Jesteś tutaj: SerwisForumTechnikaZakładanie akwarium


Problemy z akwarium woda, filtr, rośliny



Pomoc w konfiguracji zestawu akwariowego. Pytania techniczne początkujących. + nowy temat
Na wstępie Siema Wszystkim

A więc na początku opis:

Posiadam baniak 112l
-filtr eheim professional 4 250
-grzałka juwel 100w
-napowietrzacz
-oświetlenie 2x18W typowa świetlówka
-co2 przyjmijmy że nie ma :)

Obsada (wiem sam jestem w szoku):
-2 skalar
-2 glonojady
-3 kirysy
-5 neonów
-5 głupików
-bojownik (żona sie uparła więc sami wiecie xD )

NO3 - 10-25
NO2 - 0
pH - 7,2-7,6
Ci2 - 0
Testy JBL (paski)

Problemy:
1. Po przesiadce z filtra JBL (który też miał ten sam problem) na Eheima po 2 tygodniach znaczący spadek mocy. Węże czyste, media to samo, wydaje mi sie że poszedł wirnik ale czekam na opinie znających się lepiej.
2. Brązowy osad na liściach roślin

3. Woda która mnie nie zadawala bo nie jest czystokrystaliczna jak sie patrzy z boku akwa to widac definitywnie ze jest zielona :(

ps pozniej przesle zdjecia bo mam na telefonie
Załączniki
E0CC8BD0-A3BC-48A1-8EA0-25CAC9F64FEB.jpeg
F3D4B14E-F785-4ADE-A6B2-CF0C51A35450.jpeg



Petro25g
Początkujący
 
Posty: 7
Dołączył: 25 sty 2019, 21:38
Miasto: Lubuskie/Hamburg

Sprawdzałeś wirnik? Łopatki nie latają? Trzyma się kupy? Może ośka ceramiczna jest pęknięta? Ja mam Eheim 2213 i 2217, myślę że w Twoim podobnie wygląda wirnik i ośka. Filtr jest nowy czy uzywany? Jak rozumieć znaczący spadek mocy? Jakie masz wkłady? Po 2tyg świeżo wyczyszczony filtr nie może okazywać znaczących spadków mocy.
Testy paskowe są mało dokładne. Lepiej opierać się "mniej więcej" na testach kropelkowych.
Ostatnio edytowano 25 sty 2019, 22:59 przez makaveli12382, łącznie edytowano 1 raz


Avatar użytkownika

makaveli12382
Stały bywalec
 
Posty: 387
Dołączył: 21 sie 2018, 21:45
Miasto: Brzeg

Filtr był używany pół roku przez poprzedniego wlasciciela
Mam ustawiona moc na full a ledwo co woda wylatuje. Wkłady to od dołu : ceramika później kamyczki niby antyamoniakowe i gąbka jak u producenta. Jutro ogarnę wirnik i najwyżej polecę po nowy bo niby jest opcja ze się mógł tez wymagnesowac. Jutro będę robił podmianke to porobie zdjęcia mediów i wirnika dla przykładu



Petro25g
Początkujący
 
Posty: 7
Dołączył: 25 sty 2019, 21:38
Miasto: Lubuskie/Hamburg

Może wąż jest zagięty?




clintoons
Zainteresowany tematem
 
Posty: 189
Dołączył: 16 lis 2006, 21:30

Musiałbyś zobaczyć czy po wyczyszczeniu komory gdzie ląduje wirnik czuć przyciaganie :) dziwna sprawa z tym spadkiem mocy. Ja w swoich eheimach classic (fakt, najprostrzych) posiadam różne gradacje gąbki. Na samym końcu pod głowicą zawsze mam podwójna warstwę włókniny. Nie używałem tego filtra co posiadasz więc ciężko mi konkretnie odpowiedzieć. Może ktoś inny lepiej doradzi. Ale na chłopski rozum jeżeli na wylocie jest bardzo słabe ciśnienie to albo coś go blokuje albo "łyka" lewe powietrze. Uszkodzony wirnik lub ośke byłoby słychać przy pracy. I to dość głośno.


Avatar użytkownika

makaveli12382
Stały bywalec
 
Posty: 387
Dołączył: 21 sie 2018, 21:45
Miasto: Brzeg

Filtr cichutko chodzi. Właśnie wiem ze dziwna sytuacja a co najlepsze wcześniej miałem jbl i tez po chyba 2 miesiącach spadek był drastyczny ze ledwo co woda wylatywała ale tamten filtr miał kiepski system wewnętrzny bo potrafił zassac wodę brudna która przed chwila wciągnął z akwarium. Będę szukał przyczyny jutro z tym wężem tez zobaczę ale wątpię bo ciagle stoi w jednym miejscu a na początku wir w akwarium był konkretny.



Petro25g
Początkujący
 
Posty: 7
Dołączył: 25 sty 2019, 21:38
Miasto: Lubuskie/Hamburg

Wyczyść dokładnie filtr. Wirnik, komorę na wirnik, wlot i wylot. Masz prawie tysiąc litrów na godzinę więc powinno z wylotu lecieć jak z kranu.


Avatar użytkownika

makaveli12382
Stały bywalec
 
Posty: 387
Dołączył: 21 sie 2018, 21:45
Miasto: Brzeg

Pierwszy problem zażegnany. Wymiana gąbek na oryginalne oraz czyszczenie filtra ( wirnik wloty itp) poskutkowała mocą i teraz śmiga jak powinien. Poniżej zdjęci mediów. Myśle ze z taka mocą woda powinna sama się wyklarować wiec pozostaje brązowa barwa na liściach i nie wiem czy to nie problem w małej ilości potasu. Na samej gorze wkład gąbkowy niestety zapomniałem cyknąć foty.
Załączniki
7EFBD8CF-33A7-4DB0-A5DE-B09CB357FE28.jpeg
29EBAB2E-3519-4531-82C4-E79BD7DD4B1D.jpeg



Petro25g
Początkujący
 
Posty: 7
Dołączył: 25 sty 2019, 21:38
Miasto: Lubuskie/Hamburg

Ten zeolit ja bym zastąpił gąbką o drobnych porach.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5755
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

W przyszłości można pomyśleć jak najbardziej ale narazie mam dwie gąbki o różnych granulacjach



Petro25g
Początkujący
 
Posty: 7
Dołączył: 25 sty 2019, 21:38
Miasto: Lubuskie/Hamburg

Dwie, czyli jako prefiltr o dużych porach i w ostatnim koszu o bardzo drobnych/małych zamiast wełny na wylocie?


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5755
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Na samej gorze niebieski o większych porach a poniżej ten biały drobniutki. Tak jak zalecał producent



Petro25g
Początkujący
 
Posty: 7
Dołączył: 25 sty 2019, 21:38
Miasto: Lubuskie/Hamburg

Petro25g napisał(a):Na samej gorze niebieski o większych porach a poniżej ten biały drobniutki. Tak jak zalecał producent
Ten biały to wełna syntetyczna, jeśli dobrze rozumiem.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5755
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Petro25g napisał(a):Pierwszy problem zażegnany. Wymiana gąbek na oryginalne oraz czyszczenie filtra ( wirnik wloty itp) poskutkowała mocą i teraz śmiga jak powinien. Poniżej zdjęci mediów. Myśle ze z taka mocą woda powinna sama się wyklarować wiec pozostaje brązowa barwa na liściach i nie wiem czy to nie problem w małej ilości potasu. Na samej gorze wkład gąbkowy niestety zapomniałem cyknąć foty.
Brązowy nalot to może być też nadmiar potasu...




clintoons
Zainteresowany tematem
 
Posty: 189
Dołączył: 16 lis 2006, 21:30

clintoons napisał(a):
Petro25g napisał(a):Pierwszy problem zażegnany. Wymiana gąbek na oryginalne oraz czyszczenie filtra ( wirnik wloty itp) poskutkowała mocą i teraz śmiga jak powinien. Poniżej zdjęci mediów. Myśle ze z taka mocą woda powinna sama się wyklarować wiec pozostaje brązowa barwa na liściach i nie wiem czy to nie problem w małej ilości potasu. Na samej gorze wkład gąbkowy niestety zapomniałem cyknąć foty.
Brązowy nalot to może być też nadmiar potasu...


Raczej wydaje mi się ze nie bo dozuje 4 ml na tydzień

Krzysztof dokładnie tak jak piszesz



Petro25g
Początkujący
 
Posty: 7
Dołączył: 25 sty 2019, 21:38
Miasto: Lubuskie/Hamburg

Petro25g napisał(a):
clintoons napisał(a):
Petro25g napisał(a):Pierwszy problem zażegnany. Wymiana gąbek na oryginalne oraz czyszczenie filtra ( wirnik wloty itp) poskutkowała mocą i teraz śmiga jak powinien. Poniżej zdjęci mediów. Myśle ze z taka mocą woda powinna sama się wyklarować wiec pozostaje brązowa barwa na liściach i nie wiem czy to nie problem w małej ilości potasu. Na samej gorze wkład gąbkowy niestety zapomniałem cyknąć foty.
Brązowy nalot to może być też nadmiar potasu...


Raczej wydaje mi się ze nie bo dozuje 4 ml na tydzień

Krzysztof dokładnie tak jak piszesz
Mimo to zamieniłbym zeolit na gąbkę o drobnych porach bo ten zeolit to tylko szkody w roślinnym wyrządza, wyłapując NO3 potrzebne dla roślin a wtedy nie musiałbyś tak często waty wymieniać. ;)


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5755
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.







Powiązane tematy
  • Podstawka i mata pod akwarium

    Witajcie! Mam dylemat, ponieważ kupiłem używane szkło i w zestawie miałem podkładkę pod akwarium taką plastikową. Dla bezpieczeństwa zamówiłem matę i teraz nie wiem czy matę włożyć do podkładki czy p...

    Wyświetlenia: 482 | Odpowiedzi: 11czytaj więcej...

  • Szafka pod akwarium 60x30

    Dzień dobry :) , Proszę Was o pomoc przy wyborze szafki. Znalazłam trzy oferty na OLX: Wiem o niej tyle, że jest zrobiona w całości z płyty MDF, o grubości 8mm i z kątownikami w środku Niestety ni...

    Wyświetlenia: 1103 | Odpowiedzi: 14czytaj więcej...

  • Akwarium 54l LT do szkoły

    Witacie, Tak jak w temacie posiadam akwarium 54l które ma zostać założone w szkole dla dzieciaków z 1 klasy. I chciałbym prosić o pomoc bardziej doświadczonych akwarystów. Chciałbym, żeby było to akw...

    Wyświetlenia: 861 | Odpowiedzi: 14czytaj więcej...

  • Budowa domu z akwarium 1800l+

    Witam szanowne grono tego forum. Jako że to mój pierwszy post więc się przedstawię. Jestem Mirosław i mieszkam w Radomiu. Pierwsze rybki do domu przyniosłem w wieku 13 lat w słoiku po ogórkach kiszon...

    Wyświetlenia: 548 | Odpowiedzi: 6czytaj więcej...

  • Nowe akwarium 160l HT - blaknięcie/brązowienie liści

    Witam wszystkich. Jakiś czas temu zamarzył mi się HT z prawdziwego zdarzenia ale ze średnio wymagającymi roślinami. Jako że moje pojęcie o nawożeniu jak i akwarium na podłożu aktywnym jest znikome, ch...

    Wyświetlenia: 595 | Odpowiedzi: 12czytaj więcej...



cron

Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 10 000 produktów z wysyłką w 24 godziny lub
odbiorem osobistym w Krakowie (obowiązuje rezerwacja).)
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: novolab i 4 gości

Copyright © 2001-2019 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.