Jesteś tutaj: Serwis Forum Technika Zakładanie akwarium


Kilka pytań na dobry start - akwarium 100x40x50cm



Pomoc w konfiguracji zestawu akwariowego. Pytania techniczne początkujących. + nowy temat
Też miałem problem z kożuchem i założyłem skimmer, wciągnął wszystko w 10 minut. Jak ustawiałem wylot na taflę, to co prawda rozbijał kożuch, ale go nie likwidował. Ciesz się, że nie masz jeszcze żyjątek w akwarium. Ja niestety popełniłem ten błąd i 2 tygodnie od startu wpuściłem krewetki. A ta biała mgła u mnie unosiła się jakieś 3 dni i zniknęła. Zauważyłem też, że jak gmeram w akwarium, to później jakiś czas zajmuje mu powrót do siebie.
P.S. Ładny zbiornik, jak zarośnie będzie ładnie. Nie myślałeś o tym, by dać z tyłu jakieś jednolite tło?

Avatar użytkownika

kipero
Początkujący
 
Posty: 27
Dołączył: 14 sty 2019, 18:31

Do czasu stabilizacji akwarium radzę Ci nie zmieniać deszczownicy na szkło czy metale. Nie daj Boże jak Ci się pojawią glony w akwarium co nie jest niczym nadzwyczajnym to rurki też Ci tym zajdą, a przy ściąganiu i walce z zabrudzeniami przyda Ci się standardowy koszyczek na wlocie :) Poczekaj, nikomu to nie przeszkadza a może wyjdzie na lepiej :)

Co do gałęzatki, moja tez miała swoje humory. Przez pierwsze dwa i pół miesiąca raz wyglądała pięknie, raz kiepsko... może to być wina oświetlenia, ale w twoim wypadku stawiałabym po prostu na aklimatyzację. U mnie w akwarium światło jest bardzo mocne, gałęzatka jest praktycznie też przy tafli wody i nic się jej nie dzieje :)

Robiłeś testy wody? Kiedy eleocharisy żółkną to znaczy, że czegoś im brakuje... głównymi sprawcami zazwyczaj jest niedobór żelaza i fosforu. Polecam to sprawdzić niż zaczną się dziać inne rzeczy :) Posadziłeś też parvulę w dosyć dużych kępach także nie martw się jeżeli będzie się rozrastała powoli czy lekko obumierała :)

Swoją drogą może by tam wrzucić już coś żeby cykl azotowy szybciej się zamknął? Jakieś krewetki, które przy okazji by sprzątały? Albo ślimaki? (Chociaż z tym to ostrożnie :P)



Agumi
Początkujący
 
Posty: 26
Dołączył: 27 sty 2019, 15:44

Dziękuję Państwu, walczyłem tydzień, wprowadziłem kilka zmian za Waszymi sugestiami, m.in. rozsadziłem Parvulę na mniejsze sadzonki, dodałem Staurogyne repens i kilka sadzonek Helferi. Po wczorajszej podmianie ok. 40l woda idealnie klarowna, nie ma problemu tego co w ubiegłym tygodniu.

Badania:
pH - ok. 8 (było podobnie)
NO2 - 0,5mg/l (był 1mg/l)
NO3 - 5mg/l (było 10mg/l)
NH3 - ~2mg/l (był 1mg/l)
FE - 0,1mg/l
PO4 - ~0mg/l
Jest lepiej?

Moje obserwacje i nurtujące pytania:
- wprowadziłem 4x Ampulariai wyprowadziłem je po dobie. Helferi ucierpiała niemiłosiernie, a była świeżo posadzona. Czy to normalne że miast glonów zaczęły mi skubać rośłiny?
- czy Military Helmet też podobnie utrudni mi życie? Czy zagrozi gałęzatce?
- nawozić? dodać cokolwiek dla roślin? czy substrat póki co wystarczy?

Czy jest coś co na Wasze bardziej wprawne oko mogę poprawić? Czy jak pisał @Agumi wrzucić początek obsady, np. zbrojnika? Ze ślimakami nie wyszło ;)

dzięki!

ps. załączam foto po zmianach. Mnie cieszy, a jaka Żona uradowana!
Załączniki
IMG_20190201_214035.jpg
Zbiornik po zmianach i 2 tygodniach od zalania

Avatar użytkownika

podhalanin
Poznaje temat
 
Posty: 71
Dołączył: 29 gru 2018, 09:22

Military helmet nie skubie roślin. Co innego ampularie. One to lubią świeżo posadzone roślinki. Sam mam dwa helmety i idealnie robią swoją robotę. Szkoda że w miejscu gdzie mieszkam ciężko je dostać bo naprawdę są warte polecenia.
Skoro żona uradowana to niczego więcej do szczęścia nie potrzeba:)

Avatar użytkownika

makaveli12382
Aktywny użytkownik
 
Posty: 561
Dołączył: 21 sie 2018, 21:45
Miasto: Brzeg

Kiedy myślałem, że już na prostej to rano odkrycie: nowo posadzone Staurogyne repens zaczyna marnieć w oczach - więdną liście, pojawiają się przezroczyste plamy - poniżej fotka. Podobnie z Helferi. Jest coś co mogę zrobić?
Załączniki
IMG_20190202_114212.jpg
IMG_20190202_121151.jpg
IMG_20190202_114220.jpg

Avatar użytkownika

podhalanin
Poznaje temat
 
Posty: 71
Dołączył: 29 gru 2018, 09:22

Witajcie, kolejne pytanie. Rano po zapaleniu światła okazało się, że pływa w nim ferajna białych, cienkich i krotkich nitek które niemal na 100% się ruszają. Cóż to? Nicienie? Wypławki? Obawiać się czy nie? Do tego pierwsze widoczne glony w formie nalotu na szybie (kaszka zielono-brązowa) i zielona "wata" z cieniutkich nitek na szczycie gałęzatki. To normalne po 17 dniach?
Załączniki
IMG_20190204_112916.jpg

Avatar użytkownika

podhalanin
Poznaje temat
 
Posty: 71
Dołączył: 29 gru 2018, 09:22

Poki nie masz obsady sprobuj je zagazowac co2



leczyk10
Zainteresowany tematem
 
Posty: 279
Dołączył: 04 sty 2016, 16:48

Drodzy,
pomęczyć Was chciałem jeszcze z dwoma tematami.

Pierwsze: absolutnie słaby wzrost roślin, gnijące sadzonki, żółknące liście. Za kilka dni minie miesiąc od startu i nijak nie widzę u siebie efektów. Tak jak powiedzmy kilka parametrów wody jest lepszych, np:
- NO2 -0
- GH - 10
- KH - 8
to inne jak pH - 8 jest bez zmian mimo podmiany wody z RO. To w sumie jedyny sukces, w sensie NO2, zobaczymy na ile trwały. Obsady oczywiście nadal nie ma (dzisiaj wprowadziłem helmeta).

Wprowadziłem 2 tygodnie temu nawożenie potasem Ferka, od wczoraj leję micro Ferki, CO2 po wielu radach i namowach w trakcie instalacji (coś mi nie klikało wczoraj, montuję od nowa). Niestety, parvula nie rośnie i zielenieje, ammania sp. bonsai zgniło kilka dni po posadzeniu. Co ja mogę z tym jeszcze zrobić? Mój błąd o którym teraz już wiem był taki, że poza Eleochatis Xingu wszystko było z invitro.

Druga zagwozdka: brązowa wata i brązowy nalot na roślinach. Wcześniej był tylko na piasku, ale na roślinach wygląda inaczej i pojawił się następnego dnia po zmianie filtra (z Ikola350 na Ultramax 1500). Oczywiście ceramikę przełożyłem, gąbkę wycisnąłem, zawartość kubełka przelałem). Glon czy po prostu syf?

Zwracam się do bardziej doświadczonych z prośbą o pomoc, bo doglądam codziennie, dbam, czytam, sprzątam i czyszczę (glony niemalże codziennie) i efekt słaby. Restartować? Czekać? Zmienić całe rośliny?

Na najniższych zdjęciach zobaczycie stan z 20/01 i z dzisiaj. Progres jaki jest, każdy widzi.

Dzięki!
Załączniki
IMG_20190213_143925.jpg
front gałęzatki który stawia czoła prądowi wody z deszczowni
IMG_20190213_101422.jpg
wlot filtra, osad na rośłinach
IMG_20190213_101454.jpg
helferi z brązową "watą"
IMG_20190212_125422.jpg
IMG_20190207_170801.jpg
Stan na 20/01
IMG_20190213_151331.jpg
Stan na 13/02

Avatar użytkownika

podhalanin
Poznaje temat
 
Posty: 71
Dołączył: 29 gru 2018, 09:22

Ile teraz świecisz?
Podaj No3, Po4 i K.
Nawozisz teraz?

Avatar użytkownika

BOROTom
Znający temat
 
Posty: 1356
Dołączył: 13 mar 2015, 17:04

BOROTom napisał(a):Ile teraz świecisz?
Podaj No3, Po4 i K.
Nawozisz teraz?


Nawożę, od 2 tygodni potas (1,5 psiknięcia na dobę), od wczoraj micro na noc w podobnej dawce (1ml na 100l jest, mam około 150-160l po odjęciu dekoracji itp).
Świecę ok. 6-7h.

Bimbrownia już działa, jutro jeszcze licznik bąbelków włożę.

Avatar użytkownika

podhalanin
Poznaje temat
 
Posty: 71
Dołączył: 29 gru 2018, 09:22

Ja bym zrobił tak:
Nie podawaj micro, sprawdź poziom No3 i Po4 i K od tego zależy dalsze postępowanie.
Podmień 30%wody tylko napisz jaką wodę lejesz do podmian to też ważne.
Dołożyłbym życie bo nie ma co produkować No3.
Światła nadal masz tak mało?

Avatar użytkownika

BOROTom
Znający temat
 
Posty: 1356
Dołączył: 13 mar 2015, 17:04

BOROTom napisał(a):Ja bym zrobił tak:
Nie podawaj micro, sprawdź poziom No3 i Po4 i K od tego zależy dalsze postępowanie.
Podmień 30%wody tylko napisz jaką wodę lejesz do podmian to też ważne.
Dołożyłbym życie bo nie ma co produkować No3.
Światła nadal masz tak mało?


Micro mam od wczoraj, więc raptem jedna dawka była. Pomiary zrobię i uzupełnię.
Światło:
- 2x retrofit aquael SUNNY 16W, 6500K
- 1x retrofit aquael PLANT 16W, 8000K
Zwiększyć do 8-9h?

Avatar użytkownika

podhalanin
Poznaje temat
 
Posty: 71
Dołączył: 29 gru 2018, 09:22

Poczekaj.
Daj parametry.
Napisz na jaką wodę podmieniasz ro, kran, mix?
Ile lm ma to oświetlenie łącznie bo to chyba ledy?
Mikro nie podawaj narazie.

Avatar użytkownika

BOROTom
Znający temat
 
Posty: 1356
Dołączył: 13 mar 2015, 17:04

BOROTom napisał(a):Poczekaj.
Daj parametry.
Napisz na jaką wodę podmieniasz ro, kran, mix?
Ile lm ma to oświetlenie łącznie bo to chyba ledy?
Mikro nie podawaj narazie.


właśnie skończyłem badania, testy kropelkowe Zoolek.

NO2 - 0-0025mg/l (odczyt pomiędzy bliżej 0)
NO3 - 5mg/l
pH - >8
PO4 - 0 (tutaj za każdym razem nie widzę niemal żadnego odbarwienia
K - <3mg/l (szok, przecież leję...)
NH3 - 1-1,5mg/l
FE - ~0,1mg/l

Co do lumenów: 4450lm łącznie. Podmiany do tej pory kranówka, ostatnia już na RO z mineralizatorem
Ostatnio edytowano 13 lut 2019, 22:15 przez podhalanin, łącznie edytowano 1 raz

Avatar użytkownika

podhalanin
Poznaje temat
 
Posty: 71
Dołączył: 29 gru 2018, 09:22

Jeśli mogę się wtrącić, to według tych danych cykl azotowy się nie zakończył.
"In a very real sense, we are all aliens on a strange planet. We spend most of our lives reaching out and trying to communicate. If during our whole lifetime, we could reach out and really communicate with just two people, we are indeed very fortunate."
Gene Roddenberry


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 9790
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Krzysztof Radziszewski napisał(a):Jeśli mogę się wtrącić, to według tych danych cykl azotowy się nie zakończył.

Tak, dlatego nie wpuszczam obsady. Czy to jednak powód że nic nie rośnie?
Dodam że przy ostatniej podmianie z RO dodałem bakterii Microbelift blend.

Avatar użytkownika

podhalanin
Poznaje temat
 
Posty: 71
Dołączył: 29 gru 2018, 09:22

Światła trochę mało.
Nie piszesz o wodzie do podmian.
Po4 bym zrobił na 0,5mg/l
K na 8-10mg/l
Światło na 7godz.
I cierpliwie czekał jakieś 2,3 tygodnie oczywiście pilnując w/w parametrów.
Zrób szybką podmianę bo to podane mikro może Ci zazielenić baniak.
Co do obsady może się wstrzymaj bo raz no2 masz raz nie.
No może z tym Po4 przesadziłem lekko zrób 0.3 i obserwuj jak nic się nie zadzieje to podbij do 0.5
Ostatnio edytowano 13 lut 2019, 23:14 przez BOROTom, łącznie edytowano 3 razy

Avatar użytkownika

BOROTom
Znający temat
 
Posty: 1356
Dołączył: 13 mar 2015, 17:04

BOROTom napisał(a):Światła trochę mało.
Nie piszesz o wodzie do podmian.
Po4 bym zrobił na 0,5mg/l
K na 8-10mg/l
Światło na 7godz.
I cierpliwie czekał jakieś 2,3 tygodnie oczywiście pilnując w/w parametrów.
Zrób szybką podmianę bo to podane mikro może Ci zazielenić baniak.
Co do obsady może się wstrzymaj bo raz no2 masz raz nie.

Edytowalem o podmianach. Mikro podałem raz, wczoraj, mimo to podmieniać? Dopiero podmieniałem w poniedziałek.

Czyli zwiększyć Derka K na podwójną dawkę?
Obsada spokojnie poczeka :)
Dodać 16w 6500k czy 8000k? Odpowiednio ok. 1380lm lub 1150.

Avatar użytkownika

podhalanin
Poznaje temat
 
Posty: 71
Dołączył: 29 gru 2018, 09:22

podhalanin napisał(a):
Krzysztof Radziszewski napisał(a):Jeśli mogę się wtrącić, to według tych danych cykl azotowy się nie zakończył.

Tak, dlatego nie wpuszczam obsady. Czy to jednak powód że nic nie rośnie?
Dodam że przy ostatniej podmianie z RO dodałem bakterii Microbelift blend.
Według mnie nie rośnie bo brak potasu (przynajmniej na to wskazują testy), albo rośliny tak go chłoną albo coś za mało lejesz. Pytanie jaką twardość wody miałeś a jaką masz teraz. Dużo zmiennych.
"In a very real sense, we are all aliens on a strange planet. We spend most of our lives reaching out and trying to communicate. If during our whole lifetime, we could reach out and really communicate with just two people, we are indeed very fortunate."
Gene Roddenberry


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 9790
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Krzysztof Radziszewski napisał(a):
podhalanin napisał(a):
Krzysztof Radziszewski napisał(a):Jeśli mogę się wtrącić, to według tych danych cykl azotowy się nie zakończył.

Tak, dlatego nie wpuszczam obsady. Czy to jednak powód że nic nie rośnie?
Dodam że przy ostatniej podmianie z RO dodałem bakterii Microbelift blend.
Według mnie nie rośnie bo brak potasu (przynajmniej na to wskazują testy), albo rośliny tak go chłoną albo coś za mało lejesz. Pytanie jaką twardość wody miałeś a jaką masz teraz. Dużo zmiennych.

Było GH 14, KH11. Jest odpowiednio 10/8.
Ferka K leje wg instrukcji w dawkach dobowych.

Avatar użytkownika

podhalanin
Poznaje temat
 
Posty: 71
Dołączył: 29 gru 2018, 09:22







Powiązane tematy
  • Pierwsze akwarium 180/240l

    Witam Wszystkich, To mój pierwszy post na forum, choć od dłuższego czasu przeglądam wątki i czytam Wasze artykuły. Moja przygoda z akwarystyka rozpoczęła się za dzieciaka, kiedy otrzymałem swoje pierw...

    Wyświetlenia: 4619 | Odpowiedzi: 94 czytaj więcej...

  • Moja przygoda z akwarium VIV Pure z lokalnego sklepu

    Dla mnie nie ma różnicy w szkle między tym pure a OW. Jest na prawdę fajnie. Była radość, banan na gębie do czasu aż nie zostało akwa odwrócone na przednią szybę. A z resztą wkleję to co napisałem dys...

    Wyświetlenia: 817 | Odpowiedzi: 21 czytaj więcej...

  • 2 tygodnie akwarium i pojawiające się glony

    Cześć, założyłem dwa tygodnie swoje drugie akwarium i do zeszłego piątku wszystko wyglądało całkiem nieźle. W piątek nagle pojawił się spory wysyp zielenic (prawdopodobnie, bo nigdy nie miałem zieleni...

    Wyświetlenia: 978 | Odpowiedzi: 25 czytaj więcej...

  • Akwarium 30 L

    Cześć, przymierzam się do restartu kostki 30L od Aquaela. Akwarium chce mieć roślinne z dodatkiem ryb. A więc na ten moment widzę to tak: - akwarium 29x29x35 w sumie ok 30L - filtr: Aquael FZN2 ...

    Wyświetlenia: 107 | Odpowiedzi: 0 czytaj więcej...

  • Małe akwarium bez CO2

    Szukam porady u bardziej doświadczonych, ponieważ sam dopiero wracam do akwarystyki po kilkunastu latach przerwy więc tak jakbym zaczynał od zera. Jestem na etapie planowania i kompletowania zbiornika...

    Wyświetlenia: 1033 | Odpowiedzi: 20 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: szopcio2008 i 31 gości

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.