Jesteś tutaj: Serwis Forum Technika Podłoże


Restart na ziemi ogrodowej 240L parametry wody,oświetlenie



Dobór podłoża. Granulaty, żwiry, piaski, substraty i podsypki. + nowy temat
Witam
Na skutek zmiany mieszkania musiałem restartować zbiornik
I zaczęło się od błędu. Wyczyszczeniu filtra. I zmiany wkładów. Nowe podłoże i oświetlenie. No i o wiele gorsza woda. Zmiany wyczówalne nawet smakowo.
I od początku:
Na skutek kosmicznych cen za substraty i ziemię do akwarium roślinnego, postanowiłem sprubować na ziemi ogrodowej.
Ziemia przygotowana w/g przepisów z sieci.
Czyli płukanie 4 x i suszenie itp...

Ogólnie zbiornik 150 x 36 x 56
Oświetlenie LED 4 x 60W (FS+6.5k// 1:1)
Filtr zewnętrzny 200L/h + UV
podłoże ziemia 20-30mm żwir 2-4mm kwarc.
Rośliny
Anubias heterophylla
Bacopa monnieri
Cabomba (niestety zmarła)
Cryptocoryne wendtii "brązowa"
Echinodorus angustifolius
I jeszcze 2 inne ale nazwy nie pamiętam

Ryby
około 40szt neonki,danio, b-molinezja i gupiki

Parametry Wody po 3 tygodniach z 50% podmianą co 5-7 dni

GH 11
KH 8
Ph 6.8
NO2 0.25
NO3 30mg/l
PO4 1.6mg/l
CO2 33 mg/l Butla CO2 2.4b na sek przez bazuka atomiser do akwarium
Cu 0.15
Ca 280ppm
Fe 0.05


Testy K w drodze powinny być dziś.

Dostępne środki
Filtr RO
Torf
Wkłady węglowe do filtra
Ceramika
Płynny węgiel
TPK
FE+mikro

Nie wiem czy z uwagi na oświetlenie (FS+6.5k nie ma zielonego światła) czy inne czynniki od samego początku rośliny zmieniły kolory. Z zielonego na ciemno czerwony nawet brąż. Czy to wina parametrów wody. Kilka całkiem nie przyjęły się w zbiorniku i zaczęły marnieć. Może nadmiar światła czerwonego powoduje zmiany kolorów.
Z kolei wszystkie czerwone mają piękny czerwono/brunatny kolor.
Poza tym rośliny zaczęły puszczać kożenie z prawie każdej nasady liści. I nie wiem co teraz.
Czekanie dalej na stabilizacje zbiornika może się skończyc utratą roślin i nie wiem co dalej.
Będę wdzięczny za wasze rady.

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Nie masz wymagających roślin dlatego pytam czy aby na pewno
4×60 w czyl 240w w ledach??
Drugie pytanie o filtr i jego wydajność? ?
Kolejne to czy ledy Fs -piszesz o braku zielonego..
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...




gazownik
Z dużym doświadczeniem
 
Posty: 2200
Dołączył: 24 kwi 2010, 08:13

gazownik napisał(a):Nie masz wymagających roślin dlatego pytam czy aby na pewno
4×60 w czyl 240w w ledach??
Drugie pytanie o filtr i jego wydajność? ?
Kolejne to czy ledy Fs -piszesz o braku zielonego..


Oświetylenie 4x 60W czyli 20 LED 3W na panel 10 FS Ale minimalne zielone tak wynika ze specyfikacji LED + 10 6.5k
Tyle że te FS mają przewagę czerwonego.
Narazie z uwagi na małą mase roślin tylko 60% na kanał
Planuję zmienić wszystko na
4 - Cree XT-E Cool White (< 70 CRI)
4 - Cree XP-E Royal Blue
4 - Cree XP-E Blue
4 - OSRAM OSLON Deep Blue
2 - Cree XP-E Green
2 - OSRAM OSLON Deep Red

Narazie 2 panele po 20szt 3W
wtedy powinienem uzyskać realne Full spectrum ( tak rozumuję nie wiem czy dobrze)

Filtr AquaManta EFX 1500: o wydajności 1500L/h

Co do parametrów wody to czy powinienem zacząć lać Fe+mikro ?? I czy to może być przyczyną zmian kolorów roślin. ?
Załączniki
led.jpeg
Ostatnio edytowano 19 sty 2017, 16:03 przez AU_Robert, łącznie edytowano 1 raz

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

A tak wygląda Spectrum które chciał bym osiągnąć.
Załączniki
LED1.jpg

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Światło białe uzupełni Ci brakuje spektrum. Cree XP-G chyba sa tańsze.



grzeniu 73
Znający temat
 
Posty: 1861
Dołączył: 28 sty 2014, 17:58

grzeniu 73 napisał(a):Światło białe uzupełni Ci brakuje spektrum. Cree XP-G chyba sa tańsze.


Nie wiem jakie są róznice cenowe. Sugerowałem się parametrami technicznymi wziętymi z paneli LED D-D AI Vega Pro ,
Białe światło ?? do czego do nowych paneli czy do istniejących , bo przy obecnym oświetleniu to raczej nie koniecznie. Jest wystarczająco jasno w zbiorniku.
Załączniki
2.jpeg
1.jpeg

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Na górnym rysunku pokazałeś diodę FS dodasz do niej XP-E i będziesz miał to co na dolnym obrazku. Czyli Ok. Parametry diod najlepiej porównywać w DataShit producenta. Mi sie raczej pomyliło,bo myślałem,ze chcesz sobie zrobic lampkę ,a Ty podałeś to co masz.



grzeniu 73
Znający temat
 
Posty: 1861
Dołączył: 28 sty 2014, 17:58

OK
Wracając do parametrów wody:
Jakieś sugestie.

Po podmianie 50%
NO3 -20
NO2-0.1
Ph- 7
K- 7-10
Mn 0.15
Fe -0.1

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Nadal nic.
Roślinki pięknie marnieją , parametry wody utrzymują się na podobnych poziomach. Nadal nawożenie NPK 2x tydzień i Fe+mikro 2x tydz.
Podmianki wody 50% co 5 dni.
Rekonfiguracja paneli i teraz ogólnie 4 szt po 20 LED 3W
3x niebieskie
5x FS
5x zielone
3 xBiałe 6.5k i 3x 7.5k
Zmniejszyłem oświetlenie do 60% ponieważ było zdecydowanie za dużo światła. w zbiorniku jak na sali operacyjnej.
Roślinki tracą barwę więdną i giną. Nie wszystkie lecz większość

Jak ktoś ma chwilę to będę wdzięczny za pomoc.

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Spróbuj z mniejszymi podmianami ale częściej.
Podmiany rzędu 20-30%
co 3 dzień.
Musisz za każdym razem usuwać wszystko co pływa w toni, lub nic już z tego nie będzie.
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...




gazownik
Z dużym doświadczeniem
 
Posty: 2200
Dołączył: 24 kwi 2010, 08:13

gazownik napisał(a):Spróbuj z mniejszymi podmianami ale częściej.
Podmiany rzędu 20-30%
co 3 dzień.
Musisz za każdym razem usuwać wszystko co pływa w toni, lub nic już z tego nie będzie.


Zmieniłem na podmiany co 3-4 dni na wode RO
Parametry się stabilizują. Myślę że to wina podłoża.
Ziemia musiała być nie do końca oczyszczona i teraz efekty. Ale zaczyna być OK.
Czerwone rośliny się wzieły do życia jednak wszystko zielone kiepsko rośnie.
Dokupiłem Vallisnerie giant. i zaczyna się robić to samo. Liście traca barwę zieloną robią się przezroczysto brązowe i odpadają. ( i to postępuje szybko po 4 dniach utrata 30% barwy))
włączyłem wszystkie mikro do oporu.
poziom żelaza 0.1 więc zobaczymy.
Powrót do starego oświetlenia 4x T5 80W
2x T5 80W 7h (9-16)
+ 2xT5 80W 3h (11-14)
i co 2 dni +5min każde


W ostateczności chyba trzeba będzie zacząć od początku.

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Wstaw tanie szybko rosnące roślinki...nie inwestuj w nic wartościowego i ciężkiego w uprawie.
Z tą ziemią różnie. ..ja dałem prosto z kopca kreta jedynie przesiałem aby nie było śmieci. .
Nie zaczynaj od początku. .walcz , początek i tak będzie podobny
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...




gazownik
Z dużym doświadczeniem
 
Posty: 2200
Dołączył: 24 kwi 2010, 08:13

gazownik napisał(a):Wstaw tanie szybko rosnące roślinki...nie inwestuj w nic wartościowego i ciężkiego w uprawie.
Z tą ziemią różnie. ..ja dałem prosto z kopca kreta jedynie przesiałem aby nie było śmieci. .
Nie zaczynaj od początku. .walcz , początek i tak będzie podobny


Tanie i proste w uprawie :lol:
Na zamówienie roślin w PL muszę jeszcze zaczekać aż się trochę ociepli.
Zauwqażyłem że rośliny zaczęły puszczać korzenie od niemal każdej nasady liści. Z niektórych również wyrasta odnoga. Wygląda to trochę licho. Co może być powodem. Czy to niedobór czegoś ??

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

No więc podmianka 2x 50% wody wlane RO dodatkowo NPK + Fe+micro.
Efekt testów.
Ph -6.8
GH ->7
KH -8
Co2 -20 butla i 2b na sek
NH4 0.05
PO4 1,2
NO3 5
K 15
Ca 50-60ppm
Fe 0.2
Cu 0

Oświetlenie 4x T5 80W
1 daylight
1 Plant grow przez 6h zdiennie
----
1Daylight
1Plant grow przez 3h w południe Tak ostatnie 4dni

Filtr od wczoraj 24h na dobę

Pojawiło sie zmentnienie wody, i zaczyna się lekki nalot biała mgiełka na szybach.

Nowe listki czerone zaczynają się wyginać rośliny nadal nie odbiły.

Wszelkie pomysły mile widziane >
Ostatnio edytowano 27 sty 2017, 21:02 przez AU_Robert, łącznie edytowano 1 raz

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Filt od wczoraj 12 h...
Jak to rozumieć? ??
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...




gazownik
Z dużym doświadczeniem
 
Posty: 2200
Dołączył: 24 kwi 2010, 08:13

gazownik napisał(a):Filt od wczoraj 12 h...
Jak to rozumieć? ??


Sorki pomyłka 24H

Skoro juz zrobiłem test na miedź to czy poziom 0 nie będzie problemem.
W mikro JBL-a jest tylko 0.02 w 1ml czyli 10ml podniesie mi ilość w zboirniku około 0.0018
czy to może powodować jakieś problemy. No i co z PO4 1 jest 1.2 i PO3 -5

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Można liczyć na waszą pomoc ???
Testy nie przynoszą żadnych odpowiedzi. Rośliny nadal poskręcane jak spiraliki pomimo podniesienia poziomu miedzi.
Leję mikro i NPK
Nadal wszystkie rośliny marnieją. Nawet trawa wyrasta młoda szczepka i po kilku dniach zaczyna tracić kolor i odpadają liście.
podmiana 50% na RO + mikro nie dała żadnego efektu.
Teraz co 3 dni 30% podmiany przez kilka razy mam nadzieję że przetrwają jakieś rośliny.

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

TWW >7
TWO 9
Ph 6.9 CO2 30mg/l (butla 24h/dobe 3b/s)
Ca~40mg/l
Mg~10mg/l
K~30mg/l
Fe~0.2mg/l
Mn~0.15mg/l
NO3~20mg/l
PO4~1.2mg/l
Filtr 12h na dobe + lampa UV
Ostatni test dzień po podmianie i podaniu NPK+Fe+mikro + Cu

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Bardzo wysokie masz stężenia pierwiastków. Po co trzymasz tak wysoko w świeżym zbiorniku, w którym rośliny się jeszcze nie zaaklimatyzowały.

Zrób podmianę na czyste RO, dodaj do niego mineralizator i nie wal tyle nawozów. To proszenie się o glony. Zachowaj proporcje 10:1:10.

No i najważniejsze, filtr włączony 24h na dobę.

Po co lampa UV? Masz już glony?

Cierpliwości i powodzenia



zajcew
Poznaje temat
 
Posty: 61
Dołączył: 28 kwi 2005, 11:11

AU_Robert napisał(a): CO2 30mg/l (butla 24h/dobe 3b/s)
Filtr 12h na dobe + lampa UV



Ogólnie to nie rozumiem Twojego toku myślenia - po co CO2 24h/doba, jak filtr chodzi 12h. Jak ten gaz ma się rozprowadzać po zbiorniku? :roll:
Filtr ma chodzić 24h/365 dni w roku i tu nie ma dyskusji, a te UV to bym wyłączył.
Pozdrawiam
Artur

Avatar użytkownika

Utul
Znający temat
 
Posty: 1075
Dołączył: 24 lut 2015, 21:01
Miasto: Marklowice

zajcew napisał(a):Bardzo wysokie masz stężenia pierwiastków. Po co trzymasz tak wysoko w świeżym zbiorniku, w którym rośliny się jeszcze nie zaaklimatyzowały.

Zrób podmianę na czyste RO, dodaj do niego mineralizator i nie wal tyle nawozów. To proszenie się o glony. Zachowaj proporcje 10:1:10.

No i najważniejsze, filtr włączony 24h na dobę.

Po co lampa UV? Masz już glony?

Cierpliwości i powodzenia


Po ostatniej podmianie dodałem do wody 10ml NPK i 10ml Fe+mikro
tyle nawożenia.
Nasycenie Co2 10 rano do 25-30 wieczorem.
Rośliny
Anubias rośnie choć za wcześnie na ocenę
Bacopa amplexicaulis stoi od 4 tyg
Alternanthera cardinalis - pociemniała i młode liście lekko poskręcane.
Echinodorus ruba = Nowe liście znacznie ciemniejsze jednak rośnie
Red Ludwiga - wszystkie nowe listki poskręcane.
Jeszcze kilka roślin ze starego zbiornika które jak chorowały tak chorują.

Puszczają nowe liście i po 2-3 dniach liść traci barwę robi się przezroczysto brązowy i odpada. Wyławiam i wyławiam i tyle.
Już się pogubiłem jedni piszą że wysoki poziom mikro i makro to lepiej jak za niski a inni twierdzą że to powód zachowań roślin. Skoro za wysoki poziom jest winny to czemu w starym zbiorniku bez nawożenia rośliny zaczęły marnieć. Czy możliwa jest jeszcze reanimacja tego zbiornika ? Zaczynam wątpić.

Reszta roślin niestety się nie przyjęła i usunęłem ze zbiornika

Jak już ktoś mi poradził to zmieniłem podmiany wody na 30% co 3-4 dni.
zestaw RO pracuje non stop bo w UK max ciśnienie to mam około 1bar w sieci i muszę czekać 2 dni na 80-100l więc jest to wszystko bardzo frustrujące.
Do mineralizacji używam Seachem Equlibrium i może dlatego że zawartość potasu w wodzie jest wysoka. Kolejna podmiankę zrobię bez dodatków.
Po starcie dodałem Seachem Stability i po 3 dniach woda zmętniała

Straciłem cierpliwość do bazy na ziemi ogrodowej i kupiłem "Tropica Plant Soil Powder"
Muszę wymyśłić jak bezpiecznie przetrzymać moje ryby przez okres restartu nowego zbiornika na tym podłożu.
Tu więc moje kolejne pytanie.
Jak zorganizować restart żeby nie stracić ryb.
Plan jest taki żeby zalać wodą RO zmineralizowaną SEACHEM EQUILIBRIUM

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

No i filtr 24h/dobe, odstawione NPK i Inne. Wymiana wody 30% RO+Equilibrum 10g/80L
W rezultacie poziom NO2 kosmicznie wzrasta.
W ciągu tygodnia zmieniałem wodę już 3 razy i nadal nie moge zbić NO2 nadal powyżej 0.6
Wymiana wszystkiego chyba jest nieodzowna.
Więc chcę się dowiedzieć
Aquarium Soil Powder jako podłoże żeby nie doprowadzić do śnięcia ryb wystarczy jak zaleje woda RO 100% + i tu pojawiają się pytania:
Mam mineralizator Equilibrium który ma w składzie (K2O 23%,Ca-8%/Mg-2.4% itd)

Lub mam mieszankę mineralną w składzie
Iron Fe 8.2% (EDTA Chelated)
Manganese Mn 1.82% (EDTA Chelated)
Zinc Zn 1.16% (EDTA Chelated)
Boron (B) 1.05%
Copper (Cu) 0.23% (EDTA Chelated)
Molybdenum (Mo) 0.15%


Więc żeby znowu nie było jakiejś niespodzianki to użyć ???

Poza tym ponieważ nie dysponuje zbiornikiem tymczasowym dla ryb odpowiednio dużym to czy mogę wpuścić ryby kilka godzin po zalaniu. Czy powinienem jednak postarać sie o większy tymczasowy zbiornik.
Mam nadzieję że ktoś mi pomoże bo planuje restart na Niedzielę.....

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Naprawde nikt nie jest w stanie nic poradzić ???

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Ja ci chłopie poradzę kup potas, jak masz bimbrownie to gaz ile fabryka dała
Myślę, że podmianek już się narobiłeś. Jeżeli odmulasz podłoże to odpuść.
Miałem to samo na ziemi ogrodowej nie wiedziałem co się dzieje wszystko padało a tu nagle po 2 miesiącach wyjechałem na święta wigilijne i po powrocie ogień nie idzie tego ogarnąć, rośliny rosną jak szalone, daj więcej światła i co masz za filter

Kup bakterie nitro filtracyjne i załaduj podwójną dawkę, wody nie podmieniaj . Masz no2 wysokie pozbyłeś się bakterii częstymi podmiankami w dużych ilościach a teraz częstotliwość podmian wody nie pozwala im się namnożyć.



mariusz1986
Poznaje temat
 
Posty: 76
Dołączył: 23 gru 2016, 20:35

mariusz1986 napisał(a):Ja ci chłopie poradzę kup potas, jak masz bimbrownie to gaz ile fabryka dała
Myślę, że podmianek już się narobiłeś. Jeżeli odmulasz podłoże to odpuść.
Miałem to samo na ziemi ogrodowej nie wiedziałem co się dzieje wszystko padało a tu nagle po 2 miesiącach wyjechałem na święta wigilijne i po powrocie ogień nie idzie tego ogarnąć, rośliny rosną jak szalone, daj więcej światła i co masz za filter

Kup bakterie nitro filtracyjne i załaduj podwójną dawkę, wody nie podmieniaj . Masz no2 wysokie pozbyłeś się bakterii częstymi podmiankami w dużych ilościach a teraz częstotliwość podmian wody nie pozwala im się namnożyć.


Jeśłi chodzi o twoją rade to:
NO2 - 0.08
NO3 -40
Potas 25ml/L
CO2 35ml/L butla 24h/dobe
Filtr o wydajnośi 2000L/h
Oświetlenie 4x T5 80W 50/50 daylight i plant grow 7-8h dziennie.

Na starcie i po każdej podmianie dodawałem JBL Biotopol ,Aqua Range 'Bactuur Gel' Filter Bacteria
Podmianami muszę zbić NO2 bo mi ryby padną i tyle
W dalszym ciągu rośnie.
Wykosztowałem się na zielsko i i tak wszystko trafił szlak. Teraz dokupiłem roślin i chyba NO2 skoczyło po obsadzie 2 raz. I mieszaniu w podłożu.
Dziś podmienię wode ostatni raz bo w poniedziałek do pracy. Wróce w piątek i ocenię straty. Więc tak czy siak dzięki za rade.

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London







Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.