Jesteś tutaj: Serwis Forum Technika Oświetlenie


Świetówki T5 gasną po sekundzie od załączenia.POMOCY.



Dobór oświetlenia do akwarium. Lampy, świetlówki, diody LED. + nowy temat
Witam. Niedawno zrobił mi sie problem z oświtleniem. Mam 2x24W T5. Wszystko chodziło dobrze do pewnego czasu. Pewnego dnia wszystko zgasło, a teraz gdy załanczam oświetlenie świetlówki sie na chwile załanczaja i zaraz gasną. W czym moze byc problem, świetlówki czy statecznik elektroniczny??Proszę o porade gdzie szukać przyczyny, nadmienie że podłaczenie całościowo było sprawdzane.



jared28
 

09 lip 2008, 08:53   (#2)  

Są to objawy przepalenia się jednej ze świetlówek.



Tomasz_P
Początkujący
 
Posty: 35
Dołączył: 26 mar 2008, 23:39

09 lip 2008, 12:50   (#3)  

Mam statecznik 2x24W. Czy na nim moge podłączyć jedną z tych świetlówek aby sprawdzić która ewentualnie uległa uszkodzeniu??Bo mi sie wydaje że to może wina statecznika raczej, ale nie mam pewności. Dlatego spróbuje sprawdzić pojedynczo świetlówki, pytanie tylko jak i czy miernikiem jest to możliwe??



jared28
 

09 lip 2008, 16:26   (#4)  

Miałem dokładnie takie objawy jak przepaliła się jedna ze świetlówek. Też myślałem, że to statecznik, ale wystarczyło wymienić świetlówkę i jest OK. Statecznik ma po prostu takie zabezpieczenie. Kup świetlówkę wymień i będzie OK.



Tomasz_P
Początkujący
 
Posty: 35
Dołączył: 26 mar 2008, 23:39

09 lip 2008, 19:14   (#5)  

No OK. To moze jeszcze mi powiedz jak sprawdzić która to świetlówka jest uszkodzona. Bo mam dwie jedną roślinną a drugą Whitreef. Dlatego szukam sposobu jak to sprawdzic.



jared28
 

10 lip 2008, 20:41   (#6)  

Wykręcić jedną, na jej miejsce wkręcić drugą ( inną ) i tak ew. tylko 2 razy. A może się udać za pierwszym.

Avatar użytkownika

kier
Zainteresowany tematem
 
Posty: 261
Dołączył: 13 lis 2005, 18:54
Miasto: Toruń

13 lip 2008, 03:50   (#7)  

pierwsze co bym sprawdził to połączenia drucików i kabelków, czasami pomaga dociśnięcie oprawek.

Te same objawy miałem przy braku styku w obwodzie.

Avatar użytkownika

kresone
Zainteresowany tematem
 
Posty: 193
Dołączył: 29 mar 2006, 12:07
Miasto: Świętochłowice

13 lip 2008, 20:34   (#8)  

Dzięki chłopaki za wszystkie podpowiedzi. Tomasz miał rację, to była jedna świetlówka uszkodzona (szkoda że ta roślinna).Kupiłem inną i teraz wszystko świeci.Jescze raz dzięki.



jared28
 







Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: ace85, FoCuS_PL, Kolcobrzuch, macek.g i 30 gości

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.