Jesteś tutaj: Serwis Forum Technika Nawożenie


Staurogyne - problem na starcie akwarium



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat
Witam,
Czy ktoś podpowie co może być przyczyną takiego fatalnego stanu staurogyne jaki przedstawiają zdjęcia? Dziwi mnie to ponieważ rośliny zostały zakupione 8 dni temu i tego samego dnia zasadzone do nowo założonego zbiornika a już tak zmarniały.
Obrazek

Obrazek



pi3cho82
Zainteresowany tematem
 
Posty: 224
Dołączył: 25 sie 2009, 17:20

Witam. Może roślinki zmarzły w czasie transportu (poczta, kurier)

Avatar użytkownika

Kelso
Początkujący
 
Posty: 14
Dołączył: 16 mar 2010, 11:41
Miasto: Chorzów

Podczas transportu to nie zmarzły ale w akwarium nie mam grzałki i temperatura wynosiła ok. 22oC. Może rzeczywiście to wynik niskiej temperatury?
Dzięki za podpowiedź.
Pozdrawiam



pi3cho82
Zainteresowany tematem
 
Posty: 224
Dołączył: 25 sie 2009, 17:20

U siebie mam podobną temp i gdzie indziej upatrywałbym przyczyny. Obstawiam fosfor- jego niedobór.
Masz testy ?

Avatar użytkownika

djwow
Zaawansowany użytkownik
 
Posty: 843
Dołączył: 30 paź 2010, 02:40

Mam testy. Fosforu prawie nie ma w akwarium ale dopiero tydzień temu je zalałem więc wydawało mi się, że za wcześnie na dozowanie czegoś poza potasem. Widocznie jednak się myliłem bo pewnie jakieś znaczenie ma fakt, że startowałem na starym podłożu (roczna ada z podsypkami i power sandem). Zaczynam więc nawozić fosforem. Zobaczymy. Dzięki za podpowiedź. Pozdrawiam



pi3cho82
Zainteresowany tematem
 
Posty: 224
Dołączył: 25 sie 2009, 17:20

Ja bym fosforu teraz nie podawał. Nawet jeśli go podasz, to podłoże zaraz go pochłonie. Lałbym tylko potas i podawał Co2. Odczekałbym z 2-3 tygodnie



adamski 1234
Poznaje temat
 
Posty: 67
Dołączył: 20 lut 2014, 21:06

Ja jednak dodam w dawce zalecanej przez producenta fosfor. Zobaczę czy przyniesie to zmianę bo zdecydowanie należy coś robić, w przeciwnym przypadku za 3 tygodnie staurogyne będę miał chyba tylko na zdjęciach :roll:



pi3cho82
Zainteresowany tematem
 
Posty: 224
Dołączył: 25 sie 2009, 17:20

Zrób jak uważasz, ale pamiętaj żebyś nie trafił do działu "glony"



adamski 1234
Poznaje temat
 
Posty: 67
Dołączył: 20 lut 2014, 21:06

może rośliny pochodzą z uprawy emersyjnej



santi
Początkujący
 
Posty: 5
Dołączył: 13 sty 2014, 13:50

Miałem podobnie podczas dwóch startów z tą rośliną.
Jak nawozisz prawidłowo to można jeszcze dołożyć trochę ekstra potasu.
Jednak jak wynika z moich spostrzeżeń to po prosto musi ruszyć cała :!: biologia w akwarium i będzie rósł.

Avatar użytkownika

kichnu
Zainteresowany tematem
 
Posty: 274
Dołączył: 04 sty 2011, 20:09
Miasto: Mosina

Przy sadzeniu rośliny nie zostały zgniecione? Mam podobny objaw, ale u mnie wynika to ze zmasakrowania roślin ( pare razy je sadziłam, wyciagałam)

Avatar użytkownika

Ensa
Zaawansowany użytkownik
 
Posty: 955
Dołączył: 08 lut 2016, 16:15

Taka sytuacja dzieję się również w ustabilizowanych zbiornikach.
Przerabiałem ten temat. Podawanie większej dawki fosforu rozwiązywało problem. Działało zapobiegawczo jeszcze przed wystąpieniem problemu. Jak rozpocznie się problem to ciężko jest zachamowac, w większości przypadków marnieje 80% staurogyne.

Avatar użytkownika

dadors
Znający temat
 
Posty: 1075
Dołączył: 26 maja 2013, 10:12
Miasto: Iława







Powiązane tematy
  • Prawidłowe nawożenie w moim 200L akwarium

    Witam posiadam 200 litrowe akwarium od ponad roku i ciągle zmagam się z proporcjami nawozów. Początkowo miał być to zwykły low-tech ale z czasem popłynąłem w kierunku HT i tak już mam. Akwarium 200 l...

    Wyświetlenia: 1183 | Odpowiedzi: 22 czytaj więcej...

  • Żródło żelaza w akwarium

    Sytuacja wygląda tak: akwarium prawie trzyletnie gęsto obsadzone roślinami na podłożu aktywnym Prodibio, nawożone nawozami Aqua Art (Macro Red i Green na zmianę oraz K+). Woda RO mineralizowana HydroM...

    Wyświetlenia: 1099 | Odpowiedzi: 18 czytaj więcej...

  • Intermag plus, problem!

    Otóż mam taki problem z nawożenia, po paru dniach od rozcieńczenia na dnie pojemnika tworzy się zawiesina po wymieszaniu jest ok ale znowu dzieje się to samo..... Dozuje poprzez dozownik więc nie ma k...

    Wyświetlenia: 293 | Odpowiedzi: 3 czytaj więcej...

  • Sugestie w nawożeniu na podstawie danych akwarium

    Witam, w załączniku przedstawiam zdjęcie akwarium oraz aktualne wyniki badań parametrów zbiornika. Dane zbiornika: 200l 100x40x50 Podłoże aktywne Black Earth Oświetlenie 96W led (S.Czacha) świt-zmier...

    Wyświetlenia: 847 | Odpowiedzi: 10 czytaj więcej...

  • Glony i brzydkie rośliny akwarium 240L proszę o pomoc

    Witam jestem początkującym akwarysta , moje pierwsze akwarium .Mam akwarium 240 litrow proszę o pomoc w nawożeniu i walce z glonami . Akwarium zostało założone 3 miesiące temu . ...

    Wyświetlenia: 3535 | Odpowiedzi: 59 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.
           


 
Uruchomiono zadanie harmonogramu