Jesteś tutaj: Serwis Forum Technika Nawożenie


Start Amazonia.



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat

19 sty 2011, 00:37 Start Amazonia.  (#1)  

Witam półtora tygodnia temu wystartowałem ze zbiornikiem na Amazonii. Przez trzy pierwsze dni podmieniałem wode prawie w 100%.. Następnie podłączyłem aktywny filtr, prosto z innego baniaka i podmieniłem 50% wody z tego samego baniaka co przyszedł filtr. Od tamtej pory podmieniam 40% wody codziennie. Do podmienianej wody dodaje roztwór k2so4 tak by uzyskać stężenie K=15ppm. Roślin posadziłem dość sporo.. Kilka dni temu pojawiły się zielone nitki i zielony pył na szybach ale na szczęście nie ma tego dużo. Martwią mnie tylko widoczne na fotkach niedobory.. Czyżby to mało potasu?? Poradźcie co robić.... Mam dość mocne światło ale mogę zmniejszyć o połowę, czy lać więcej potasu???

128l 80x40x40
Światło: 0,75W/L (4x24 t5. 2x10000K i 2xGrolux) 8h dziennie
Filtr: Eheim 2215 (Gąbka,keramzyt)
Podłoże: Keramzyt a na to 18l Amazoni I
Nawożenie: k2so4 do podmienianej wody 15ppm; Easy Carbo potrójna dawka..
CO2: Butla,dyfuzor z lipy pod pompą cyrkulacyjną...
Rośliny: Rotala routundifolia 30 szt
Rotala "green" 170 szt
Eleocharis Parvula Grow 2 wanienki
Java Moss
zwierząt na razie nie ma.
Podmiana wody: codziennie 40%
Parametrów nie mierze
Załączniki
DSC_0389.JPG
Rotala1
rot1.JPG
Ratala2
rot2.JPG
nitki.JPG
Nitki
Pozdrawiam Sebastian.
80x40x40
Obrazek

Avatar użytkownika

bastek76
Poznaje temat
 
Posty: 78
Dołączył: 19 lut 2009, 01:56

19 sty 2011, 00:50   (#2)  

Musisz przeczekać wszystkie problemy, też miałem niedobory mimo odpowiedniego nawożenia. Jak się wszystko ustabilizowało to wszystkie problemy zniknęły.

Avatar użytkownika

sk91
Stały bywalec
 
Posty: 440
Dołączył: 20 cze 2010, 15:04
Miasto: Włocławek

19 sty 2011, 01:11   (#3)  

Jakiej wody używasz do podmian? Czy przy tak duzych codziennych podmianach zasilasz akwarium dodatkowo w bakterie?

jedrek



jedrek1911
Zaawansowany użytkownik
 
Posty: 816
Dołączył: 18 sty 2010, 10:01
Miasto: Kraków

19 sty 2011, 01:20   (#4)  

jedrek1911 napisał(a):Jakiej wody używasz do podmian? Czy przy tak duzych codziennych podmianach zasilasz akwarium dodatkowo w bakterie?


Leje odstną 24h wodę z kranu.. Nie dodaję żadnych bakteri. Tak jak napisałem wcześniej w zbiorniku pracuje aktywny filtr ze strarego baniaka.. Od momentu jego podłączenia leje tylko wodę odstaną...
Pozdrawiam Sebastian.
80x40x40
Obrazek

Avatar użytkownika

bastek76
Poznaje temat
 
Posty: 78
Dołączył: 19 lut 2009, 01:56

19 sty 2011, 01:31   (#5)  

Z Amazonia nie miałem doczynienia lecz z fotek wyglada to na niedobory magnezu :shock: choc przy Polskiej kranowce mało prawdopodobne.

W lutym mam zamiar zrestartowac dokładnie taki sam zbiorniczek jak twoj własnie na Amazoni I gdyz II jest niedostepna z podobnymi elementami technicznymi np.oswietlenie.

Syp potas do 30ppm , gaz do dechy , podmianki i czekaj co sie bedzie działo trzym kciuki i bede obserwował twoje efekty pracy.
300 L Palety
112 L Roslinne
27 L CUBE 30 Iwagumi

Avatar użytkownika

adriaco
Stały bywalec
 
Posty: 322
Dołączył: 05 kwi 2009, 20:04
Miasto: Norwegia

19 sty 2011, 01:49   (#6)  

A wiesz co masz w tym kranie?
Co do bakterii, w filtrze pewnie je masz, pytanie czy przy tak częstych i dużych podmianach miały sznasę na skolonizowanie dna? Ja bym coś dolał.

pozdr
jedrek



jedrek1911
Zaawansowany użytkownik
 
Posty: 816
Dołączył: 18 sty 2010, 10:01
Miasto: Kraków

19 sty 2011, 02:09   (#7)  

jedrek1911 napisał(a):A wiesz co masz w tym kranie?


Nie mam bladego pojęcia :(
Pozdrawiam Sebastian.
80x40x40
Obrazek

Avatar użytkownika

bastek76
Poznaje temat
 
Posty: 78
Dołączył: 19 lut 2009, 01:56

19 sty 2011, 03:28   (#8)  

Zapytaj w wodociągach, mają obowiązek udostepnić Ci wyniki badań wody, w duzych miastach wodociągi umieszczaję te dane na swoich stronach www. Zakres informacji jest różny ale podstwowe zawsze są.
Od tego co masz w kranie zależy potem nawożenie.
jedrek



jedrek1911
Zaawansowany użytkownik
 
Posty: 816
Dołączył: 18 sty 2010, 10:01
Miasto: Kraków

19 sty 2011, 09:01   (#9)  

Mikro zaczyna brakować :wink: STEP 1 załatwi sprawę (lub minimalne dawki innego nawozu).Przy tym systemie zwykle sprawdzają się zalecenia produkcenta - czyli potas, po tygodniu, dwóch delikatnie mikro. Z czasem zwiększasz dawkę mikro, a makro dopiero po kilku miesiącach. Przy Twoim świetle powinno zadziałać.



Anonim 1811
 

19 sty 2011, 09:05   (#10)  

Też bym obstawiał micro. Chester czy dodajesz MgSO4*7H2O do podmienianej wody ?



mani
Zainteresowany tematem
 
Posty: 201
Dołączył: 27 maja 2010, 14:46
Miasto: Siemianowice Śląskie

19 sty 2011, 09:27   (#11)  

Witam co z NO3 i PO4 jakie są wartości?
Dodajesz CO2 i potas, ale makro muszą być wszystkie dostępne. Sprawdź azot i fosfor.



norbii
Stały bywalec
 
Posty: 339
Dołączył: 06 paź 2010, 13:25

19 sty 2011, 10:03   (#12)  

chester napisał(a):Mikro zaczyna brakować :wink: STEP 1 załatwi sprawę (lub minimalne dawki innego nawozu).Przy tym systemie zwykle sprawdzają się zalecenia produkcenta - czyli potas, po tygodniu, dwóch delikatnie mikro. Z czasem zwiększasz dawkę mikro, a makro dopiero po kilku miesiącach. Przy Twoim świetle powinno zadziałać.


Podepnę się pod temat, bo w zasadzie mam bardzo zbliżone objawy. Chester, z tego co czytałem na forum masz doświadczenie ze stosowaniem EasyLife w zestawieniu z Amazonią I.. Jakie powinny być na tym etapie (3, 4 tydzień od startu) dawki ProFito i/lub Ferro, przy założeniu oświetlenia na poziomie 0.75W/l i średniej obsady roślinnej?



tbielenda
Początkujący
 
Posty: 15
Dołączył: 25 paź 2010, 12:09
Miasto: Tarnów

19 sty 2011, 12:29   (#13)  

chester napisał(a):Mikro zaczyna brakować STEP 1 załatwi sprawę (lub minimalne dawki innego nawozu).Przy tym systemie zwykle sprawdzają się zalecenia produkcenta - czyli potas, po tygodniu, dwóch delikatnie mikro. Z czasem zwiększasz dawkę mikro, a makro dopiero po kilku miesiącach. Przy Twoim świetle powinno zadziałać.


Mam w domu Mikro "Intermagu" tylko nie wiem ile tego zapodać.. Rozrobie tak by żelaza/tydz. było 0,1 ppm nie będzie za dużo ??

mani napisał(a):Chester czy dodajesz MgSO4*7H2O do podmienianej wody ?


Też jestem ciekawy :):)
Pozdrawiam Sebastian.
80x40x40
Obrazek

Avatar użytkownika

bastek76
Poznaje temat
 
Posty: 78
Dołączył: 19 lut 2009, 01:56

21 sty 2011, 21:45   (#14)  

Podepne się pod temat. Wystartowałem zbiornik na Amazonii I 5 dni temu. Pod Amazonia jest Power Sand Special. Od tamtej pory: podmieniam wode co 2 dni w ilości ok 40%. Woda do podmian to RO której nadaje paramtery : Ca 25 ppm, Mg 6 ppm, Cl 6 ppm, Na 4 ppm, GH = 5-6,KH=3-4
- CO2 ok 5-6 b/s (wskaznik mocno zółty)
- Swiatło 0,73W/l 6h dziennie
- Nawoze poki co tylko potas. Podnosze dziennie stezenie o ok 4ppm
- Temp 24 stopnie
- Wraz z podmiana podaje bakterie EasyLife EasyStart 20ml

Generalnie rosliny babluja oraz widze ze rosna (mam cabomba bardzo szybko rosnie). Problem jest tylko z: Heteranthera zosterifolia oraz Micranthemum umbrosum które jakby obumierały.

Jakieś wskazówki co robie nie tak ? Czego może brakować moim roślinką ?
Załączniki
DSC03283.JPG
DSC03285.JPG
DSC03286.JPG
DSC03287.JPG



mani
Zainteresowany tematem
 
Posty: 201
Dołączył: 27 maja 2010, 14:46
Miasto: Siemianowice Śląskie

21 sty 2011, 21:53   (#15)  

do autora

Zastanów się czy, nie włożyłeś jakichś dziwnych kamieni. Bo ja kupiłem skamieniałe drewno, jak się później okazało kamienie zawierały wiązki miedzi, i objawy były podobne, lecz na znacznie większą skalę, zmasakrowało mi eleocharisa, staurogynę i trochę innego zielska

Avatar użytkownika

maslo_82
Z dużym doświadczeniem
 
Posty: 2992
Dołączył: 09 lut 2010, 18:04
Miasto: Poznań

21 sty 2011, 22:08   (#16)  

@mani: rośliny pierwszego planu (np. hemianthus) rosną dobrze ? miałem podobny problem również z amazonią I, cokolwiek nie posadziłem do rozpływało się i gniło.




rafau
Znający temat
 
Posty: 1205
Dołączył: 10 paź 2009, 21:34
Miasto: Gdańsk

21 sty 2011, 22:12   (#17)  

Pozostałe rośliny: Cabomba, Hygrophilia Polysperma, Rotala Green, Rotala Okragłolistna, Didiplis Diandra, Blyxa japonica, eleocharis rosna bardzo dobrze

Jak się skończyła twoja przygoda ? Coś pomogło ?
Ostatnio edytowano 21 sty 2011, 22:13 przez mani, łącznie edytowano 1 raz



mani
Zainteresowany tematem
 
Posty: 201
Dołączył: 27 maja 2010, 14:46
Miasto: Siemianowice Śląskie

21 sty 2011, 22:13   (#18)  

mam pytanie na trzecim zdjęciu jest tak jakby kokon z jajeczkami
Co to jest, w moim akwa też takie coś znalazłem?
200l roślinne



xXxPiter2404xXx
Początkujący
 
Posty: 21
Dołączył: 06 maja 2010, 16:17
Miasto: Kalisz

21 sty 2011, 22:14   (#19)  

Też się nad tym zastanawiam - nie mam pojęcia. Jest takie żelowate.



mani
Zainteresowany tematem
 
Posty: 201
Dołączył: 27 maja 2010, 14:46
Miasto: Siemianowice Śląskie

21 sty 2011, 22:19   (#20)  

Po dwuch dniach podawania mikro Intermagu.. jednodniowa dawka 0,02 ppm. Rotala rotunda wypuściła nienaturalnie długie liście.. dochodzące do 3 cm. Niewiem czy to efekt nawożenia czy tego, że zacząłem podmieniać wode nie codziennie tylko co dwa dni po 40%. Natomiast rotala green zaczęła żółknąć, a niektóre liście też są wydłużone, poza tym na kilku łodygach pojawiły się czarne plamy..
Załączniki
DSC_0432.JPG
DSC_0433.JPG
Pozdrawiam Sebastian.
80x40x40
Obrazek

Avatar użytkownika

bastek76
Poznaje temat
 
Posty: 78
Dołączył: 19 lut 2009, 01:56







Powiązane tematy
  • Start 40x40x40. 5 dzień. Kiedy nawozić?

    Witam. Bez glonów. Bez nawozów. Czy waszym zdaniem już czas zwłaszcza że, rotala green, staurogyne repens, ammania bonsai oraz ludwigia mini red puszczają mnustwo korzeni bocznych od łodygi w kierunku...

    Wyświetlenia: 306 | Odpowiedzi: 1 czytaj więcej...

  • Start akwarium - plamy na liściach

    Cześć wszystkim, potrzebuję pomocy. Dwa tygodnie temu zalałem akwarium: 54 L 60*30*30 podłoże:Tropica Aquarium soil oświetlenie: Chihiros A601 7 H dziennie 3/7 pełnej mocy Filtracja: Eheim 2213, filt...

    Wyświetlenia: 1912 | Odpowiedzi: 36 czytaj więcej...

  • Start zbiornika a nawożenie solami

    Witam. Do tej pory byłem tylko czytelnikiem tego forum i przeczytałem już wiele tematów o podobnym wątku jednak moje nie udane próby nawożenia skłoniły mnie by w końcu zacząć czynnie brać udział w życ...

    Wyświetlenia: 1009 | Odpowiedzi: 10 czytaj więcej...

  • Świeży start na Amazionia New, a linia Ferka.

    Witam Przymierzam się do nowego zbiornika 60l. W zbiorniku użyje podłoża Amazonia new plus power sand. Chciałbym wrócić przy tym akwarium do linii ferka i tutaj moje pytanie: Czy warto trzymać się na...

    Wyświetlenia: 577 | Odpowiedzi: 1 czytaj więcej...

  • Akwarium 240 L Amazonia - zacząć nawozić?

    Cześć. Akwarium 240 L na Amazoni 12 dni po starcie. Światło 4x54w T5, co2 / 24h, 2x Tetra ex700. Ro + mineralizator Equlibrium. Parametry: ph 6.2 gh 5,5 kh 3 no3 10 nh4 0 - 0,1 Mam tr...

    Wyświetlenia: 347 | Odpowiedzi: 0 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Henryk Waligórski, Krisrolo, MacGyver, pstanik, wgr33 i 49 gości

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.