Lista działów » Technika » Nawożenie i chemia wody


Rośliny pobierają tylko fosfor



Metody nawożenia roślin akwariowych. Analiza parametrów wody i dobór właściwych preparatów.



Witam,
- Akwarium 112L na jałowym + substrat podżwirowy. Zalane ponad 6 tygodni temu. Brak ryb i innych żywych stworzeń.
- 3700lm białe, niebieskie, czerwone.
- co2 ok. 40 (gazowałem nitki)
- filtr ultramax 1000 ceramika, wata, gąbka.

Grubo ponad miesiąc temu zalałem zbiornik. Większość roślin się przyjęła, te które nie dały rady zostały zastąpione kolejnymi sadzonkami. Na obecną chwilę to, co szybkie: rotale, ludwigie i heteranthera osiągnęły poziom tafli. Generalnie akwarium jest obsadzone gęsto na full i wszystko niby rośnie, ale niektóre gatunki wolniej niż powinny. Potrafią mieć wyraźne przerwy, okresowe zastoje, po których zwykle znowu niemrawo ruszają. W międzyczasie zdążyłem przerobić temat nitek. Okrzemki też znikają. Początkowo lałem tylko potas, od pewnego czasu nawożę całe makro solami. GH 9, KH ~ 7 pH 6,7.

Przy ca40 oraz mg12, ustawiłem sobie solami K na 20, N na 10 i P na 1. Wszystko było spoko przez tydzień. Rośliny zajadały się papu, więc je uzupełniałem. W pewnym momencie zauważyłem że rośliny stanęły, szyby leciutko zapyliło, zaś testy pokazały, że azot i potas przestały znikać z wody. Parametry wyglądają identycznie jak w momencie ustawiania kilka dni wcześniej, z wyjątkiem Po4 którego systematycznie ubywa 0,8 tygodniowo i obecnie tylko to uzupełniam. Dlaczego rośliny pobierają tylko fosfor? Czy to możliwe, że sama heteranthera tyle go pochłania? Dlaczego pozostałe makro nawet nie drgnęły? Pamiętam jak początkowo lałem tylko potas, a on znikał z wody w szaleńczych ilościach. Rośliny szły do góry. Teraz wszystko stanęło. Sole to kno3, kh2po4 i kh2so4. Podmieniam 25% wody co sobotę, ale mam wrażenie, że po każdej podmianie rośliny ustają na 2-3 dni zupełnie. Wody używam z RO. Oczywiście mineralizuję. Niby nic się nie wydarzyło, niczego nie zmiałem w stosunku do okresu kiedy wszystko szło normalnie, a roślinki mimo wszystko zastrajkowały. Mikro? Leję go mało, bo miałem kłopoty z glonami, ale niby skromne 0,1 żelaza jest. Trochę boję się dolać, bo te nitki zjadły mi trochę nerwów ;) Wolę zapytać i się upewnić czy to może być za małe mikro. Trochę dziwna sprawa z tym, że znika tylko Po4.

jacekp1
Początkujący

Posty: 15
Dołączył: 12 paź 2020, 18:56

Minęło około 10 dni od mojego wpisu. W tym czasie niewiele się zmieniło. Chyba tylko to, że zakupiłem easy-life profito i podaję go 3ml co 2 dni. Czasami zauważę gdzieś pojedyńcze zielone nitki, ale zdarza się to niezbyt często. Leję też sole kno3, kh2po4, k2so4 i żelazo chelat 13. Z moich obserwacji wynika że azotu ubywa w tempie 3-4ppm/tydzień, po4 1ppm/tydzień, K tylko 2ppm/tydzień albo i mniej, żelaza 0,1/tydzień.

Uzupełniam do wartości:
n - 10
p - 1
k - 25
fe - 0,3

co2 nadal trzymam na ok. 40mg/l
Podmianki robię z RO
Ca - utrzymuje się w okolicach 45
mg - 12

gh - 9
kh - 7
pH 6,7-6,8

Z roślinami coraz gorzej. Szaleje jedynie heteranthera i dość fajnie, zdrowo rozrasta się eleocharis parvula. Rotala orange juice ma maleńkie listki, długie międzywęźla i mikroskopijne przyrosty. 2-3 łodyżki zagloniło. Colorata się nie wybarwia. Ludwigia super red marnieje, l. rubin - katasrofa. Przecież to są proste rośliny.

Dziurawe.

Staurogyne repens zdechło, choć te kikuty od początku wyglądały słabo.

Myślałem, że zmiana mikro trochę odmieni sytuację, ale niewiele się zmieniło od kiedy zacząłem podawać Profito. Stoi wszystko oprócz heteranthery i parvuli.

Ogólnie zbiornik wygląda tak:

Nie przemyślałem tego, że s. teres puści kłącza :oops: . Na razie tego nie ruszam, żeby nie ruszać podłożem.

Czy ktoś ma jakieś pomysły dlaczego rośliny urosły do takiego stanu, po czym zastrajkowały? Przypomnę, że jeszcze jakiś czas temu ochoczo pobierały pożywienie.

jacekp1
Początkujący

Posty: 15
Dołączył: 12 paź 2020, 18:56

W którą stronę ruszyć nawozami? A może to nie wina nawożenia?

jacekp1
Początkujący

Posty: 15
Dołączył: 12 paź 2020, 18:56

Spróbuj podnieść azot i potas np o 5 mg
Azot ci wchodzi (międzywęźla długie ) ale trochę jeszcze bym podniósł. Potas jest tu chyba kluczem aby to ruszyło

Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl

prot
Znający temat

Posty: 1763
Dołączył: 20 mar 2020, 21:49

Podniosłem azot do 15, potas miał być docelowo podbity do 30, ale weszło więcej bo w KNO3 też trochę go jest. Poprawa błyskawiczna, widoczna gołym okiem. Liście większe, sporo też nowych. Testy też to potwierdzają. W 3 dni zeszło z wody 5ppm azotu, wcześniej nie był pobierany przez rośliny w takich ilościach. Rzeczywiście trzeba było pójść w tą stronę, a przyznaję, że przed podpowiedzią @prot miałem zbijać wszystko w dół i eliminować ewentualną blokadę, której nie rozumiałem.

Dzięki za radę.

Jedynym problemem jest konsekwencja opisywana w wątku "K większe od Ca". Wczoraj wieczorem podałem mikro - 3ml profito. Dziś rano kilka łodyżek rotali wyglądało jak laska. 3/4 rośliny pionowo, a wierzchołki przegięte w kolano i na dół. Po dwóch godzinach świecenia wyprostowały się. Wygląda na to, że te 32-33 ppm K to u mnie w tym momencie, przy tym Ca i Mg, górna granica. Będą musiał jakoś to sobie poukładać, ale myślę, że nie będzie z tym żadnego problemu.

jacekp1
Początkujący

Posty: 15
Dołączył: 12 paź 2020, 18:56











Powiązane tematy


Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 88 gości

Copyright © 2001-2023 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.