Jesteś tutaj: Serwis Forum Technika Nawożenie


Rośliny nagle przestały rosnąć



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat
Witam wszystkich serdecznie.

Zdecydowałem się napisać, bo już nie ma siły czytać innych tematów (a naczytałem się tego naprawdę dużo). Mam problem z roślinami, które przestały rosnąć. Zastój pojawił się po około 9 miesiącach prowadzenia zbiornika. Nagle rośliny przestały rosnąć. W nawożeniu nic się nie zmieniło (aquabotanique macro + micro), światło, obsada też nie. Natomiast zdiagnozowałem znaczny spadek twardości wody w wodociągach z 15 stopni niemieckich do 9 (nie mam RO). Od tamtego czasu nie mogę pobudzić roślin do wzrostu - nawet rogatek nie rośnie.

Po czytaniu różnych forów oraz tematów zdecydowałem się zrobić restart zbiornika. Pierwotnie zbiornik było na zwykłym żwirku rzecznym. Naczytałem się, że słabe podłoże i podjąłem decyzję o zmianie. Na dno poszedł substrat JBL-a, potem 3l podłoża Rataja jako bufor gdybym przesadził z nawożeniem (podobno absorbuje nadwyżki nawozów), a na sam wierzch bazalt (granulacja 2-4 mm).
litraż: 54l brutto
oświetlenie: 24W (t5)
Filtracja: Aqael turbo 500 - gąbka + ceramika
ryby: 5 neonów (wiem mało, będzie więcej) i 3 gupiki pawie oczko
roślinność: rogatek, kryptokoryny, limnophila polysperma, ludwigia mini red, Vallisneria, Ammania sp. bonsai, bacopa, microsorium. (Dużo tego jak na taki litraż, ale co przeżyje to zostanie)
parametry wody (Testy kropelkowe zoolek):
NO3 - 10
PO4 -1
K - 25 - 30
PH - 7,6
KH - 4/5
GH - 12
Nawożenie: sole (micro na razie nie podaję, bo jak zacząłem podawać pojawiły się zielenice)
podmiany 1 raz w tygodniu 10 - 15 litrów.
Nie mam CO2 - podaję Liquid Carbo Aquabotanique.

Zanim zaczęły się problemy rośliny ładnie rosły, rogatek miał 10cm i więcej tygodniowego przyrostu, a teraz nie wiem czy 0,5 cm na tydzień urośnie, czy to autosugestia, że w ogóle rośnie. Reszta też stoi. Ludwigia zrzuca stare liście (gniją), wskazywałoby na niedobór fosforu (chyba), nowe są blade i praktycznie nie rosną. Limnophila ma jasne, małe młode listki, nie odbija w górę (płoży się). Bacopa - pękają liście i odpadają (jakby brak azotu). Microsorium - czarne plamy i widoczne żyłki w liściach.
Wniosek: mało macro
Więc podniosłem N do 20, P do 2. Nie wiem o ile wzrosło K, bo test mi się skończył.
Efekt - brak zmian (po 1,5 tygodnia) Rogatek powinien od razu zareagować.

Zastanawiam się czy coś nie siedzi w wodzie (jakieś zanieczyszczenie, które blokuje wzrost).

Powtarzam: przy tym samym oświetleniu i bez instalacji CO2 rośliny rosły bardzo ładnie, nie było zmian w obsadzie, nie grzebałem w podłożu, nie było zmian w nawożeniu, a rośliny nagle przestały rosnąć.

Bardzo proszę o pomoc, bo jestem o krok od decyzji o likwidacji zbiornika.

Z góry bardzo dziękuję za pomoc
Ostatnio edytowano 09 gru 2014, 22:38 przez yachoo2, łącznie edytowano 1 raz



yachoo2
Początkujący
 
Posty: 6
Dołączył: 10 paź 2014, 21:05

Może jakaś choroba roślin panuje w akwa?



McMudzynek
Początkujący
 
Posty: 39
Dołączył: 01 gru 2014, 22:06

Kup gotowy nawóz np. Aqartu classic dozuj zgodnie z opisem po dwóch tygodniach powinno być widać poprawę.


Avatar użytkownika

aquacenturin
Zainteresowany tematem
 
Posty: 219
Dołączył: 31 sty 2014, 20:44
Miasto: Poznań

Jakiej wody używasz do podmian? Jakie ma parametry jeśli to woda z kranu?

Może spróbujesz z jakimiś firmowymi nawozami typu Rataj, Ferka?


Avatar użytkownika

salava8
Z dużym doświadczeniem
 
Posty: 2311
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

Dzięki za odzew :D

Parametry kranówki:
NO3 - 0,5
PO4 - 0
PH - 7,6
KH - 5
GH - 11

Do nawozów firmowych raczej nie chciałbym wracać. Używałem Aquabotnique (z powodzeniem od 9 miesięcy) kiedy zaczęły się problemy roślinami. Jak się skończyły nawozy to kupiłem sole, żeby mieć większy wpływ na poziomy makro.



yachoo2
Początkujący
 
Posty: 6
Dołączył: 10 paź 2014, 21:05

Mikro pozostało to samo, czy coś nowego? Zainwestowałbym jednak w CO2 :idea:

Avatar użytkownika

GP
Zaawansowany użytkownik
 
Posty: 988
Dołączył: 03 cze 2005, 06:45
Miasto: Krosno

Mikro to samo (aquabotanique), na razie zaczynam podawać 1/4 dawki, bo po poprzednim podawaniu pojawiły się zielenice. Wyglądał to tak jakby coś blokowało makro, a przez to mikro też nie było pobierane (nie wiem czy dobrze kombinuję).

Faktycznie przy PH - 7,6 i KH - 5 poziom CO2 wynosi 3,77, czyli dużo za mało, ale jest uzupełniany (liquid carbon). Poprzednio działało dobrze.
Instalacja CO2 raczej odpada.



yachoo2
Początkujący
 
Posty: 6
Dołączył: 10 paź 2014, 21:05

yachoo2 napisał(a):
Faktycznie przy PH - 7,6 i KH - 5 poziom CO2 wynosi 3,77, czyli dużo za mało, ale jest uzupełniany (liquid carbon). Poprzednio działało dobrze.
Instalacja CO2 raczej odpada.

Sam widzisz ile masz wolnego CO2.
Np. w metodzie EI, jeśli masz wszystkiego pod dostatkiem, a brakuje CO2 na odpowiednio wysokim poziomie, to rośliny stoją, a rosną tylko glony.

Avatar użytkownika

GP
Zaawansowany użytkownik
 
Posty: 988
Dołączył: 03 cze 2005, 06:45
Miasto: Krosno

Instalacja CO2 odpada, jak przebąknąłem w domu, że może by tak małą butlę... Żona z synem popukali się w czoło i tyle dyskusji było (akwa jest u syna w pokoju).

Czy podawanie liquid carbon nie wystarczy?

Poprzednio to działało (wiem powtarzam się)

A może iść w stronę obniżenia ilości światła i zrobić typowy LT. W sumie nie zależy mi na dużych przyrostach, byle rośliny nie marniały. Z tego co o nich czytałem to większość nie jest zbyt wymagająca.

Sam już nie wiem. :?:



yachoo2
Początkujący
 
Posty: 6
Dołączył: 10 paź 2014, 21:05

Niech się wypowiedzą specjaliści od LT, czy masz za dużo światła.
W każdym razie to światło wymusza wzrost roślin. Im więcej lumenów, tym większe zapotrzebowanie na nawozy, a węgiel to podstawowe makro.

Avatar użytkownika

GP
Zaawansowany użytkownik
 
Posty: 988
Dołączył: 03 cze 2005, 06:45
Miasto: Krosno

Witam. Jest prosty sposób by rozwiązać twój problem. Załóż sobie bimbrownie, po 3-4 dniach zobaczysz różnice W roślinkach i bedziesz znac przyczynę.Sam tak zrobiłem w swoim baniaku Gdzie po tygodniu kupiłem cały zestaw co2

Avatar użytkownika

ace85
Początkujący
 
Posty: 17
Dołączył: 27 lis 2014, 20:55
Miasto: Bydgoszcz

Dobra. W niedzielę zakładam bimbrownię - zobaczymy czy pomoże. Na razie to glony się pojawiły, ale to nie ten temat.
Dam znać jakie efekty.



yachoo2
Początkujący
 
Posty: 6
Dołączył: 10 paź 2014, 21:05

A nikt nie dostrzegł jednego.

Widzę, że obce wam są książki i każdy opiera się na swoich nie zawsze poprawnych wnioskach.

Ja bym obstawiał brak przyswajalności wapnia. Rośliny w ciągu 2 tyg. rozpuszczają się.

Polecam książki zamiast internetu.

Skoro masz problemy z nadmiarem K, to przejdź na Nh4NO3. To jest stosowane w nawozach, producenci nie chwalą się, bo przeraża to akwarystów.

NH4No3 dla roślin to jak sterydy dla kulturysty. Rośliny będą trochę zmutowane, ale nie nadążysz ich wycinać.

Skoro azot podniosłeś do 20mg/l to K skoczył Ci o 12m/l. Wystarczy policzyć na kartce.

Avatar użytkownika

tomeksup
Aktywny użytkownik
 
Posty: 567
Dołączył: 01 lis 2012, 13:40

Dzięki za zwrócenie uwagi.
W międzyczasie sprawdziłem poziom K i wynik 25, przy NO3 - 15 oraz PO4 - 1,5.
Wysoki poziom K też mnie niepokoił, bo czytałem o blokowaniu przez K przyswajania innych pierwiastków.
Dlatego zmodyfikowałem nawóz ograniczając K2SO4, tak że potas idzie tylko z KNO3. Po jutrzejszej podmianie poziom K powinien się jeszcze obniżyć.
Jeżeli prawidłowy stosunek K do NO3 to 1,5, to przy NO3 15, K powinno wynosić 22,5, co powinienem osiągnąć przy najbliższej podmianie.

Efekt opisany przez Ciebie widać na rogatku, który się powoli rozpada (od dołu). Ale rośliny korzeniowe głównie kryptokoryny zaczynają wypuszczać nowe liście. Więc coś się zaczyna dziać. Mikrosoria nie rosną nadal.



yachoo2
Początkujący
 
Posty: 6
Dołączył: 10 paź 2014, 21:05

Nie słyszałem o stosunku N do K. Może jestem jeszcze głupi. Wysłałem Ci na Pw coś do poczytania. Tabelka do wkucia na blachę.

Nie wierz we wszystko co w necie jest. Na forum każdy jest profesjonalistą.

Polecam D. Walstad i rozdział o wapniu. Większość roślin akwariowych lubi twardą wodę. My zbijamy twardość aby zwiększyć rozpuszczalność Co2 psując naturalne relacje.

Poczytaj o strategiach przyswajalności co2 przez rośliny. Jeśli dobrze pamiętam jest ich przynajmniej 5.

Poza tym przy tak miękkiej wodzie łatwo przedawkować potas.

Avatar użytkownika

tomeksup
Aktywny użytkownik
 
Posty: 567
Dołączył: 01 lis 2012, 13:40

spróbuj zejść ostro z potasem w dół , w moim przypadku wysoka ilość K zablokowała wszystkie roślinki

Avatar użytkownika

ace85
Początkujący
 
Posty: 17
Dołączył: 27 lis 2014, 20:55
Miasto: Bydgoszcz

Ciekawe czym jest spowodowana ta nagła zmiana twardości wody w wodociągach... Może były/są wykonane jakieś prace konserwujące, które zmieniły skład wody na wciąż bezpieczny dla ludzi, ale niekoniecznie adekwatny dla Twoich roślin? Zwartki chyba dają radę w miękkiej wodzie, więc czemu i one mają kłopoty? Z racji nagłej zmiany warunków?
A używasz EDTA przy podmianach wody?

Co do CO2 - skoro poprzednio nie był czynnikiem ograniczającym wg. prawa minimum Liebiga, (bo - jak czytam - wszystko rosło) to dlaczego teraz miałby nim być?



pk77
Początkujący
 
Posty: 28
Dołączył: 19 lis 2014, 13:29

Zmiana twardości wynika z pory roku i metody pozyskiwania wody.

-Jeżeli uzyskuje się z powierzchni (zbiorniki, rzeka, jezioro), to wtedy kiedy nie ma opadów to twardość rośnie. Deszcz dodaje miękkiej wody.
-budowa geologiczna obszaru
-zatwardzanie wody w przypadku zbyt miękkiej wody
-

Avatar użytkownika

tomeksup
Aktywny użytkownik
 
Posty: 567
Dołączył: 01 lis 2012, 13:40

Albo wodociągi zmieniły ujęcie, i parametry wody mogły się zmienić z lepszych na gorsze.



adam111
Początkujący
 
Posty: 45
Dołączył: 27 lis 2013, 14:51

Z tym Ca coś jest faktycznie. Kilka razy przy Gh około 4 miałem podobny problem niby było 30 mg wapnia ale chciałem doprowadzić Ca do Mg 4-1 dodałem magnezu i zaczęły się problemy myślałem mało potasu było około 10 mg dodałem do 15 jeszcze gorzej dopiero po dodaniu wapnia było lepiej. Z wapniem mam ten problem że nigdy nie wiem ile go dodaję nigdy się nie rozpuszcza do końca zostaje osad. Jeżeli chodzi o NH4NO3 wszyscy się go boją powoduje podobno glony.Kiedyś czytałem, że glony potrzebują NH4 do rozmnażania zarodniki nie mogą pobierać innej formy azotu. Ale czy to prawda nie wiem.Z amoniakiem jest także dziwna rzecz. Mam test JBL na NH4 zawsze pokazuje 0. Stoi bezużyteczny więc kupiłem NH4NO3 i sypnąłem na oko do szklanki i zrobiłem pomiar Niestety test także pokazał 0. Więc już nie wiem czemu go nie można zmierzyć testem. Ze swojej strony ciekawe czy ktoś stosuje NH4NO3 jako źródło azotu.Z tego co czytałem kilka osób próbowało glonów niby nie było ale zrezygnowali? Niektóre nawozy go podobno mają w składzie ale nie wiadomo czy sam czy w zestawie z inną formą azotu i w jakim stosunku. Podobna sprawa z potasem na niektórych nawozach pisze że forma organiczna ?? kiedyś także czytałem że potas w formie siarczanów i węglanów blokuje bor i dlatego lecą stożki wzrostu więc w jakiej formie go stosować i czy to jest prawda ? Ciężko znaleźć kogoś kto zna odpowiedzi na takie pytania a bardzo by na to ułatwiło nawożenie. Pozostają oczywiście nawozy firmowe ale tu także jest problem powinno się je stosować jako całą linię danej firmy często z podłożem które jest chłonne. W niektórych nawozach nie zmierzymy np Fe2 ponieważ prawdopodobnie jest w formie Fe3 i dopiero po dostaniu do podłoża bakterie beztlenowe przerabiają go na dwu wartościowe. W małym akwarium może to nie problem ale w dużym co 2 lata średnio robić restart dla mnie to odpada



lesniowka
Poznaje temat
 
Posty: 76
Dołączył: 31 gru 2012, 18:47







Powiązane tematy
  • Różnica w nawozach - rośliny łodygowe

    Wita, czy ktoś potrafi mi wytłumaczyć czym różnia sie te dwa nawozy firmy zoolek i który wybrac? Zoolek Aquaflora Basic wg producenta zawiera: K, Mg, Fe, Cu, Co, Zn, B, V, Mn, F, Se, Ni, Mo. Zoolek ...

    Wyświetlenia: 598 | Odpowiedzi: 6 czytaj więcej...

  • Glony i brzydkie rośliny akwarium 240L proszę o pomoc

    Witam jestem początkującym akwarysta , moje pierwsze akwarium .Mam akwarium 240 litrow proszę o pomoc w nawożeniu i walce z glonami . Akwarium zostało założone 3 miesiące temu . ...

    Wyświetlenia: 3375 | Odpowiedzi: 59 czytaj więcej...

  • Rośliny słabo rosną i nie bąbelkują

    Witam pisałem już na forum https://www.roslinyakwariowe.pl/dyskusje/technika/nawozenie-roslin/jak-rozgryzc-nawozenie-w-akwarium-50l-gupikarium-77811.html w sprawie nawożenia w akwa 50l gdzie było za...

    Wyświetlenia: 1084 | Odpowiedzi: 10 czytaj więcej...

  • Rośliny po przycięciu gniją

    Cześć Miałam taki problem z Ludwigią rubin, czasami z pełzaczem bagiennym a ostatnio z rotalą sunset. Rośliny rosną super do czasu aż je przytnę i na nowo zasadzę. Wtedy destrukcja rośliny zaczyna się...

    Wyświetlenia: 883 | Odpowiedzi: 3 czytaj więcej...

  • Problem z nawożeniem -białe rośliny

    mam akwarium 375l od prawie dwóch lat. Bardzo długo udawało mi się utrzymywać rośliny w świetnej kondycji. Nawożę osobno solami: - dwiodofosforan potasu dawkuję głównie ze względu na fosfor, którego z...

    Wyświetlenia: 590 | Odpowiedzi: 0 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.