Jesteś tutaj: Serwis Forum Technika Nawożenie


Problem ze wzrostem roślin



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat

27 lip 2014, 13:25 Problem ze wzrostem roślin  (#1)  

Aktualne parametry wody w akwa:
GH - 6
KH - 5
PH - 7
CO2 całą dobę
Macro podaję 2ml na 120 l.
Skład : 2 ml tego nawozu podniosą w akwarium 100 litrowym zawartość NO3 o 1,75 ppm, PO4 o 0,25 ppm, K o 2,40 ppm, Mg o 0,5 ppm. (proporcje NPKMg 7:1:10:2)
Micro podaję 2ml na 120 l.
Skład : Skład chemiczny jest zbliżony do oryginalnego TMG - K, Mg, Fe, Mn, Zn, Mo, Cu, B, S, E202, E300, 1 ml nawozu podnosi poziom Fe w akwarium 100 litrowym o 0,007 ppm , zalecana dawka 5-10 ml na tydzień.
Podaję te nawozy codziennie.
Wymieniam wodę 1 - tydzień ok 30%.




Tutaj widać tą samą rotalę. Jedna to nowo wsadzone sadzonki które tak wyglądają jak urosną.Druga to ta sama tylko przycięta rotala. Wygląda jak niedorozwinięta , okropna. Tak jest zawsze po przycięciu red , green , dużego henia. Niektóre pędy rosną nawet nieżle , reszta to karłowate badziewie.....



Poniżej Micranthemum umbrosum które kiedyś pięknie rosło teraz liście brązowieją i są siatkowate.
Załączniki
5r.jpg

Avatar użytkownika

Krzysztoffr
Poznaje temat
 
Posty: 57
Dołączył: 14 paź 2013, 21:49

27 lip 2014, 14:12 Re: Problem z wzrostem roślin  (#2)  

Myślę, że powinieneś zacząć podawać dodatkowo potas i żelazo.



abgraf
Poznaje temat
 
Posty: 98
Dołączył: 12 lut 2014, 21:24

27 lip 2014, 14:24 Re: Problem z wzrostem roślin  (#3)  

Zacznij podawac potas i raz za czas zelazo. U mnie rotala green i reed rosnie jak szalona nawet za szybko dopiero aranż ma 4 dni po prawej mam zielona a na srodku czerwona. Za tydzien pokaze jak uroslo wszystko. Kup zwykly potas najtanszy i zelazo i dozuj odpowiednio.

Tygodniowa dawka to 20ppm na potas i tak sobie podziel na dzienne dawku.

Ja np. Kupilem pitas i 1 klik podnosi 0.5 ppm i tak dozuje by bylo dobrze.
Załączniki
20140713_204238.jpg
20140725_160227.jpg
20140727_143200.jpg
20140727_143153.jpg

Avatar użytkownika

dariuszmachander
Znający temat
 
Posty: 1558
Dołączył: 30 maja 2014, 11:31

27 lip 2014, 14:59 Re: Problem z wzrostem roślin  (#4)  

Na starcie to mi wszystko rosło nawet bez nawozów :D. Teraz problem jest raczej bardziej złożony. Jeśli już jakaś odnóżka rotali ładnie odbije to rośnie i wygląda bardzo ładnie.Większość wypuszczających nowych pędów jest karłowata i pokurczona. Na zdjęciu widać wsadzone nowe pędy i wyglądają bardzo ładnie , a roślina mateczna........licho.

Avatar użytkownika

Krzysztoffr
Poznaje temat
 
Posty: 57
Dołączył: 14 paź 2013, 21:49

27 lip 2014, 15:11 Re: Problem z wzrostem roślin  (#5)  

A potas kiedys dawales ??

Avatar użytkownika

dariuszmachander
Znający temat
 
Posty: 1558
Dołączył: 30 maja 2014, 11:31

27 lip 2014, 15:17 Re: Problem z wzrostem roślin  (#6)  

Jak każdy na starcie.W pewnym momencie nawet przedawkowałem....Teraz potas jest w macro, w ilości wystarczającej. Wydaje mi się że problem tkwi w micro....

Avatar użytkownika

Krzysztoffr
Poznaje temat
 
Posty: 57
Dołączył: 14 paź 2013, 21:49

27 lip 2014, 15:25 Re: Problem z wzrostem roślin  (#7)  

Ja dozuje osobno mikro gotowe i makro z soli osobno potas magnez , fosfor i zelazo azotu nie daje bo ryby go dostarczają.

Ja bym na twoim miejscu zwiekszyl dawki potasu lub mikro. Musisz obadac sytuacje po czym bedziesz mial wiekszy wzrost.

    Załączniki
    20140711_120918.jpg

    Avatar użytkownika

    dariuszmachander
    Znający temat
     
    Posty: 1558
    Dołączył: 30 maja 2014, 11:31

    27 lip 2014, 23:20 Re: Problem z wzrostem roślin  (#8)  

    W pierwszym poście kolega pisze przecież, że podaje i potas i mikro:

    Skład : 2 ml tego nawozu podniosą w akwarium 100 litrowym zawartość NO3 o 1,75 ppm, PO4 o 0,25 ppm, K o 2,40 ppm, Mg o 0,5 ppm. (proporcje NPKMg 7:1:10:2)
    Micro podaję 2ml na 120 l.
    Skład : Skład chemiczny jest zbliżony do oryginalnego TMG - K, Mg, Fe, Mn, Zn, Mo, Cu, B, S, E202, E300, 1 ml nawozu podnosi poziom Fe w akwarium 100 litrowym o 0,007 ppm , zalecana dawka 5-10 ml na tydzień.
    Podaję te nawozy codziennie

    TMG to mikro jak by co.

    Wstaw może zdjęcie całego baniaka by lepiej było widać co gdzie masz.
    Ta karłowata rotala to stare łodygi, które masz bardzo gęsto posadzone i są długie (mniej światła i ciężej o nawozy z podłoża), dla tego pewnie ciężko im rosnąć. Obcięte końcówki idą w górę bo są rzadziej posadzone i nie mają starych łodyg pod sobą.
    Z MU to nie wiem co może być nie tak.

    Avatar użytkownika

    matu
    Z dużym doświadczeniem
     
    Posty: 3539
    Dołączył: 13 paź 2012, 23:17
    Miasto: Gdańsk

    28 lip 2014, 08:18 Re: Problem z wzrostem roślin  (#9)  

    Te nowe wsadzone pędy pochodzą z przycinki tych cienkich starych.


    Avatar użytkownika

    Krzysztoffr
    Poznaje temat
     
    Posty: 57
    Dołączył: 14 paź 2013, 21:49

    Jeżeli to żelazo to 0,007 to tygodniowo jest go 0,098. Sporo za mało. Masz raczej miękka wodę, a dziennie podajesz sporo Mg. Zły stosunek ca do mg moze powodować problemy.

    Avatar użytkownika

    SpiritWalker
    Zainteresowany tematem
     
    Posty: 172
    Dołączył: 14 lut 2014, 12:42

    Wodę mieszam z ro więc można podnieść twardość. W tym nawozie nie mogę zmniejszyć zawartości Mg. Tylko zmiana makro.Fe mam osobno więc można podać dodatkową porcję.
    Co proponujesz?
    Dodam jeszcze zdjęcie Stauro , widać wyrażnie przebarwienia. Słabo rośnie i nie przypomina właściwej rośliny..........
    Załączniki
    stauro.jpg

    Avatar użytkownika

    Krzysztoffr
    Poznaje temat
     
    Posty: 57
    Dołączył: 14 paź 2013, 21:49

    Ja podawałbym w sumie 0,4-0,5ppm tyg żelaza i poczekał kilka tyg.
    Makro masz do kitu. Ten Mg powinien być osobno. Najlepiej tak jak Dariusz pokazał. Masz wtedy możliwość do korekt.
    Na staurogyne masz juz purpurowe liście( brak fosforu)
    Ile ma ta amazonia?

    Mikro zmieniłbym na Profito albo Vimi

    Avatar użytkownika

    SpiritWalker
    Zainteresowany tematem
     
    Posty: 172
    Dołączył: 14 lut 2014, 12:42

    Problem w tym że testy pokazują właściwy poziom pierwiastków.

    Avatar użytkownika

    Krzysztoffr
    Poznaje temat
     
    Posty: 57
    Dołączył: 14 paź 2013, 21:49

    Też obstawiałbym że to magnez. Ja zrobiłem błąd podsypując pod podłoże dolomit w proszku i chyba ma za dużo Mg, jak dawałem makro+ z magnezem, to zaczęło nawet dziurawić liście - blokada potasu. Teraz w ogóle nie daję magnezu, ale problem karłowatych rotal nadaj istnieje. ok 50% stożków karłowacieje. Po następnym restarcie dam lepsze podłoże i ZERO dolomitu.



    diodak76
    Początkujący
     
    Posty: 49
    Dołączył: 02 cze 2011, 14:30
    Miasto: Kraków

    Krzysztoffr napisał(a):Problem w tym że testy pokazują właściwy poziom pierwiastków.

    Mozesz je podać?

    Masz tam spore stado ryb. One same zapewnią sporo makro. Wydaje mi sie ze przy tym to Twoje makro all in one jest nie odpowiednie.

    Avatar użytkownika

    SpiritWalker
    Zainteresowany tematem
     
    Posty: 172
    Dołączył: 14 lut 2014, 12:42

    PO4 ok 0.8 - 1.2 ppm zależy czy przed lub po podaniu nawozu. Mam jeszcze nie rozpuszczony akwan macro 5-1-10 N-P-K bez magnezu. Może podasz jakieś sprawdzone nawozy bo jestem na granicy cierpliwości do soli.......ale cena robi swoje.Jak kolejna próba nie wypali to zastanawiam się nad VIMI All in One .

    Avatar użytkownika

    Krzysztoffr
    Poznaje temat
     
    Posty: 57
    Dołączył: 14 paź 2013, 21:49

    Mój brat ma Vimi i sobie chwali. One maja npk 11,2 / 1 / 27 (all in one) 3.47 / 1 / 23 (all in red)
    Wg mnie sole są ok jak masz wszystko w osobnych butelkach.

    Avatar użytkownika

    SpiritWalker
    Zainteresowany tematem
     
    Posty: 172
    Dołączył: 14 lut 2014, 12:42

    Na pojedynczych zaczynałem.......
    N,P,K, Mg + micro profito?

    Avatar użytkownika

    Krzysztoffr
    Poznaje temat
     
    Posty: 57
    Dołączył: 14 paź 2013, 21:49

    Dokładnie. Sporo osób stosuje taki zestaw. Ja mam jeszcze easy life ferro bo w profito jest tylko 0,12ppm żelaza.
    I uważaj z tym Mg.

    Avatar użytkownika

    SpiritWalker
    Zainteresowany tematem
     
    Posty: 172
    Dołączył: 14 lut 2014, 12:42

    Mam jak się okazuje pozostałości poj. soli N , P. Muszę tylko rozpuścić potas bo się skończył.......

    Avatar użytkownika

    Krzysztoffr
    Poznaje temat
     
    Posty: 57
    Dołączył: 14 paź 2013, 21:49

    Jak ustawić stosunek pierwiastków na początek?
    N- 15 ppm
    P- 1,5 ppm
    K- 15 ppm
    Fe - 0.8 ppm
    dawki tygodniowe

    Avatar użytkownika

    Krzysztoffr
    Poznaje temat
     
    Posty: 57
    Dołączył: 14 paź 2013, 21:49

    Masz masę ryb. N i P zacząłbym 10 i 1 , a żelazo 0,5ppm. Zawsze mozesz dodać po kilku tygodniach.
    Ja daje makro naprzemiennie z mikro. Sobota dzień wolny. Ustawiłem sobie npk dokładnie jak vimi all in one, tylko ze ja mam 6 neonów i 3 otoski w 54l.

    Avatar użytkownika

    SpiritWalker
    Zainteresowany tematem
     
    Posty: 172
    Dołączył: 14 lut 2014, 12:42

    28 paź 2014, 14:55 Re: Problem ze wzrostem roślin  (#23)  

    Powoli stabilizuję nawożenie. Profito + sole.
    Załączniki
    11a.jpg

    Avatar użytkownika

    Krzysztoffr
    Poznaje temat
     
    Posty: 57
    Dołączył: 14 paź 2013, 21:49







    Powiązane tematy
    • Intermag plus, problem!

      Otóż mam taki problem z nawożenia, po paru dniach od rozcieńczenia na dnie pojemnika tworzy się zawiesina po wymieszaniu jest ok ale znowu dzieje się to samo..... Dozuje poprzez dozownik więc nie ma k...

      Wyświetlenia: 273 | Odpowiedzi: 3 czytaj więcej...

    • Wysokie PO4- problem z nawozeniem

      Witam. Od kilku tygodni mam problem z zielonym pyłem na szybach. Narasta dość szybko, bo po sobotnim czyszczeniu (podmiany wody 20% co tydzień) we wtorek już zaczyna być widoczny. Baniak to 220 l, osa...

      Wyświetlenia: 4532 | Odpowiedzi: 89 czytaj więcej...

    • Problem z KNO3

      Witam. Tydzien temu zrobilem restart i przyszedl czas na testy. Tutaj pojawil sie jednak problem. Test kropelkowy JBL pokazuje prawie 0. Po dodaniu soli z Kno3 jakies 15ppm dalej pokazuje prawie zero....

      Wyświetlenia: 612 | Odpowiedzi: 6 czytaj więcej...

    • Prośba jakich bylo wiele - problem z roślinami i nawożeniem

      Witam Pisze do Was z prośbą o pomoc. Jestem po lekturze wielu opisów, jestem cierpliwy, ale tym razem sam sobie nie poradzę ... Co do akwarium nie mam duzych wymagan, ale wczesniej wszystko roslo be...

      Wyświetlenia: 2755 | Odpowiedzi: 51 czytaj więcej...

    • Problem z roślinami - nawożenie Ferk'ą

      Witam wszystkich. Potrzebuje pomocy: od tygodnia moje rośliny zaczęły tracić liście marnieją mi w oczach (listki z pięknie zielonych żółkną i odpadają). Akwarium 200l, 4 tydzień, podłoże aktywne Ama...

      Wyświetlenia: 223 | Odpowiedzi: 0 czytaj więcej...



    Recenzje

    Ładowanie...

    Baza wiedzy akwarystycznej


     
      Działamy od 2001 roku i wspólnie z ponad
    30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
    akwarystycznej.

     

    Sklep firmowy

    Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
    odbioru osobistego w Krakowie (obowiązuje rezerwacja).
    Punkt odbiorów: Kraków ul. Młyńska Boczna 5

    Copyright © 2001-2020 roslinyakwariowe.pl ®
    Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.