Jesteś tutaj: Serwis Forum Technika Nawożenie


problem z roślinami



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat

22 cze 2012, 20:28 problem z roślinami  (#1)  

witam,po raz kolejny proszę o pomoc.Większość moich roślin w ogóle nie chce rosnąć,wszystko stoi w miejscu.Obserwuję również.
ammania gracilis-listki poskręcane do dołu, blaszka lekko pofałdowana
heteranthera zosterifolia-płoży się po dnie
staurogyne repens-listki zielone lecz boki powyrywane dolne liście zaczynają pokrywać się zielonymi kropkami
micranthemum umbrosum-mimo że najbliżej dyfuzora stoi w miejscu kolor liści zrobił się lekko brązowy
didiplis diandra-zanik stożka wzrostu,łodyga w połowie robi się brązowa[zgniła] i górna część odpada
ludwigia repens-część liści postrzępionych,zaczynają gnić od wierzchołka po czym odpadają.
rotala green-przyrost 0,5-1cm przez 3 tygodnie.
Dzisiaj przed podmianą zrobiłem testy jbl kropelkowy i tak mi wyszło
no3-30
po4-kolor ciemniejszy od 1,2 jaśniejszy od 1,8
no2-0
kh-7
fe-0,2
Posiadam niezbędne sole do EI
Zbiornik 80/35/50h
oświetlenie belka aluminiowa 4x24w w godz.10-20
podłoże asii+
co2 butla elektrozawór dyfuzor ustawiony naprzeciwko wylotu zbiornik cały w bąbelkach
filtry jbl 1501-900
Jak wspomniałem dziś robiłem podmianę ok. 50l wody sama RO z mineralizatorem dodałem 10ml k2so4 który powinien podnieść potas o 4,5ppm oraz micro intermag 10ml



vieri
Zainteresowany tematem
 
Posty: 204
Dołączył: 19 maja 2010, 19:14

22 cze 2012, 22:17   (#2)  

Można pare fotek zobaczyć akwa oraz lustra wody , jakie masz Ph
Wyłącz Jbl 900 jak widzisz nie pomaga nic ci ta nad filtracja a właściwie to szkodzi, chyba ze hodujesz w akwa karpia 4kg

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

22 cze 2012, 23:06   (#3)  

przykro mi,ale fotki na razie nie mogę wstawić gdyż córka zostawiła w czasie wycieczki aparat w muzeum[mają odesłać na adres szkoły].Co do filtracji 1501 ma wylot calyx pipe a 900 ball pipe oba wyloty są całkowicie zanurzone i proszę Mi wierzyć,że powierzchnia tylko leciutko faluje[drga].Myślę,że problem leży bardziej w nawożeniu niż w nadfiltracji



vieri
Zainteresowany tematem
 
Posty: 204
Dołączył: 19 maja 2010, 19:14

22 cze 2012, 23:23   (#4)  

jak i czym nawozisz ?



cezar d
Znający temat
 
Posty: 1557
Dołączył: 27 gru 2010, 10:23
Miasto: kołobrzeg

23 cze 2012, 09:30   (#5)  

Nadfiltracja jeszcze nikomu, ani niczemu nie zaszkodziła. Masz dobre przeczucie, problem tkwi w dobrym zbilansowaniu nawożenia (sole, CO2, światło i oczywiście cyrkulacja). Przy takim poziomie azotanów, niewiele masz fosforanów (o ile testy nie kłamią)... Jaki poziom Mg daje Ci mineralizator, w stosunku do Ca i K tu może tkwić problem skręcania się listków.

Avatar użytkownika

Godween
Z dużym doświadczeniem
 
Posty: 4072
Dołączył: 02 maja 2011, 17:08

23 cze 2012, 10:10   (#6)  

Godween napisał(a):Nadfiltracja jeszcze nikomu, ani niczemu nie zaszkodziła. Masz dobre przeczucie, problem tkwi w dobrym zbilansowaniu nawożenia (sole, CO2, światło i oczywiście cyrkulacja). Przy takim poziomie azotanów, niewiele masz fosforanów (o ile testy nie kłamią)... Jaki poziom Mg daje Ci mineralizator, w stosunku do Ca i K tu może tkwić problem skręcania się listków.


mineralizator jest z akwanawozy jakiś v6-2000l ustawia Ca 25ppm,Mg 6ppm,a z fosforem to tak pisałem kolor ciemniejszy od 1,2 a jaśniejszy od 1,8.Pominęłem jeszcze wazny fakt otóż nie mam wcale glonów,może deczko pojedyńczych krasnli ale pod kontrolą.



vieri
Zainteresowany tematem
 
Posty: 204
Dołączył: 19 maja 2010, 19:14

23 cze 2012, 12:05   (#7)  

vieri
Zbyt dużo popełniasz błędów w prowadzeni akwa,takich jak :
-nad filtracja - wystarczy jeden filtr.Jeżeli nie zamierzasz tego zaakceptować zmienić to po prostu rezygnujesz z moich porad.Oczywiście nic na sile to ty przecież masz akwarium i problem zrobisz jak zechcesz.
-złe proporcje i zbyt wysokie nawożenie zbyt mało informacji na ten temat aby można było jednoznacznie określić w czym jest przyczyna.
-dyfuzor przy twoim akwarium i problemach wskazują na kiepskie rozwiązanie -może skusisz się na reaktor CO2 (zrób to sam)
-zbyt wielkie podmiany 50% RO co chcesz uzyskać?odpowiedni poziom Co2 poprzez odczyt Kh/Ph to nie jest wiarygodne ,zwłaszcza przy podłożu jonowymiennym które obniża wspominane parametry .
Świecisz również długo a mało skutecznie może masz kiepskie świetlówki.

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

23 cze 2012, 16:09   (#8)  

Z ciekawości włączę się do rozmowy bo słyszę tu nowości. W jaki sposób nadfiltracja szkodzi roślinom?


Godween napisał(a):Nadfiltracja jeszcze nikomu, ani niczemu nie zaszkodziła. Masz dobre przeczucie, problem tkwi w dobrym zbilansowaniu nawożenia (sole, CO2, światło i oczywiście cyrkulacja). Przy takim poziomie azotanów, niewiele masz fosforanów (o ile testy nie kłamią)... Jaki poziom Mg daje Ci mineralizator, w stosunku do Ca i K tu może tkwić problem skręcania się listków.


W moim wypadku też podejrzewam że coś jest nie tak z mg a k. Próbuje znaleźć złoty środek, bo raz ide od dziur do właśnie pofalowanych liści. Radziłbym w tym kierunku spojrzeć.

Avatar użytkownika

krzychu777
Poznaje temat
 
Posty: 74
Dołączył: 27 lut 2010, 23:27

23 cze 2012, 17:06   (#9)  

tao napisał(a):vieri
Zbyt dużo popełniasz błędów w prowadzeni akwa,takich jak :
-nad filtracja - wystarczy jeden filtr.Jeżeli nie zamierzasz tego zaakceptować zmienić to po prostu rezygnujesz z moich porad.Oczywiście nic na sile to ty przecież masz akwarium i problem zrobisz jak zechcesz.
-złe proporcje i zbyt wysokie nawożenie zbyt mało informacji na ten temat aby można było jednoznacznie określić w czym jest przyczyna.
-dyfuzor przy twoim akwarium i problemach wskazują na kiepskie rozwiązanie -może skusisz się na reaktor CO2 (zrób to sam)
-zbyt wielkie podmiany 50% RO co chcesz uzyskać?odpowiedni poziom Co2 poprzez odczyt Kh/Ph to nie jest wiarygodne ,zwłaszcza przy podłożu jonowymiennym które obniża wspominane parametry .
Świecisz również długo a mało skutecznie może masz kiepskie świetlówki.


wszelkie rady są dla mnie cenne, odniosę się do Twoich spostrzeżeń, a więc
-nad filtracja,pracują u mnie 2 jbl 1501 i 900 z wylotami odpowiednio calyx i ball pipe,nie ma żadnych wirów ani pralki rośliny lekko bujają
-nawożenie,sole rozrobione tak aby
KH2PO4 1ml podnosi 1ppm
KNO3 5lml ..........5ppm
K2SO4 10ml........4,5ppm
MgSO4*7H2O 5ml......2,35ppm
wszystko 3x w tygodniu
micro intermag 100ml+600ml RO 3ml naprzemian z macro
-dyfuzor,widziałem dużo większe zbiorniki z dyfuzorami np w RA,mam reaktor narurowy ale za bardzo mi przymulał przepływ e900 więc go odłączyłem
-podmiana RO,wczoraj zrobiłem to eksperymentalnie chciałem zapewnić mineralizatorem odpowiedni stosunek Ca:Mg,wcześniej stosowałem 50:50
-oświetlenie,lampa 4x24w świetlówki to philips 865,965 i grolux czwartej nie pamiętam,co do czasu to 10h chyba nie tragedia tym bardziej,że wszystkie zaczynają świecić od 12 do 20,od 10 do 12 świeci tylko dwie świetlówki



vieri
Zainteresowany tematem
 
Posty: 204
Dołączył: 19 maja 2010, 19:14

23 cze 2012, 17:38   (#10)  

na początek proponuję diametralnie zmniejszyc podawanie K bo masz go dużo w kno3 a podałeś, że no3 masz 30 ppm. podnies delikatnie P. obetnij zgnite stozki i obserwuj co będzie się dziać :D objawy mogą tez wskazywać na niedobór mikro........



cezar d
Znający temat
 
Posty: 1557
Dołączył: 27 gru 2010, 10:23
Miasto: kołobrzeg

23 cze 2012, 19:24   (#11)  

przed chwilą z ciekawości zrobiłem testy po wczorajszej podmianie na czyste RO,jeżeli wierzyć testom to wyszło tak
no3 spadło z 30 na 15
fe- z 0,2 na 0,1
po4 utrzymuję się na 1,2
wstrzymam się jeszcze z podawaniem macro i uzupełnię micro



vieri
Zainteresowany tematem
 
Posty: 204
Dołączył: 19 maja 2010, 19:14

23 cze 2012, 19:35   (#12)  

vieri napisał(a):
tao napisał(a):vieri
Zbyt dużo popełniasz błędów w prowadzeni akwa,takich jak :
-nad filtracja - wystarczy jeden filtr.Jeżeli nie zamierzasz tego zaakceptować zmienić to po prostu rezygnujesz z moich porad.Oczywiście nic na sile to ty przecież masz akwarium i problem zrobisz jak zechcesz.
-złe proporcje i zbyt wysokie nawożenie zbyt mało informacji na ten temat aby można było jednoznacznie określić w czym jest przyczyna.
-dyfuzor przy twoim akwarium i problemach wskazują na kiepskie rozwiązanie -może skusisz się na reaktor CO2 (zrób to sam)
-zbyt wielkie podmiany 50% RO co chcesz uzyskać?odpowiedni poziom Co2 poprzez odczyt Kh/Ph to nie jest wiarygodne ,zwłaszcza przy podłożu jonowymiennym które obniża wspominane parametry .
Świecisz również długo a mało skutecznie może masz kiepskie świetlówki.


wszelkie rady są dla mnie cenne, odniosę się do Twoich spostrzeżeń, a więc
-nad filtracja,pracują u mnie 2 jbl 1501 i 900 z wylotami odpowiednio calyx i ball pipe,nie ma żadnych wirów ani pralki rośliny lekko bujają
-nawożenie,sole rozrobione tak aby
KH2PO4 1ml podnosi 1ppm
KNO3 5lml ..........5ppm
K2SO4 10ml........4,5ppm
MgSO4*7H2O 5ml......2,35ppm
wszystko 3x w tygodniu
micro intermag 100ml+600ml RO 3ml naprzemian z macro
-dyfuzor,widziałem dużo większe zbiorniki z dyfuzorami np w RA,mam reaktor narurowy ale za bardzo mi przymulał przepływ e900 więc go odłączyłem
-podmiana RO,wczoraj zrobiłem to eksperymentalnie chciałem zapewnić mineralizatorem odpowiedni stosunek Ca:Mg,wcześniej stosowałem 50:50
-oświetlenie,lampa 4x24w świetlówki to philips 865,965 i grolux czwartej nie pamiętam,co do czasu to 10h chyba nie tragedia tym bardziej,że wszystkie zaczynają świecić od 12 do 20,od 10 do 12 świeci tylko dwie świetlówki

Na prawde malo przekonujące wytłumaczenia a nie które wręcz śmieszne,przynajmniej te z wylotami filtrów a na informacji o nawożeniu kończąc .Nie chcesz zrozumiec ze przepływ wody masz tak duży że jaja by ci urwało gdybyś tam włożył a ty oczekujesz aby rośliny rosły.Nawozy to sam sobie potrafię obliczyć jeżeli ktoś poda ile podaje czego i jak rozpuszcza.Gdy to czytam widze że cierpisz na przyrost masy nad treścią.Reasumując wołasz o pomoc lecz nie chcesz z niej skorzystać dlaczego na to pytanie odpowiedzieć musisz sobie sam.Podmiany 50% to raczej twoja fobia a nie eksperyment.
Dwa lata meczysz się właściwie ze swoim uporem a problem wciąż ten sam.To tylko oznacza jak bardzo się mylisz w swojej ocenie .Życzę powodzenia .

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

24 cze 2012, 15:55   (#13)  

Jeżeli kolega tao widział kiedyś filtr jbl to powinien wiedzieć że jest tam taki ,,przyrząd'' który reguluje prędkość przepływu,także spokojnie nikomu jaj nie urwie.



vieri
Zainteresowany tematem
 
Posty: 204
Dołączył: 19 maja 2010, 19:14

24 cze 2012, 17:37   (#14)  

Nie tylko widziałem ale mam 901 w 112l.

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

24 cze 2012, 17:41   (#15)  

o co tu się licytować :?: tao- z tą nadfiltracją to w skrajność wpadasz :!: ja mam w 160-tce 2 x ehelim 2222 i co z tego :?:



cezar d
Znający temat
 
Posty: 1557
Dołączył: 27 gru 2010, 10:23
Miasto: kołobrzeg







Powiązane tematy
  • Problem z no2 przy nawozeniu

    Mam problem ze wzrostem no2 przy dodaniu nawozu no3 z Flourish Nitrogen rosnie . Wczoraj byl poziom 0,025 a po dodaniu no3 wzrósł do 0,1 co jest nie tak?

    Wyświetlenia: 445 | Odpowiedzi: 6 czytaj więcej...

  • Problem z nawozami

    Witam. mam akwarium 450l. Filtr Ikola 1200 maxx i jbl . akwarium srednio zarośnięte - moim marzeniem jest gęsta roślinność. bardzo bym chciała dokupić roślin ale najpierw muszę ustabilizować wodę. wo...

    Wyświetlenia: 219 | Odpowiedzi: 1 czytaj więcej...

  • Intermag plus, problem!

    Otóż mam taki problem z nawożenia, po paru dniach od rozcieńczenia na dnie pojemnika tworzy się zawiesina po wymieszaniu jest ok ale znowu dzieje się to samo..... Dozuje poprzez dozownik więc nie ma k...

    Wyświetlenia: 331 | Odpowiedzi: 3 czytaj więcej...

  • Wysokie PO4- problem z nawozeniem

    Witam. Od kilku tygodni mam problem z zielonym pyłem na szybach. Narasta dość szybko, bo po sobotnim czyszczeniu (podmiany wody 20% co tydzień) we wtorek już zaczyna być widoczny. Baniak to 220 l, osa...

    Wyświetlenia: 4662 | Odpowiedzi: 89 czytaj więcej...

  • Problem z KNO3

    Witam. Tydzien temu zrobilem restart i przyszedl czas na testy. Tutaj pojawil sie jednak problem. Test kropelkowy JBL pokazuje prawie 0. Po dodaniu soli z Kno3 jakies 15ppm dalej pokazuje prawie zero....

    Wyświetlenia: 647 | Odpowiedzi: 6 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 20 gości

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.