Jesteś tutaj: Serwis Forum Technika Nawożenie


Pomóżcie bo nie wiem o co chodzi



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat
Witam,
wszystkich od jakiegoś czasu mam chlorozę i nie mogę sobie z nią dać rady.
Szkiełko 120x40x50 parametry wody:
no3 20
po4 1,8
fe 0,05
ph 6,4
gh 11
kh 6

kombinowałem z micro , z azotem i żadnych efektów a nawożę EI + micro intermagu.
Jak zwiększę micro to zaraz mam pył na szybach , nie mam pojęcia ja sobie dać radę , proszę o pomoc , wszystko widać na zdjęciach.
Załączniki
zdjęcie.JPG
zdjęcie1.JPG



wrona56
Stały bywalec
 
Posty: 423
Dołączył: 16 gru 2011, 15:03
Miasto: Raszyn

27 sty 2013, 16:52   (#2)  

Na zdjęciu to Hygrophila polysperma 'Rosanervig'. Jeżeli to nie "zwierzaki" podjadły liście to stawiam na brak co2. Braki strukturalne to według mnie nie chloroza. Zresztą ta roślinka ma taki urok przebarwień(mówimy o zdrowym liściu)
Stały bywalec
287-roślinne
112-Ap. Baenshi
54l-CR,CB



polakko 78
Poznaje temat
 
Posty: 127
Dołączył: 07 maja 2010, 16:58
Miasto: Pilaszków, okolice Ożarowa Mazowieckiego

27 sty 2013, 16:57   (#3)  

Jakie oświetlenie?
Potas podajesz?
Magnez podajesz?
300 L - http://www.roslinyakwariowe.pl/dyskusje ... 91#p492191
100 L - https://www.roslinyakwariowe.pl/dyskusj ... 72150.html
https://www.roslinyakwariowe.pl/dyskusj ... 71057.html

Słowa są ponadczasowe. Powinieneś je wypowiadać lub pisać ze świadomością o ich wieczności.

Pozdrawiam Mirek


Avatar użytkownika

mirek5566
Z dużym doświadczeniem
 
Posty: 4054
Dołączył: 03 paź 2012, 10:10
Miasto: okolice Lublina

27 sty 2013, 16:58   (#4)  

podajesz CO2? jesli tak jak mierzysz jego poziom?
jak dawno temu czyściłeś filtr/filtry przy EI ja uważam że powinno sie je czyścić częściej wg mnie można mieć niezła stajnię mikro w kuble zewnętrznym dodatkowo jak masz duże stężenia metali w kranówie to już w ogóle robisz stopa roślinom
przejdź na RO jesli jeszcze tego nie robisz i wtedy spróbuj jeszcze raz tak samo z nawozami jak to nie pomoże to moze popełniasz jakies błedy w swoich obliczeniach nawozów

Avatar użytkownika

DTANK
Zainteresowany tematem
 
Posty: 186
Dołączył: 02 cze 2011, 14:48
Miasto: Poza krajem

27 sty 2013, 17:16   (#5)  

polakko 78 napisał(a):Na zdjęciu to Hygrophila polysperma 'Rosanervig'. Jeżeli to nie "zwierzaki" podjadły liście to stawiam na brak co2. Braki strukturalne to według mnie nie chloroza. Zresztą ta roślinka ma taki urok przebarwień(mówimy o zdrowym liściu)


Myślę że nie są to braki co2 podaję z butli i przez "filtr narurowy" a kolor indykatora jest jasno zielony.



wrona56
Stały bywalec
 
Posty: 423
Dołączył: 16 gru 2011, 15:03
Miasto: Raszyn

27 sty 2013, 17:19   (#6)  

jeśli tak to napewno nie co2
ile podajesz tego intermagu czy to jest floramix rośliny wodne czy inny?

Avatar użytkownika

DTANK
Zainteresowany tematem
 
Posty: 186
Dołączył: 02 cze 2011, 14:48
Miasto: Poza krajem

27 sty 2013, 17:23   (#7)  

DTANK napisał(a):jeśli tak to napewno nie co2
ile podajesz tego intermagu czy to jest floramix rośliny wodne czy inny?


intermagu podaję 2ml/dzień



wrona56
Stały bywalec
 
Posty: 423
Dołączył: 16 gru 2011, 15:03
Miasto: Raszyn

27 sty 2013, 17:25   (#8)  

mirek5566 napisał(a):Jakie oświetlenie?
Potas podajesz?
Magnez podajesz?


potasu podaję 20mg / tydzień
magnezu 10mg / tydzień
światło 3x54W



wrona56
Stały bywalec
 
Posty: 423
Dołączył: 16 gru 2011, 15:03
Miasto: Raszyn

27 sty 2013, 18:22   (#9)  

intermag floramix 2ml/100l na tydzień daje 0,06Fe na tydzień
ty masz akwarium jakies 200l netto to według producenta 4ml na tydzień
ja dla mocno zarośniętego podawałbym max 3x zalecana dawkę czyli Fe 0,18ppm /tydzień (12ml) a resztę fe jesli trzeba oddzielnie, ty podajesz 14ml tydzień
jeśli używasz kranowy tam tez możesz mieć jakieś mikro i podejrzewam ze masz jakieś toksyczne poziomy metali które nie pozwalają roślinom rosnąc
przy dawkach makro i mikro jakie podajesz i utrzymujesz w akwarium to na pewno nie niedobór czegoś a jesli juz to przy stosowaniu kranówki pewnie przedawkowanie mikro

Avatar użytkownika

DTANK
Zainteresowany tematem
 
Posty: 186
Dołączył: 02 cze 2011, 14:48
Miasto: Poza krajem

27 sty 2013, 18:25   (#10)  

jak dawno temu czyściłeś filtr? i jak długo stosujesz to EI? masz nalezyta cyrkulacje?

Avatar użytkownika

DTANK
Zainteresowany tematem
 
Posty: 186
Dołączył: 02 cze 2011, 14:48
Miasto: Poza krajem

27 sty 2013, 19:48   (#11)  

filtr czyściłem 2,5msc temu , stosuję pół na pół RO-Kranex bez żadnych mineralizatorów a EI stosuję ok roku.



wrona56
Stały bywalec
 
Posty: 423
Dołączył: 16 gru 2011, 15:03
Miasto: Raszyn

28 sty 2013, 16:35   (#12)  

a całość wygląda tak
Załączniki
akwa.JPG



wrona56
Stały bywalec
 
Posty: 423
Dołączył: 16 gru 2011, 15:03
Miasto: Raszyn

06 lut 2013, 09:32   (#13)  

cały czas mam problem z tymi liśćmi próbowałem zwiększać micro ale to się robi wysyp zielenic , może ktoś coś podpowie????



wrona56
Stały bywalec
 
Posty: 423
Dołączył: 16 gru 2011, 15:03
Miasto: Raszyn

10 lut 2013, 18:23   (#14)  

Sorki, że trochę z innej beczki, czy ta brązowa kępa roślin na pierwszym planie po prawej, to Cryptocoryne Wendtii brown ?



chris211
Poznaje temat
 
Posty: 71
Dołączył: 24 lis 2011, 14:03
Miasto: Janów Częstochowski

10 lut 2013, 18:36   (#15)  

na pewno Cryptocoryne ale czy Wendtii brown to nie wiem w każdym razie nie jest brązowa :D , rośnie jak szalona.



wrona56
Stały bywalec
 
Posty: 423
Dołączył: 16 gru 2011, 15:03
Miasto: Raszyn







Powiązane tematy
  • co jest nie tak z nawożeniem...?

    Witam potrzebuje pomocy ponieważ nie wiem co się dzieje ... Wyjaśnię to od początku. Wystartowałem akwarium jakieś 1.5 roku temu wszystko mi rosło jak na drożdżach dawkowałem no3-10, k- 20, fe- 0,1. p...

    Wyświetlenia: 213 | Odpowiedzi: 1 czytaj więcej...

  • Gh co jest nie tak

    Witam wszystkich mam akwa od 4 miesięcy w wodzie kranowej mam bardzo dużo żelaza i roślinki mi padały więc dałem filtr ro + demi. Woda po nim tsi 003 po mineralizacji 114 roślinki piękne rosną rybkom ...

    Wyświetlenia: 789 | Odpowiedzi: 17 czytaj więcej...

  • Rośliny słabo rosną i nie bąbelkują

    Witam pisałem już na forum https://www.roslinyakwariowe.pl/dyskusje/technika/nawozenie-roslin/jak-rozgryzc-nawozenie-w-akwarium-50l-gupikarium-77811.html w sprawie nawożenia w akwa 50l gdzie było za...

    Wyświetlenia: 1142 | Odpowiedzi: 10 czytaj więcej...

  • Nawozić czy nie?

    Witam, mam pewien dylemat. Mianowicie posiadam zbiornik o pojemności 3,5tys litrów, gęsto porośnięty generalnie mało wymagającymi roślinami z Ameryk, głównie południowej, takich jak różne odmiany i ga...

    Wyświetlenia: 760 | Odpowiedzi: 8 czytaj więcej...

  • Nawozić czy nie ? O to jest pytanie :-)

    Witam Mój zbiornik 125l ma już ponad miesiąc od początku podawałem CO2 z butli do tego po dwóch tygodniach podawałem potas światło 2x16w plant i sunny zaczynałem od 6h. Do celowo mam 4x16 w dwie plant...

    Wyświetlenia: 509 | Odpowiedzi: 0 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Furyan i 41 gości

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.