Jesteś tutaj: Serwis Forum Technika Nawożenie


Kalkulator Estimative Index



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat

28 gru 2009, 18:38   (#26)  

Spider czy to możliwe, żeby sam mały heniek z eloharisem pożerał wszystki PO4 ?

Zrobiłem dziś test PO4 wyszło zerowe, Natomiast NO3 około 40.

Natychmiast dodałem PO4 do ok 2,5ppm

Avatar użytkownika

Mad Jaro
Zainteresowany tematem
 
Posty: 151
Dołączył: 17 sty 2006, 15:06
Miasto: Nysa

28 gru 2009, 18:58   (#27)  

nie wiem jak długo dozujesz nawozy wg EI ale u mnie przez 2 tygodnie od rozpoczęcia tak było :shock:



andrzej123
Zainteresowany tematem
 
Posty: 185
Dołączył: 08 kwi 2008, 12:41
Miasto: Rzeszów

28 gru 2009, 19:21   (#28)  

Dokładnie 2 tydzień już leci, podniosłem stężenie PO4 w moim gotowym nawozie zapobiegawczo, oraz dodałem samego PO4 dzisiaj w ilości właśnie 2,5ppm.

I już po kilku godzinach widać ze stanowczo ruszyła fotosynteza.

Baniak 20L Światło jakieś 1,2w/l
http://www.roslinyakwariowe.pl/forum/viewtopic.php?t=28353&start=0&postdays=0&postorder=asc&highlight=

Czyli po około 2 tygodniach zaczęło Ci się stabilizować ? Zapewne jest to wynikiem uzupełniania "magazynów" przez rośliny.

Avatar użytkownika

Mad Jaro
Zainteresowany tematem
 
Posty: 151
Dołączył: 17 sty 2006, 15:06
Miasto: Nysa

28 gru 2009, 20:38   (#29)  

myśle że tak i jak zauważyłeś mocniejszą fotosynteze to chyba na to wskazuje



andrzej123
Zainteresowany tematem
 
Posty: 185
Dołączył: 08 kwi 2008, 12:41
Miasto: Rzeszów

02 sty 2010, 19:27   (#30)  

Czy też macie u siebie takie zjawisko, otóż rozpuściłem w 100ml destylki:

16g KNO3
2,5g KH2PO4
25g MgSO4x7H2O

Początkowo wszystkie sole się rozpuściły w wodzie, po około tygodniu zauważyłem na dnie białe płaty z krystalizowanego "czegoś" czy to normalne ?

Próbowałem to rozkruszyć i z powrotem wymieszać potrząsając niestety już nie chce się rozpuścić.

Avatar użytkownika

Mad Jaro
Zainteresowany tematem
 
Posty: 151
Dołączył: 17 sty 2006, 15:06
Miasto: Nysa

02 sty 2010, 21:32   (#31)  

Myśle że własnie za dużo soli w za małej ilości wody ja podobne ilości rozpuściłem 600 ml wody i na dnie mam osad chociaż nie płaty



andrzej123
Zainteresowany tematem
 
Posty: 185
Dołączył: 08 kwi 2008, 12:41
Miasto: Rzeszów

03 sty 2010, 18:32   (#32)  

Zastanawiające, z ciekawości wyciągnąłem kawałek takiego płatka do szklanki, nalałem destylki i też się nie rozpuściło.

Usunąłem resztę, myślę że przy tak stężonym nawozie jaki mam, nie będzie to mało tak wielkiego wpływu.

Avatar użytkownika

Mad Jaro
Zainteresowany tematem
 
Posty: 151
Dołączył: 17 sty 2006, 15:06
Miasto: Nysa

21 sty 2010, 23:59   (#33)  

No i nadal wielkie braki PO4 :( nie wiem czy to jakieś moje błędy w pomiarach, czy wina testów.

Podaję tygodniowo około 4.12ppm PO4 czyli na dawkę 1.37ppm PO4

Dziś znów (przed zapaleniem światła) sprawdziłem PO4 JBL kropelkowym i pokazał 0ppm, więc dodałem 3ppm.
Mierząc wieczorem (po zgaszeniu światła) znów pokazał 0ppm.

Coś mi się aż nie chce wierzyć żeby "coś" zeżarło aż 3ppm PO4 w ciągu jednego dnia.

Poradźcie

Avatar użytkownika

Mad Jaro
Zainteresowany tematem
 
Posty: 151
Dołączył: 17 sty 2006, 15:06
Miasto: Nysa

22 sty 2010, 22:21   (#34)  

Żadne akwarium nie pobierze 3ppm PO4 na dobę, nawet takie ze światłem 2W/litr, gęstą roślinnością i jaccuzi z CO2. Takie akwarium nie pobierze nawet 2ppm PO4 na dobę.
Albo masz test walnięty, albo coś wiąże Po4 z wody. Stawiam na winę testu, jak nie widzisz skutków niedoboru PO4 w zbiorniku, to go wystaw na alledrogo :wink: .
Pozdrowienia
... sypnijcie no tu szwagrze, jeszcze łopatę fosforu do tej nalewki i będzie git.
Obrazek Obrazek

Avatar użytkownika

spider72
Z dużym doświadczeniem
 
Posty: 2654
Dołączył: 16 sty 2008, 16:30
Miasto: Wick, Szkocja

22 sty 2010, 23:06   (#35)  

To ja już nie wiem, eksperymentalnie dodałem krople z mojego makro do testu i od razu zrobił się granatowy.

Może rośliny mają aż takie niedobory, i na razie pochłaniają spore ilości PO4 ? Dam jeszcze jedną dawkę 3ppm i zmierzę zobaczymy co wyjdzie.

Jedyny problem jaki zauważyłem to zwiększony pył na szybach.

Avatar użytkownika

Mad Jaro
Zainteresowany tematem
 
Posty: 151
Dołączył: 17 sty 2006, 15:06
Miasto: Nysa

22 sty 2010, 23:17   (#36)  

Mad Jaro napisał(a):
Jedyny problem jaki zauważyłem to zwiększony pył na szybach.

to bardzo ciekwawe ja sam walczę z pyłem raz większym raz mniejszym, niechcę tu zaśmiecac wątku ale jak czytam wszystko co związane z pyłem na szybach to wszędzie jest napisane, że pył na szybach to kumulacja PO4 sam nie wiem jak już z tym jest.
Ja na początku w swoim baniaku też na ADA Amazonia II maiłem dokałdnie to samo dziennie schodziło około 0,7ppm PO4 ja waliłem aby uzupełnić i nagle zawiatły krasne.

Nie mam pojęcia ale wg mnie cos jest w podłożu Amazoni co pochłania PO4 co o tym myślicie ?

Avatar użytkownika

szubek
Stały bywalec
 
Posty: 318
Dołączył: 16 kwi 2009, 10:06
Miasto: Łódź

22 sty 2010, 23:55   (#37)  

szubek napisał(a):
Mad Jaro napisał(a):
Jedyny problem jaki zauważyłem to zwiększony pył na szybach.

to bardzo ciekwawe ja sam walczę z pyłem raz większym raz mniejszym, niechcę tu zaśmiecac wątku ale jak czytam wszystko co związane z pyłem na szybach to wszędzie jest napisane, że pył na szybach to kumulacja PO4 sam nie wiem jak już z tym jest.
Ja na początku w swoim baniaku też na ADA Amazonia II maiłem dokałdnie to samo dziennie schodziło około 0,7ppm PO4 ja waliłem aby uzupełnić i nagle zawiatły krasne.

Nie mam pojęcia ale wg mnie cos jest w podłożu Amazoni co pochłania PO4 co o tym myślicie ?


No tak ale ja mam ziemie zmieszaną z laterytem, pyłem węgla drzewnego i kulkami glinianymi a całość jest przykryta ASII (około 5cm) a też mi PO4 wcina :?
pył na szybach się pojawia ale gorzej że zielony nalot jest na kamieniach i drewnie i strasznie ciężko to usunąć.Obrazek
Korzenie były już czyszczone kilka razy ale teraz akwa tak zarosło, że wyjęcie i ponowne włożenie drewka mija się z celem.

Avatar użytkownika

Adamynas
Aktywny użytkownik
 
Posty: 647
Dołączył: 24 kwi 2007, 12:59
Miasto: Płock

23 sty 2010, 01:27   (#38)  

szubek napisał(a):
Mad Jaro napisał(a):Jedyny problem jaki zauważyłem to zwiększony pył na szybach.

to bardzo ciekwawe ja sam walczę z pyłem raz większym raz mniejszym, niechcę tu zaśmiecac wątku ale jak czytam wszystko co związane z pyłem na szybach to wszędzie jest napisane, że pył na szybach to kumulacja PO4 sam nie wiem jak już z tym jest.
Ja na początku w swoim baniaku też na ADA Amazonia II maiłem dokałdnie to samo dziennie schodziło około 0,7ppm PO4 ja waliłem aby uzupełnić i nagle zawiatły krasne.

Nie mam pojęcia ale wg mnie cos jest w podłożu Amazoni co pochłania PO4 co o tym myślicie ?


U mnie identycznie. Zielone szyby, skały i na nich jeszcze pojawiły się krasnale... i podobna sprawa z PO4. Tygodniowo musiałem lać po 7 ppm, żeby testy pokazały utrzymujące się stężenie na poziomie 1, przy mniejszych dawkach niedobory, a przy tak wysokich z kolei zielone szyby po 3 dniach (a NO3 utrzymane na poziomie ok 10).

Avatar użytkownika

MikołajW
Znający temat
 
Posty: 1357
Dołączył: 14 paź 2008, 21:47
Miasto: Bydgoszcz

23 sty 2010, 01:42   (#39)  

W "kupie" siła :D może coś wymyślimy w końcu z tym pyłem bo mnie zaczyna denerwoać dokałdnie 3 dni i trzeba szybkę czyścić.

Cały czas próbuję wyciągać wnioski i nic z tego. Zaczynam się skłaniać do teorii utrzymywania niskiego NO3 i PO4 dlatego gdyż przetestowałem akwa przez 14 dni jak byłem nieźle chory i nie wstawałem z łóżka. Olałem akwa bo nie miałem siły, zero podmianki coś włałem od przypadku.
Szyby zielone jak cholera po 7 dniach - nic nie robiłem.Dodatkowo skończyło się CO2
i PH wlanęło do ponad 8. Nadal nic nie robiłem. I co ? po kolejnych około 10 dniach ni cnie robienia woda kryształ
( bez co2) pył zniknął z szyb - aż nie wierzyłem ale zaczynałem widzieć braki na roślinkach rotale zrobiły się chude :D heterka dostała drobnych liści.
Ale szybki kryształ wszytko zniknęło.
Ja wyzdrowiałem zrobiłem podmiankę uzupełniłem NO3 i PO4 i co ? płył na szybach na 2 dzień i tak do dziś.

Trochę zanudziłem pewnie. :?

Avatar użytkownika

szubek
Stały bywalec
 
Posty: 318
Dołączył: 16 kwi 2009, 10:06
Miasto: Łódź

23 sty 2010, 16:03   (#40)  

Na początku istnienia akwarium spore ilości PO4 mogą być zużywane przez rozwijającą sie florę bakteryjną w filtrze i podłożu. W kwaśnym środowisku część PO4 może łączyć się również z FE i Ca tworząć trudno rozpuszczalne związki i wytącają się w formie osadu i opadają na dno. Rośliny potarfią odzyskać z tych osadów przez korzenie zarówno Fe jak i PO4.
Pozdrowienia
... sypnijcie no tu szwagrze, jeszcze łopatę fosforu do tej nalewki i będzie git.
Obrazek Obrazek

Avatar użytkownika

spider72
Z dużym doświadczeniem
 
Posty: 2654
Dołączył: 16 sty 2008, 16:30
Miasto: Wick, Szkocja

23 sty 2010, 18:01   (#41)  

Coś mnie naszło i zrobiłem testy wody po próbie w ostatnim tygodniu z drastycznym podniesieniem fosforu.
No i:
NO3-20
Fe-0,1
PO4-5 lub więcej !!!
I co? I wysypu glonów nie ma... tzn. nic ponad dotychczasowe, klasyczne problemy - zielone szyby i trochę krasnali na skałach (to tak apropo ostatnich kłótni w kwestii fosforu i glonów). Wcześniej obserwowałem poprawę jak chodzi o nalot na szybie przy obniżeniu tych parametrów o połowę... problem jednak w tym, że Głosia wykazuje wyraźne braki (bez względu na to jakie próby z fosforem robię).
Po Twojej wypowiedzi Spider zmierzyłem też pH i waha się w ciągu doby w przedziale 6,8 - 7, a wiec idealnie (woda nie jest specjalnie kwaśna).
Natomiast dopiero wczoraj dostałem MgSO4*7H2O i od dziś włączam do nawożenia bo w moje kranówce Ca do Mg ma się 10:1 - czy to może być przyczyną problemów? (przepraszam za off topic, ale nie chciałem nowego wątku zakładać).
W kranie Ca - 70,3 ppm; Mg - 6,91 ... czy więc przy podmianie powinienem podnieść Mg do ok 17,5 ppm aby utrzymać stosunek 4:1 ? Przy roztworze jaki sporządziłem (500ml H2O + 50g MgSO4*7H2O) 1 ml podnosi mi Mg o 0,027 ppm (w 325L)... To na raz muszę wlać 370 ml sporządzonego roztworu? ... Na to wychodzi... no to zrobiłem stężenie :lol:

Avatar użytkownika

MikołajW
Znający temat
 
Posty: 1357
Dołączył: 14 paź 2008, 21:47
Miasto: Bydgoszcz

23 sty 2010, 22:36   (#42)  

Straty fosforanów z tytułu wytrącania się ich do osadów w reakcji z żelazem będą minimalne, bo żelaza w wodzie jest niewiele i obydwa te skąłdniki są w wodzie w bardzo małym stężeniu i nie ma się co tak bardzo przejmować niższym pH.
Pisłaem wielokrotnie, że dla mnie stosunek Ca:Mg nie jest ważny, ważniejsza jest dostępność każdego składnika dla roślin. Ja mam ten stosunek blisko 1:1 i wszystko jest ok. Niemniej masz nie za wiele tego magnezu w wodzie, więc na pewno nie zaszkodzi go podnieść. Ja bym dawał 10ppm na tydzień. Możesz go wsypać jako suchy proszek, raz w tygodniu, zaraz po podmianie, jak nie chcesz robić roztworu. Możesz też wsypać go do makro, tak aby tygodniowa dawka wynosiła 10ppm Mg.
Jeżeli masz dobre poziomy składników i problemy wyglądające na niedobory na glosi, to ustaw tak dystrybucję CO2 w zbiorniku, aby woda bogata w CO2, lub bąbelki z dyfuzora, leciały do dna w jej kierunku.
Ja bym się nie przejmował wynikami testów PO4, bo są one często niedokładne, tylko dozował ustaloną ilość na tydzień i tyle. 2-4ppm PO4 na tydzień powinno zaspokoić potrzeby nawet gęsto zarośniętego i jasno oświetlonego zbiornika. Rośliny potrafią magazynować dość duże ilości fosforanów i przez jakiś czas mogą pobierać je również na zapas, zwłaszcza gdy przedtem brakowało im tego składnika.
Pozdrowienia
... sypnijcie no tu szwagrze, jeszcze łopatę fosforu do tej nalewki i będzie git.
Obrazek Obrazek

Avatar użytkownika

spider72
Z dużym doświadczeniem
 
Posty: 2654
Dołączył: 16 sty 2008, 16:30
Miasto: Wick, Szkocja

24 sty 2010, 11:21   (#43)  

Dzięki za odp. CO2 daję dużo i akurat prąd wody rozprowadza je wzdłuż całego akwarium (przedniej szyby), m.in. do dna też dużo dolatuje. Dziwne bo braki te występują tylko na Głosi u mnie.
Znam Twoje podejście do stosunku Ca:Mg (nawet 1:1), ale wlewanie w moim przypadku 60ppm to już chyba zbytek. No i roztworu faktycznie nie opłaca się chyba robić, tym bardziej że MgSO4*7H2O pięknie się rozpuszcza wiec jak na EI przystało będę sypał bezpośrednio do akwa i obserwował zmiany :).

Avatar użytkownika

MikołajW
Znający temat
 
Posty: 1357
Dołączył: 14 paź 2008, 21:47
Miasto: Bydgoszcz

25 sty 2010, 00:09   (#44)  

Już dziś wiem, że na pył na szybach na pewno nie pomaga ogranicziczenie nawożenia, jest to glon, którego ciężko jest zwalczyć podobno tylko metoda wymyślona przez Toma Barra działa. I to by się nawet zgadzało z moją sytuacją i z tym co opisał Tom Barr.
Glon ten niewiadomo dlaczego przylega tylko do szyb omija rośliny, korzenie, kamienie.
U mnie po 12-14 dniach nieczyszczenia sam zniknął ale zrobiłem zapewne za mała podmianę wody i mam go z nowu.

ps. Czy ktoś kto ma pył na szybach używał lampy UV ?

Avatar użytkownika

szubek
Stały bywalec
 
Posty: 318
Dołączył: 16 kwi 2009, 10:06
Miasto: Łódź

25 sty 2010, 00:21   (#45)  

U mnie pojawia się też na roślinach wolno rosnących, nie tylko na szybach, czyli na liściach, które przez dłuższy czas wystawione są na działanie światła i nie zostają zasłoniete przez nowe, szybko wyrastające.

Avatar użytkownika

MikołajW
Znający temat
 
Posty: 1357
Dołączył: 14 paź 2008, 21:47
Miasto: Bydgoszcz

25 sty 2010, 00:24 Lampa UV  (#46)  

Witam,

tak używałem lampy UV na pył na szybie - niestety żadnego rezultatu... Z moich przemyśleń wynika że jest to związane z jego osiadaniem na gładkich powierzchniach, w przypadku zakwitu UV - 100% skuteczności ponieważ to z czym walczymy mamy tylko w toni wodnej natomiast to paskudztwo jest i w toni i na szybie i wystarczy że cokolwiek poruszysz tam gdzie jest pył i uwalnia się on do wody i przenosi na inne powierzchnie zanim przejdzie przez filtr UV... Ja wygrałem z tym paskudztwem ale nadal nie wszystko jest do końca ok dlatego jeszcze wolałbym się nie chwalić efektami (nie chwal dnia przed zachodem słońca),

pozdrawiam
arkkab



arkkab
Poznaje temat
 
Posty: 146
Dołączył: 21 paź 2004, 18:39
Miasto: Piaseczno

25 sty 2010, 22:12   (#47)  

Naprawdę, nie mam pojęcia dlaczego testy pokazują jak pokazują, ale zdecydowałem powrócić do poprzedniego dawkowania czyli tak jak z kalkulatora EI ponieważ dawało to najlepsze efekty bez glona.

Z kalkulatora wychodzi około 3ppm na tydzień więc braknąć nie może.

Zrobiłem wielką podmiankę i zaczynam od początku.
Jeszcze jak na złość skończyła się butla w weekend :x ale od dziś CO2 pełną parą a roślinki szaleją.

Wcześniej nie miałem problemów z nalotem to zachciało się testować wodę...

Jaki z tego morał wyniosłem, przy EI testy można schować sobie w buty, bo zakłamują i człowiek niepotrzebnie robi sam sobie problemy.

Avatar użytkownika

Mad Jaro
Zainteresowany tematem
 
Posty: 151
Dołączył: 17 sty 2006, 15:06
Miasto: Nysa

25 sty 2010, 22:42   (#48)  

Test (zwłaszcza te na PO4 i Fe) przekłamują w każdej metodzie, nie tylko EI, dlatego wielu akwarystów ma często kłopoty dozując nawozy według ich wskazań. Metoda EI jest tak zbudowana, że nie musimy polegać na testach, ale możemy sobie nimi pomagać. Jak dozujemy 2-3ppm Po4 na tydzień, a test pokazuje 0, to wiadomo, że test przekłamuje, zwłaszcza jak w akwarium jest wszystko w porządku.
Pozdrowienia
... sypnijcie no tu szwagrze, jeszcze łopatę fosforu do tej nalewki i będzie git.
Obrazek Obrazek

Avatar użytkownika

spider72
Z dużym doświadczeniem
 
Posty: 2654
Dołączył: 16 sty 2008, 16:30
Miasto: Wick, Szkocja

05 lut 2010, 17:48   (#49)  

Spider, czy w akwarium prowadzonym na 100% + sole JBL do podniesienia twardości zawierające już w sobie Ca oraz Mg istnieje potrzeba podawania dodatkowego MgSO4x7H2O do sporządzania nawozu Makro czy też jest to zupełnie zbyteczne w tym przypadku ponieważ stosunek Mg:Ca mamy z góry zapewniony ?

Avatar użytkownika

Mad Jaro
Zainteresowany tematem
 
Posty: 151
Dołączył: 17 sty 2006, 15:06
Miasto: Nysa

05 lut 2010, 18:12   (#50)  

Tutaj nie jest taki ważny stosunek Ca:Mg tylko poziom magnezu w wodzie. Jeżeli wynosi on ponad 5ppm Mg, to powinno być ok. Zazwyczaj gdy dodamy tyle remineralizatora, aby twardość ogólna wynosiła 5-6 dGH, to powinna być w takiej wodzie wystarczająca ilość magnezu, gdy stosunek Ca:Mg w preparacie wynosi w granicach od 5:1 do 3:1, a taki jest tam najczęściej użyty.
Nie znam składu soli JBL.
Pozdrowienia
... sypnijcie no tu szwagrze, jeszcze łopatę fosforu do tej nalewki i będzie git.
Obrazek Obrazek

Avatar użytkownika

spider72
Z dużym doświadczeniem
 
Posty: 2654
Dołączył: 16 sty 2008, 16:30
Miasto: Wick, Szkocja







Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 10 000 produktów z wysyłką w 24 godziny lub
odbiorem osobistym w Krakowie (obowiązuje rezerwacja).)
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: pimowo, slv_slv i 14 gości

Copyright © 2001-2019 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.