Masz konto na Forum?     Kupuj taniej o 3% z kodem rabatowym: forumra     
Jesteś tutaj: Serwis Forum Technika Nawożenie


Identyfikacja niedoborów i nadmiarów na podstawie zdjęć



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat

04 sie 2020, 18:03 Re:  (#1201)  

buczma1990 napisał(a):Tez podaje zoolek'a . Teraz stezenie miedzy 5-10 na tescie widnieje. Fosfor wachal mi sie zawsze kolo 0,1 -0,25. Nie wiem czy to nie za malo, jakos specjalnie nie nawozilem fosforem. Podloze aktywne dark soil mam. Co2 nawoze 24 h/dobe 2b/s. Oswietlenie 2xaquaplant 16 w leddy tube przez 11h


Co do zooleka. Wyszło może muszę podać 3ml żeby wrócić na wartość 10.

Na instrukcji jest napisane żeby po tygodniu sprawdzić. Rozumiem że codziennie lać te 3ml?



Szymon871
Poznaje temat
 
Posty: 106
Dołączył: 30 lip 2020, 01:03

04 sie 2020, 18:47   (#1202)  

Musialby ktos bardziej doswiadczony sie wypowiedziec. Sam od niedawna dolewam i ciezko jest mi stwierdzic. Ja podlewam i testuje co 2-3 dni



buczma1990
Początkujący
 
Posty: 23
Dołączył: 05 lut 2020, 21:37

04 sie 2020, 21:14 Re:  (#1203)  

buczma1990 napisał(a):Musialby ktos bardziej doswiadczony sie wypowiedziec. Sam od niedawna dolewam i ciezko jest mi stwierdzic. Ja podlewam i testuje co 2-3 dni


Ale dajesz codziennie?

Rzeczywiście pozbyles się nitek?



Szymon871
Poznaje temat
 
Posty: 106
Dołączył: 30 lip 2020, 01:03

Poki co niedawno zaczalem stosowac azot bo tak mi tez podpowiedziano. Leje co 2 dni. Mysle ze troche zachamowalo rozrost pylu na szybie i nowe nitki. Ale na efekt w pelni zadawalajacy pewie bedzie trzeba troche poczekac. Wydaje mi sie ze w tym tkwil problem, bo rozrost krotkich mialem ogromny, oblazly wszyskto



buczma1990
Początkujący
 
Posty: 23
Dołączył: 05 lut 2020, 21:37

Panowie podpowiedzcie czy dob4ze rozumiem.

Zacząłem lać KNO3 że wzgl3du na zerowe wskazanie n03 po 5 dniach bimbrowni. Takie dawkowanie pokazuje producent:

1ml powoduje wzrost NO3 o 5mg/l w 10l

Moje akwa ma 15l brutto dlatego też wlalem 3ml aby uzyskać stężenie 10mg/l

Wlalem przy stanie 0mg/l 3ml. Na drugi dzień po 24h zrobilem ten sam ruch 3ml.

Dziś zrobilem pomiar po 9h od drugiej porcji : 15mg/ł

Mniemam że skoro wlalem przy stanie 0mg/l, 20ml a zostało 15mg/l to moje rośliny do nowo zużywają około 5mg/l NO3 i tyle powinienem dolewać żeby utrzymać stężenie 15mg/ł. Dobrze kminie?

Sprawdziłem też PO4 i jest niskie <0,25mg/l. Zmagam się z glonami, nitkami i zastanawiam się czy teraz jak NO3 jest już w normie ingerować w PO4?



Szymon871
Poznaje temat
 
Posty: 106
Dołączył: 30 lip 2020, 01:03

Po4 od 0,1- 1 przedział jest zalecany, kwestia wyczucia ile dla danego akwarium. Można podbić do 0,5 .

Po podniesieniu No3 nie ustały nitki ?



buczma1990
Początkujący
 
Posty: 23
Dołączył: 05 lut 2020, 21:37

07 sie 2020, 22:01   (#1207)  

Utrzymuje teraz w granicach 15mg/l i na Parvulasie i gdzie nie gdzie na korzeniu są nadal. Jutro wrzucę foto.


Czy potas powinienem oddzielnie aplikować czy nawóz na KNO3 będzie Ok? ( to ten z opisu powyzej)

Wyliczylem że 1ml zwiększa zawartość potasu u mnie o 2mg/l.

Czyli przy aplikacji 1.5ml wychodzi wzrost o 3mg/l. Nie za mała ta wartość? Powinna całkowitą wahać się w granicach 20-30chyba?



Szymon871
Poznaje temat
 
Posty: 106
Dołączył: 30 lip 2020, 01:03

buczma1990 napisał(a):Po4 od 0,1- 1 przedział jest zalecany, kwestia wyczucia ile dla danego akwarium. Można podbić do 0,5 .

Po podniesieniu No3 nie ustały nitki ?


Tak to wygląda na ten moment, dawkuje 1,5ml dziennie- zgodnie z 5tm co powyżej napisałem
Załączniki
20200808_121557.jpg
20200808_121618.jpg



Szymon871
Poznaje temat
 
Posty: 106
Dołączył: 30 lip 2020, 01:03

a jak z żelazem u Was ? ja mimo nawożenia , po teście 0,1 pokazuje . Dziwna sprawa bo według zaleceń dawki , a tu jakby coś to pochłaniało.... lub słup wody jest niemiarodajny jako pomiar....



buczma1990
Początkujący
 
Posty: 23
Dołączył: 05 lut 2020, 21:37

Witam
Co to za choroba rośliny żabienicy ?
Załączniki
20200810_150827.jpeg

Avatar użytkownika

slawekmokwa1
Zainteresowany tematem
 
Posty: 175
Dołączył: 30 paź 2017, 11:19
Miasto: GRUDZIĄDZ

10 sie 2020, 16:32   (#1211)  

Niedobór potasu?



Szymon871
Poznaje temat
 
Posty: 106
Dołączył: 30 lip 2020, 01:03

Zelazo?



buczma1990
Początkujący
 
Posty: 23
Dołączył: 05 lut 2020, 21:37

Cześć,
piszę ponieważ się pogubiłem...
Po 2 miesiącach gdy akwa musiało sobie poradzić beze mnie próbuję je ogarnąć na nowo bez restartu.
Wszystko było na dobrej drodze ale rośliny stanęły. Macie jakiś pomysł w czym problem?

Akwarium 420 litrów
2 eheimy 2017
temp 25 stopni
podłoże substrat jbl (aquabasis) i żwir kwarcowy na wierzchu
lampy ledowe dwie (od Pietacha) - wcześniej na nich wszystko cudnie rosło więc światła raczej dość.

Parametry z dzisiaj:
N - 20
P - 1
K- 18-20 - mało?
Ca 40-45
Mg 9-12

GH - 9
KH - 4
Ph - 7
Co2 podaję - wychodzi że ponad 20mg/l

By takie parametry mieć leję azot i vimi all in one

Ryby jakieś pływają ale drobnica.

Krasnorosty rosną i valisneria ;) Na wolnorosnących krasnorosty a na Limnophilii zielone nitki!
Hetenrathera stoi choć nie widać na niej braków potasu a tylko to jeszcze mnie niepokoi i ewentualnie braki micro.
Na liściach ludwigii widać takie jakby nacięcia ktoś paznokciem robił.

Za wszlekie sugestie będę wdzięczny.
Załączniki
IMG_6566.JPG



Demergeris
Początkujący
 
Posty: 45
Dołączył: 06 wrz 2016, 19:42

Demergeris napisał(a):Cześć,
piszę ponieważ się pogubiłem...
Po 2 miesiącach gdy akwa musiało sobie poradzić beze mnie próbuję je ogarnąć na nowo bez restartu.
Wszystko było na dobrej drodze ale rośliny stanęły. Macie jakiś pomysł w czym problem?

Akwarium 420 litrów
2 eheimy 2017
temp 25 stopni
podłoże substrat jbl (aquabasis) i żwir kwarcowy na wierzchu
lampy ledowe dwie (od Pietacha) - wcześniej na nich wszystko cudnie rosło więc światła raczej dość.

Parametry z dzisiaj:
N - 20
P - 1
K- 18-20 - mało?
Ca 40-45
Mg 9-12

GH - 9
KH - 4
Ph - 7
Co2 podaję - wychodzi że ponad 20mg/l

By takie parametry mieć leję azot i vimi all in one

Ryby jakieś pływają ale drobnica.

Krasnorosty rosną i valisneria ;) Na wolnorosnących krasnorosty a na Limnophilii zielone nitki!
Hetenrathera stoi choć nie widać na niej braków potasu a tylko to jeszcze mnie niepokoi i ewentualnie braki micro.
Na liściach ludwigii widać takie jakby nacięcia ktoś paznokciem robił.

Za wszlekie sugestie będę wdzięczny.


Witaj,
Na początek zapytam, czemu tak wysoko NO3 trzymasz? Przy tej twardości 10 by w zupełności wystarczyło, a 15 to już nadto. Reszta makro wygląda ok. Jeśli lejesz all in one to reszta też powinna być dostępna.
Usuń z glonów co możesz, zrób odmulanie i płukanie filtrów. Podnieś CO2, bo pH 7 świadczy, że coś mało. Albo zbyt mało punków dystrybucji na tak duży zbiornik.
Nie piszesz nic o podmianach, a te są równie ważne co nawożenie.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 9004
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Dziękuję Ci bardzo. Azot podniosłem (dodałem z soli) bo były sinice i Potas dolalem przy podmianie KNO3 bo taki mialem. Zejdę teraz.

Podmiany robię raz na tydzień (30%) lub raz na dwa tygodnie (50%). Zależy jak często odwiedzam dom z tym akwarium ;) Tylko tu pracuję.

No z micro może być kłopot bo vimi leję tylko 7ml dziennie już bo rośliny nie żrą :/
Dowaliłem 16ml carbo i 6 micro i zobaczę co się jutro wydarzy :)



Demergeris
Początkujący
 
Posty: 45
Dołączył: 06 wrz 2016, 19:42

Ja robię tak : podmieniam wodę - kranówka odstana max 2 dni , po podmianie robię testy i wlewam odpowiednio i docelowo na tydzień blue line . Robię tak zawsze - leje na wieczór wszystkie pierwiastki do docelowych . W tygodniu akwarium mnie nie interesuje . Akwarium wygląda tak jak na zdjęciu . Parametry jakie utrzymuje i przy których nie mam żadnych problemów :
No3 15
Po4 1
Fe. 0,5
K. 30
Mg 15
Ca. 45
PH 7 utrzymuje mi komputer pH na stałym poziomie.

Podłoże ziemia ogrodowa , CO2 , lampa razor . Dwa filtry kubełkowe .



DawidJot
Zaawansowany użytkownik
 
Posty: 795
Dołączył: 21 sty 2018, 17:19

Piękne :) Gratuluję ale każde akwarium jest inne.
Parametry mam zbliżone do Twoich a problem jest .
Zatem chciałbym się dowiedzieć niedobory jakiego pierwiastka lub za duże stężenia powodują "nacięcia" na Ludwigii ;)



Demergeris
Początkujący
 
Posty: 45
Dołączył: 06 wrz 2016, 19:42

Demergeris napisał(a):Piękne :) Gratuluję ale każde akwarium jest inne.
Parametry mam zbliżone do Twoich a problem jest .
Zatem chciałbym się dowiedzieć niedobory jakiego pierwiastka lub za duże stężenia powodują "nacięcia" na Ludwigii ;)
Według mnie zbyt duża ilość azotu. On też potrafi namieszać.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 9004
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Nie jestem mega specjalista a swoje opinie wyrażam po swoim akwarium ,które udało się poprowadzić. Zjedz z azotem nizej jak kolega radzin a jak to nie pomoże to podnieś do tych max 15 magnez . Jak ja miałem gnijące roślinki kiedyś ,które się rozpuszczały to wina była w za niskim magnezie. Musisz spróbować i być cierpliwy pamiętając o tym aby nie robić więcej niż jednej zmiany na raz i odczekać min 2 tygodnie i dopiero potem coś zmieniać znowu.



DawidJot
Zaawansowany użytkownik
 
Posty: 795
Dołączył: 21 sty 2018, 17:19

Dzięki Panowie. Dziś robię podmiankę 50%.
Azot zmniejszę bo już po sinicach.
Magnez zostawię i zejdę z wapniem - mam w kranie 25 Ca tylko a magnezu 10-15 - waha się niestety.
Dodam po prostu mniej CaCo3.



Demergeris
Początkujący
 
Posty: 45
Dołączył: 06 wrz 2016, 19:42

Demergeris napisał(a):Dzięki Panowie. Dziś robię podmiankę 50%.
Azot zmniejszę bo już po sinicach.
Magnez zostawię i zejdę z wapniem - mam w kranie 25 Ca tylko a magnezu 10-15 - waha się niestety.
Dodam po prostu mniej CaCo3.
Zostaw magnez i wapń tak jak jest. To nie są duże wartości. Według mnie azot/fosfor jest problemem.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 9004
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Zrobiłem podmianę.
N niecałe 10
P 0,5 może ciut więcej
K 15
Ca 25
Mg 9
Kh3
Gh 5,6 - 6
ph 6,6-6,8

Podniosłem azot do 10. Wapń podniosę do 30



Demergeris
Początkujący
 
Posty: 45
Dołączył: 06 wrz 2016, 19:42

Jest ok , utrzymuj tak i poczekaj dwa trzy tyg. Podawaj co jakis czas dobre bakterie.



DawidJot
Zaawansowany użytkownik
 
Posty: 795
Dołączył: 21 sty 2018, 17:19

15 paź 2020, 23:30   (#1224)  

Rosliny stoją. Krasnorosty... masakra.
Dodaje gąbki drobne w filtrach. Podmieniać wodę, leje carbo i czekam...
Podkręcałem światło. Rosliny delikatnie bablują ale są poharatane...
Ciekawe czy wyprowadzę ten zbiornik.



Demergeris
Początkujący
 
Posty: 45
Dołączył: 06 wrz 2016, 19:42

Cześć,

Jestem na początku przygody z akwarystyką i mam pewien problem z rośliną Hygrophila Glabra. Roślina jest u mnie jakieś 2 tygodnie a od kilku dni na jej liściach pojawiły się ciemnozielone plamy i dziury. Zamieszczam zdjęcie, na którym to widać. Czy jesteście w stanie poradzić mi jak uporać się z problemem? Na pozostałych roślinach w zbiorniku problemu nie ma.

- akwarium 63l
- oświetlenie LED 10W, czas oświetlenia 10h dziennie
- temperatura wody 25 stopni
- pod żwirkiem substrat JBL + kulki JBL do podłoża
- nawożenie w płynie carbo i potas wg zaleceń producenta

Parametry wody, które badam:
pH: 8
NO3: 20 mg/L
PO4: 0,5 mg/L
Woda podmieniana jest raz w tygodniu, ok. 25% objętości.
Załączniki
IMG_20201116_184653.jpg
zdjęcie



mati_akwa
Początkujący
 
Posty: 2
Dołączył: 16 lis 2020, 20:54








Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 121 gości

Sklep akwarystyczny - produkty ADA (Aqua Deign Amano)
Copyright © 2001-2021 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.