Jesteś tutaj: SerwisForumTechnikaNawożenie i chemia wody


Identyfikacja niedoborów i nadmiarów na podstawie zdjęć



Objawy niedoborów i nadmiarów u roślin.
Dozowanie makro- i mikroelementów.
Chemia i parametry wody.

Witam
Od jakiegos czasu pojawiły mi sie dziury na roslinkach
akwarium 76 litrow
swiatło 20 wat jarzeniowka(6500lumenow)i dwie żarówki energoosz. (6500lm)
nawozenie Tmg 9ml po podmianie wody (15 l) co tygodniowo
4ml żelaza raz w tygodniu
0,5ml azot- raz w tygodniu
codzienie podaje 1ml k
zdjecia roslin
http://www.fotosik.pl/showFullSize.php? ... 6cec539c19
http://www.fotosik.pl/showFullSize.php? ... d497c7a3b9
zdjecie akwarium
http://www.fotosik.pl/showFullSize.php? ... 0c6de7b2ed
dzięki z góry



tomdiaz
Początkujący
 
Posty: 43
Miasto: Salisbury, MD, USA

 

05 kwi 2007, 11:30   (#2)  

Masz braki potasu.
BTW przydało by się obniżyć położenie dyfuzora bo masz za duże straty CO2.
Obrazek

Avatar użytkownika

Bartek
Znający temat
 
Posty: 1153
Miasto: Oleśnica

    12 kwi 2007, 22:22   (#3)  

    Witam

    Pozwole się podłączyć pod temat, bo pytanie mam takie samo, czego są to braki? A tak na marginesie może stworzyć taki wątek przyklejony z fotkami braków ... taka tam propozycja.

    Rotala rotundifolia
    Obrazek

    Microsorium - wyraźne żółte, przewężenie z falowanymi krawędziami ... od czego to?
    Obrazek

    Hiacynt
    Obrazek

    Bolbitis
    - czerniejace liście

    Obrazek



    wiedzmin
    Początkujący
     
    Posty: 7
    Miasto: Mysiadło

    Witam,
    Mam problem z dziurami. W pierwszej fazie powstają zielone przebarwienia, następnie przebarwienia robią się przeźroczyste, po czym wypadają dziury. Co to może być?
    Parametry wody:
    pH:7.5, KH:10, GH:11, NO2:0,2, NO3:20, PO4:0,5-1.
    Oświetlenie: 1W/litr
    Nawożenie: CO2, Ferro-Activ + Aqua Plant B co ok. 10 dni (lekkie przerybienie zapewnia mi NPK na wystarczającym poziomie).

    Pozdrawiam
    Pawel
    Załączniki
    Alternanthera Splendida 001.jpg
    Alternanthera Splendida 002.jpg
    Alternanthera Splendida 003.jpg
    36l, 2x15W, CO2.
    Flora:Rot.indica,green,walichii; Hygr.difformis,corymbosa minima; Alt.lilacina,spendida; Glossostigma; Eleocharis; Limn.sessiliflora; Java; Taiwan.
    Fauna:Pseudomugil furc.; Otosek; Neon; Kosiarka; Kirysek; Amano; FireRed; Babaulti.



    Pawel-1968
    Początkujący
     
    Posty: 8
    Miasto: Grójec, mazowieckie

    15 kwi 2007, 01:18   (#5)  

    wiedzmin napisał(a):Witam
    Pozwole się podłączyć pod temat, bo pytanie mam takie samo, czego są to braki?


    IMHO Azot, mimo że na pierszy rzut oka wygląda to na niedobory żelaza.
    Obrazek

    Avatar użytkownika

    Bartek
    Znający temat
     
    Posty: 1153
    Miasto: Oleśnica

      Pawel-1968 napisał(a):Witam,
      Mam problem z dziurami. W pierwszej fazie powstają zielone przebarwienia, następnie przebarwienia robią się przeźroczyste, po czym wypadają dziury. Co to może być?
      Parametry wody:
      pH:7.5, KH:10, GH:11, NO2:0,2, NO3:20, PO4:0,5-1.
      Oświetlenie: 1W/litr
      Nawożenie: CO2, Ferro-Activ + Aqua Plant B co ok. 10 dni (lekkie przerybienie zapewnia mi NPK na wystarczającym poziomie).

      Pozdrawiam
      Pawel

      Masz braki postasu (K).
      Obrazek

      Avatar użytkownika

      Bartek
      Znający temat
       
      Posty: 1153
      Miasto: Oleśnica

        Bartek napisał(a):
        Pawel-1968 napisał(a):Witam,
        Mam problem z dziurami. W pierwszej fazie powstają zielone przebarwienia, następnie przebarwienia robią się przeźroczyste, po czym wypadają dziury. Co to może być?
        Parametry wody:
        pH:7.5, KH:10, GH:11, NO2:0,2, NO3:20, PO4:0,5-1.
        Oświetlenie: 1W/litr
        Nawożenie: CO2, Ferro-Activ + Aqua Plant B co ok. 10 dni (lekkie przerybienie zapewnia mi NPK na wystarczającym poziomie).

        Pozdrawiam
        Pawel

        Masz braki postasu (K).


        Witam ponownie i ponownie z problemem.

        Parametry wody dla baniaka 36l brutto (25l netto):
        pH:7.0, KH:10, GH:11, NO2:0, NO3:10-20, PO4:0,25.
        Oświetlenie: 1W/litr
        Nawożenie: CO2, Ferro-Activ 2ml/tydzień, PG macro 0.6ml/dziennie, K 30ppm/tydzień, (bez micro od miesiąca - walka z nitkami).

        Rotala indica traci młode liście. Podejrzewam brak Fe. może trzeba zwiększyć Ferro-Activ?
        Jeszcze gorzej jest z rotala green - gniją stożki a cala rozsada robi się czarna i stoi w miejscu od semi-restartu (kompletna zmiana aranżacji) tj. już 2 miesiąc.
        Załączniki
        Rotala indica.jpg
        Rotala indica
        36l, 2x15W, CO2.
        Flora:Rot.indica,green,walichii; Hygr.difformis,corymbosa minima; Alt.lilacina,spendida; Glossostigma; Eleocharis; Limn.sessiliflora; Java; Taiwan.
        Fauna:Pseudomugil furc.; Otosek; Neon; Kosiarka; Kirysek; Amano; FireRed; Babaulti.



        Pawel-1968
        Początkujący
         
        Posty: 8
        Miasto: Grójec, mazowieckie

        11 cze 2007, 11:37   (#8)  

        Z mikro podajesz tylko Fe co jest błędem :!: A te nekrozy na młodych liściach to braki Mn, wynikające z blokady przez Fe. Żelazo powinno podawać się wraz z innymi mikroelementami, zwłaszcza z manganem, wówczas unika się tych problemów.
        Z potasem już ok ale wpakowałes się w nowe ;)
        Obrazek

        Avatar użytkownika

        Bartek
        Znający temat
         
        Posty: 1153
        Miasto: Oleśnica

           



          16 cze 2007, 13:59   (#9)  

          Prosze o pomoc w identyfilacji niedoboru
          parametry wody:

          ph 7,5
          gh 16
          no3 30 ppm
          no2 0
          reszty nie mierze

          oswietlenie 0,65W/l (flora glo+zwykla)

          naworzenie: PG makro 1/3 dawki (akwarium niedawno zalane)
          co2 z bimbrowni okolo 1 bombel/ sek
          ferroaktiv tropicala 1/2 dawki
          symfonia- troche ;)

          Rosliny sa z poprzedniego aranzu i od niedawna stosuje PG makro, Hygrophila polysperma 'Rosanervig' wkoncy sie wybarwila (byla cala zielina jak stosowalem "super nawoz z allegro"), paprotka szerokolistna zaczela puszczac pedy, ale sa one blade w porownaniu do starszych lisci, a Mikrozorum uskrzydlone ma koncowki mlodych listkow pol przezroczyste, a stare liscie maja miejscowe brazowe przebarwienia, wyglada to tak jakby byly "uschniete" w tych miejscach, zabarwianie nie schodzi pod palcami.
          Załączniki
          mikrozum 1.JPG
          mikrozum.JPG
          paprotka.JPG

          Avatar użytkownika

          dimmus
          Stały bywalec
           
          Posty: 456
          Miasto: okolice Opola

          09 lip 2007, 19:25   (#10)  

          Czy ktos moglby mi pomoc, co to za niedobor i jak uzupelnic?
          Zauwazylem te objawy dwa dni temu i bardzo szybko postepuja.
          Z gory dziekuje.
          Załączniki
          ludwigia_niedobor.jpg



          lukaszs
          Poznaje temat
           
          Posty: 66

            21 lip 2007, 15:51   (#11)  

            Witam
            Mam problem z zabienicami. Wypuszczaja powoli nowe liscie ale stare bardzo niszcza sie w sposob na zdjeciach.
            NO3 ok 10ppm
            TWO 16
            TWW 8
            ph ok 7.0
            CO2 24h na dobe

            Mikro PA oraz Makro PA.

            Obrazek

            Obrazek

            Avatar użytkownika

            Alchemik
            Zainteresowany tematem
             
            Posty: 257
            Miasto: Łódź

              21 lip 2007, 20:13   (#12)  

              CO2 24h na dobe

              Nie wiem, co dolega Twoim roslinom, ale CO2 nie powinno sie podawac wtedy, gdy nie ma swiatla - mozesz podusic ryby.



              lukaszs
              Poznaje temat
               
              Posty: 66

                21 lip 2007, 20:20   (#13)  

                Nie przesadzajmy podaje tak przez ponad rok i nic sie nigdy nie stalo ;)

                Avatar użytkownika

                Alchemik
                Zainteresowany tematem
                 
                Posty: 257
                Miasto: Łódź

                  08 sie 2007, 14:33   (#14)  

                  Być może Dimmus ma za dużo azotu i za mało mikroelementów, Łukaszs podtruwa rośliny zbyt dużą dawką mikroelementów i brakuje też mu magnezu (Mogą też być złe proporcje pomiędzy N, K i Ca - wątek: spalone stożki rotal), a Alchemik ma za mocne światło, brakuje mu potasu i ma zbyt sterylne podłoże.
                  Pozdrowienia
                  Waldek

                  Avatar użytkownika

                  Waldek
                  Stały bywalec
                   
                  Posty: 446
                  Miasto: Wrocław

                  08 sie 2007, 15:06   (#15)  

                  Nawoze tylko CO2 i Tetra Plantaminem, tylko przy podmianie wody, w ilosci troche mniejszej niz zalecenia producenta. Nie bardzo wiem, skad moglby sie wziac nadmiar mikroelementow. Uzywalem kiedys Plantaminu, w wiekszych dawkach w akwarium bez CO2 i z mniejszym oswietleniem i nie bylo takich objawow.
                  Nie znam sie tez na dodawaniu do wody potasu; azotany mam na poziomie okolo 12.5 mg/l, GH okolo 10. W tej chwili tylko z ludwigiami mam taki klopot - rosna kilka dni bardzo ladnie i od czasu do czasu "pala" sie. Po kilku dniach sytuacja wraca do normy i tak w kolko.
                  Wymieniam codziennie tyle samo wody, oswietleniem i CO2 steruja zegary a zarcia rybom sypie tez tyle samo. Trudno, moze tak po prostu musi byc...



                  lukaszs
                  Poznaje temat
                   
                  Posty: 66

                    09 sie 2007, 23:38   (#16)  

                    Może moja diagnoza była nietrafiona. Poskręcane liscie mogą być z wielu przyczyn.
                    Pozdrowienia
                    Waldek

                    Avatar użytkownika

                    Waldek
                    Stały bywalec
                     
                    Posty: 446
                    Miasto: Wrocław

                    31 paź 2007, 19:51   (#17)  

                    witam

                    chciałbym się Was zapytać czego to Waszym zdaniem niedobór?
                    ostatnio podałem sporą dawkę K (20ppm), żeby zbić NO3.. obecnie parametry wyglądają tak:

                    NO3 5 mg/l
                    PO4 0 mg/l
                    pH 6,8
                    CO2 z butli 2/3 bąbelka/sek
                    oświetlenie 4*30 W na 200 litrów

                    Obrazek

                    nawozić dopiero zaczynam, bo zbiornik ma 1 miesiąc - póki co tylko makro K2SO4 KH2PO4 i KNO3
                    przepraszam za jakość zdjęcia, ale najlepiej widać, gdy zrobi się ujęcie od góry...

                    dodam tylko ,że plamki na liściach są przezroczyste, co może nie najlepiej jest widoczne na zdjęciu

                    nie chcę niczego sugerować więc swoich domysłów nie podam

                    pozdrawiam



                    brzdac44
                    Początkujący
                     
                    Posty: 1
                    Miasto: Krakoof

                    01 lis 2007, 14:39   (#18)  

                    Proszę o identyfikację.
                    W tej chwili uzupełniam raz w tyg PA makro do 20ppm i dwa razy w tyg podaje 1 ml PA mikro(walcze z zielonym nalotem dlatego tak malo podaje mikro)
                    Załączniki
                    IMG00211.JPG

                    Avatar użytkownika

                    majes
                    Zainteresowany tematem
                     
                    Posty: 284
                    Miasto: Przasnysz

                    03 lis 2007, 09:28   (#19)  

                    Bartek napisał(a):
                    wiedzmin napisał(a):Witam
                    Pozwole się podłączyć pod temat, bo pytanie mam takie samo, czego są to braki?


                    IMHO Azot, mimo że na pierszy rzut oka wygląda to na niedobory żelaza.


                    No mam podobne objawy na liściach jak na rotali wiedzmina. Deformacja i jaśniejszy kolor liści zwłaszcza lotos i h.difforms i polysperma. Podawałem właśnie Fe no bo na taki niedobór to wyglądało. Rośliny dalej swoje.... Azot kilka miesięcy temu utrzymywałem na poziomie 20-30ppm i było wszystko OK. Fosfor na poziomie 5ppm i też było OK. Teraz poziom NO3 utrzymuje się w granicach 5-10ppm a fosfor blisko 0... Wodę mam stosunkowo twardą. KH-11 GH-20
                    Załączniki
                    DSCF0009.JPG
                    A takie liście ma hydrocotyle w moim baniaku
                    "Akwarium może mieć każdy, ale akwarystą trzeba się urodzić"

                    Avatar użytkownika

                    adrianolkusz
                    Aktywny użytkownik
                     
                    Posty: 517
                    Miasto: Mirówek

                    06 gru 2007, 20:29   (#20)  

                    Witam,
                    proszę o udzielenie pomocy w określeniu niedoborów?
                    Ludwigie młode liście mają powykręcane i małe, hygrophila polysperma również liście młode ma małe i o różowej barwie, ceratopteris zrobił się prawie przezroczysty, rotala jak u poprzednich roślin małe listki i brak wzrostu, Alternanthera zbladła i powypadały dziury.
                    Obrazek
                    Obrazek
                    Obrazek
                    parametry wody:
                    Ph: 6,8
                    KH: 6
                    Gh: 7
                    NO3: 25
                    No2: 0
                    Po4: 0,5
                    Fe: 0,4
                    Akwa 300L brutto
                    oświetlenie 2x30 W, 2 x 39 W
                    Nawożenie co2 oraz seria nawozów PG, (Classic, wg zaleceń producenta, Macro połowę zalecanej dawki) Podmiana wody co tydzień 80L
                    Podejrzewałem niedobory potasu ale po zwiększeniu dawki makro nic to nie zmieniło oprócz dziwnego wzrostu NO2 i zamieraniu stożków u limnophili. Poza tym Żelazo nie jest wchłaniane i jest cały czas pozostaje na tym samym poziomie i tutaj przewiduję przyczynę.
                    Proszę o pomoc bo rośliny nie rosną a glony zaczynają :(
                    Dzięki i Pozdrawiam



                    gregor 76
                    Początkujący
                     
                    Posty: 5

                    14 gru 2007, 16:12 jakie braki?  (#21)  

                    120L
                    4x24 sylvania (2*4000K+2*10000K) okolo 10h/dobe

                    parametry wody 1-6 dzien
                    PH 8,5
                    Tww 10
                    Two 16

                    6 dzien
                    podmiana 12L wody

                    7 dzien:
                    dolałem 5L wody zdemineralizowanej wody + 3ml AQUACID
                    + duzy korzeń
                    PH 7,6
                    Tww 8
                    Two 16

                    8 dzien
                    7ml AQUACID
                    PH 7,3
                    Tww 7
                    Tww 13

                    9 dzien
                    wymiana 10L wody+3ml AQUACID
                    PH 7,2
                    Tww 8
                    Tww 14

                    aktualne parametry wody (13 dzien) + podmiana 10L:
                    temp 25C
                    PH 7,4-7,8 (trudno okreslić dokladnosc testem zooleka, na podstawie tych kolorowych paskow)
                    Tww 6 n
                    Two 14 n

                    Innych testów nie robilem, bo nie posiadam. Akwarium nie jest nawożone CO2.

                    Proszę o pomoc, przy okresleniu niedoborów:

                    Micrantheum umbrosum
                    roślinka trafila do mojego zbionika zieloniutka, ładna, a po 14 dniach prosze jaki efekt :(
                    szczyty robią się jasne, żółcieją i odpadaja, ponadto na lisciach pojawiaja się zielone centki, nie wiem czy sa one pozostaloscia po soczytym zielonym czy cos innego...

                    Heteranthera zosterifolia
                    czarne plamki i kropki na górnej i spodniej stronie liści

                    Hemianthus micranthemoides
                    to samo co z Micrantheum umbrosum - blakniecie i odpadanie szczytów.

                    Monosolenium tenerum (Pelia)
                    wygląda jakby zaczynała gnić od krawędzi

                    Sagittaria subulata
                    ciemne plamki

                    Microsorium Pterpus
                    czarne kropki + jak widac, jakby gnicie liścia?

                    Blyxa Japonica
                    Dostałem roślinki koloru "zgniłej" zieleni, i o ile mi wiadomo taki kolor powinny one miec, tym czasem stare liście zostały zaatakowane przez glony,ale roślinka wypusciła dużo nowych pędów (jeden widać na zdjęciu) - stare liście zostały wykarczowane. Niemniej nowe maja kolor różowy, a nie zielony.
                    Załączniki
                    Micrantheum1.jpg
                    Micrantheum umbrosum
                    zoofilia1.JPG
                    Heteranthera zosterifolia
                    hemanitus1.JPG
                    Hemianthus micranthemoides
                    pelia1.JPG
                    Monosolenium tenerum (Pelia)
                    subulata1.JPG
                    Sagittaria subulata
                    pterpus1.jpg
                    Microsorium Pterpus
                    japonica1.jpg
                    Blyxa Japonica
                    akwa1.jpg
                    Pogladowo akwarium



                    bond
                    Początkujący
                     
                    Posty: 6

                    29 gru 2007, 00:27   (#22)  

                    Witam,
                    Zrobiłem zdjęcia moim roślinom i chciałbym wiedzieć, czego mam niedobór.:

                    1. Na roślinach o dosyć szerokich liściach, widoczne nitki glonów, żółto - brunatne przebarwienia (może to glony ? ):
                    Obrazek

                    Tu ciemne zdjęcie, ale idealnie widać te hmmm, glony? Przebarwienia?
                    Obrazek

                    I jeszcze jedno:
                    Obrazek


                    2. Chude moczarki, bardzo wysokie. Przed włożeniem do akwarium były szerokie:
                    Obrazek

                    3. To mogę tylko opisać, poneiważ nie widać tego na zdjęciach. Nitki mchu jawajskiego robią się właśnie brunatne, czasem widać tj pleśń, ale w bardzo małych kępkach i nie aż tak białą.

                    Oświetlenie mam 16w, akwarium ma 30l, lecz jest w nim ok 25l wody. Światło pali się 8-10h. Nawożę Sera Florena.
                    pH - 8
                    TWO - 16
                    TWW - 6-7

                    Co to może być?

                    Pozdrawiam



                    winiary91
                    Początkujący
                     
                    Posty: 13

                     



                    12 lut 2008, 20:15   (#23)  

                    Temat niestety nie uzyskał większej aprobaty wśród uzytkowników :cry:

                    Mam więc propozycję. Może by tak co mądrzejsze głowy umieszczały zdj roślin z niedoborami lub nadmiarami jakie zaobserwowały u siebie w akwa. Post mógłby wyglądać np. tak. Zdj rośliny a na dole opis dlaczego tak wygląda co jest powodem nadmiar czy niedobór i jakiego pierwiastka. Albo chociażby opis typu: roślina X jest bardzo dobrym wskaźnikiem niedoboru NO3 objawia się to u niej tak albo objawy widoczne na zdj.

                    Temat uważam jest bardzo dobry tylko niestety brak w nim wpisów.

                    Avatar użytkownika

                    majes
                    Zainteresowany tematem
                     
                    Posty: 284
                    Miasto: Przasnysz

                    22 lut 2008, 01:21   (#24)  

                    Bardzo dobry pomysł majesa tylko dlaczego zamarł ??? Sama chętnie bym tu zaglądała !!!
                    A może powstał już osobny rozdział na ten temat tylko jeszcze go nie odkryłam (mam mało czasu na dokładne przeglądanie forum).
                    120x40x50 - ruszyło 29.03.2008 (LT - HT) - 240l Tusi = ziemia + substraty . Koniec 10.09.2011
                    120x40x50 - ruszyło 10.09.2011 - Pomroczność i bocje

                    Avatar użytkownika

                    Tusia
                    Z dużym doświadczeniem
                     
                    Posty: 2272
                    Miasto: Rzgów

                      04 lip 2008, 00:27   (#25)  

                      Zauważyłem problem z Hygrophila carymbosą. Na liściach pojawiły sie jaśniejsze przebarwienia. W dolnej cześci liscia jest zielony pigment w wyższej jesnozielony przechodzacy w żółty - zdj 1. Czy to chloroza czy objaw jakiegoś innego niedoboru lub nadwyżki? Co do chlorozy nie jestem pewien bo np aromatica jest ładnie wybarwiona, a na inne roslinki nie narzekam. Problem drugi to, ze podwijają się liście do środka. HC miała nie byc roslina problemową ale u mnie jest. Pod nią mam kulki gliniane więc ma papu od góry i od dołu. Może mi ktoś pomoże z tą damą. Zaznacze, że mam też problem z pyłem na szybach. Musze je czyścic co 2-3 dni. Czy też tak macie?

                      Parametry zbiornika:
                      144 L
                      Podłoże: CompletSubstrat (Tetra) - Nitrate Minus Pearls (Tetra) ? Bactozym (Tetra) ? Activ carbon ? Gravel ? Sand
                      Filtracja ? Fluval 3+ - gąbka+wata

                      Oswietlenie:
                      Tył: Philips TLD90 36W/950 De Luxe
                      Centrum: Arcadia FO36 Tropical 36W
                      Front: Philps TLD90 36W/950 Pro Graphica - 10 godzin z tego max 2 godz rano i 4 popoludniu.

                      CO2: Butla 0,5kg ? licznikr ? kostka - 24/1-2 b/sek

                      Nawożenie - codzienne: PGC - 2ml/ KNO3 - 2-5 ml (podnosze poziom NO3), Colour Fe+ - 6ml

                      Parametry: Ph- 6,6-6,8/ NO3 - 1/ PO4 - 1,5 ml/ Fe - 0,1 brak - DOC (czysto jak na niemieckim podwórku ;) )

                      Zdj 1
                      Obrazek

                      Zdj2
                      Obrazek[/img]

                      EDIT: Przeswity na lisciach to brak Manganu. Dodawalem Mangan |Rataja i jest juz bardzo dobrze. Nie do konca jestem pewny podwijania lisci ale to tez jakies mikro. Szukam dalej.
                      Obrazek

                      Avatar użytkownika

                      cHris dm
                      Zainteresowany tematem
                       
                      Posty: 252
                      Miasto: Dundalk







                      Powiązane tematy
                      • Czy to dobry klucz do oznaczania niedoborów ?

                        Tak jak w temacie. Znalazłem to gdzieś w czeluściach internetu, czy to dobry klucz do oznaczania niedoborów, czy ujmuje on tylko złe dawkowanie danego związku czyli zarówno niedobory jak i przenawożen...

                        Wyświetlenia: 402 | Odpowiedzi: 1czytaj więcej...

                      • Pomoc w identyfikacji niedoborów

                        Witam, Czy ktoś może się orientuje,czego brakuje moim roślinom? Awarium 120ltr, Naświetlanie ok 10h dziennie CO2 dozowane,wskaźnik CO2 na poziomie wystarczajacy Podłoże żwirek +eko torf Odżywki dodaw...

                        Wyświetlenia: 255 | Odpowiedzi: 1czytaj więcej...

                      • Prośba o rozpoznanie niedoborów

                        Witam, bardzo was proszę o rozpoznanie niedoborów u roślin, od kilku dni mam problem ze wzrostem roślin oraz ich kondycją. Zbiornik 450L Oświetlenie power led 3w 8000k 30szt czerwone 20szt niebieskie2...

                        Wyświetlenia: 611 | Odpowiedzi: 6czytaj więcej...

                      • Identyfikacja niedoborów.Akwarium 20L

                        Witam W moim akwarium(20L)zauważyłem że na roślinach pojawiają się takie małe kropki,które następnie się zwiększają i zamieniają w taką przezroczystą błonę. Parametry wody: No3:10 No2:0 Gh:21 K...

                        Wyświetlenia: 522 | Odpowiedzi: 2czytaj więcej...



                      Serwis roslinyakwariowe.pl


                       
                        Działamy od 2001 roku i wspólnie z ponad 44 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się naszym doświadczeniem. zamów e-Magazyn na e-mail

                      Salon firmowy w Krakowie

                      Zapraszamy do odwiedzin naszego sklepu i galerii
                      akwariów w Krakowie przy ul. Wielickiej 42a.

                      Poniedziałek-piątek: 11:00 - 19:00
                      Sobota: 10:00 - 14:00

                      mapa dojazdu


                      Użytkownicy przeglądający ten dział: texa i 115 gości