Jesteś tutaj: Serwis Forum Technika Nawożenie i preparaty


Identyfikacja niedoborów i nadmiarów na podstawie zdjęć



Dozowanie makro- i mikroelementów dla roślin. Chemia i parametry wody. Nawozy. + nowy temat

U mnie tak wygląda niedobór potasu.

Avatar użytkownika

Akaruz
Znający temat
 
Posty: 1089
Dołączył: 08 kwi 2017, 16:36
Miasto: Kraków

Od razu piszę to nie są braki potasu :-)

Wysłane z SM-G970F przy użyciu aplikacji mobilnej roslinyakwariowe.pl
--
pozdrawiam
Andrzej Turczynowicz


Avatar użytkownika

Andrzej_Turczynowicz
Stały bywalec
 
Posty: 322
Dołączył: 30 lip 2007, 16:47
Miasto: Łódź

 
Dlaczego uważasz, że to nie potas?


Andrzej_Turczynowicz napisał(a):Od razu piszę to nie są braki potasu :-)

Wysłane z SM-G970F przy użyciu aplikacji mobilnej roslinyakwariowe.pl



Wysłane z iPhone przy użyciu aplikacji mobilnej roslinyakwariowe.pl

Avatar użytkownika

AquaMolitor
Znający temat
 
Posty: 1181
Dołączył: 25 lis 2019, 23:23

Bo potas trzymam bardzo wysoko . Mineralizuje wodę na 30ppm + wpada z nawozu allinone.
Mam podejrzenia l, ale nie będę nic sugerować :-)

Wysłane z SM-G970F przy użyciu aplikacji mobilnej roslinyakwariowe.pl
--
pozdrawiam
Andrzej Turczynowicz


Avatar użytkownika

Andrzej_Turczynowicz
Stały bywalec
 
Posty: 322
Dołączył: 30 lip 2007, 16:47
Miasto: Łódź

Andrzej_Turczynowicz napisał(a):Bo potas trzymam bardzo wysoko . Mineralizuje wodę na 30ppm + wpada z nawozu allinone

Wysłane z SM-G970F przy użyciu aplikacji mobilnej roslinyakwariowe.pl
A ile masz magnezu i wapnia??

Wysłane z SM-A600FN przy użyciu aplikacji mobilnej roslinyakwariowe.pl
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...



gazownik
Z dużym doświadczeniem
 
Posty: 3351
Dołączył: 24 kwi 2010, 08:13

Mineralizuje na ca-25 mg-6 ale mg wpada jeszcze z nawozu :-)

Wysłane z SM-G970F przy użyciu aplikacji mobilnej roslinyakwariowe.pl
--
pozdrawiam
Andrzej Turczynowicz


Avatar użytkownika

Andrzej_Turczynowicz
Stały bywalec
 
Posty: 322
Dołączył: 30 lip 2007, 16:47
Miasto: Łódź

Czyli nie masz skał, które te parametry zmieniają?


Andrzej_Turczynowicz napisał(a):Mineralizuje na ca-25 mg-6 ale mg wpada jeszcze z nawozu :-)

Wysłane z SM-G970F przy użyciu aplikacji mobilnej roslinyakwariowe.pl



Wysłane z iPhone przy użyciu aplikacji mobilnej roslinyakwariowe.pl

Avatar użytkownika

AquaMolitor
Znający temat
 
Posty: 1181
Dołączył: 25 lis 2019, 23:23

Mam skały i owszem zmieniają parametry wody. Mniej więcej po tygodniu jest kh5 i gh6

Wysłane z SM-G970F przy użyciu aplikacji mobilnej roslinyakwariowe.pl
--
pozdrawiam
Andrzej Turczynowicz


Avatar użytkownika

Andrzej_Turczynowicz
Stały bywalec
 
Posty: 322
Dołączył: 30 lip 2007, 16:47
Miasto: Łódź

Masz podejrzenia ale nie chcesz sugerować
Czyżby to była blokada miedzi ?
Podobne objawy bielenia może dawać nadmiar boru ale to chyba w roślinach lądowych

Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl



prot
Znający temat
 
Posty: 1577
Dołączył: 20 mar 2020, 21:49

Szczerze mówiąc. Mam wrażenie że nawóz którego używałem jest bardzo ubogi w macro. I generalnie mam podejrzenia że brakuje wszystkiego prócz potasu :-)
Każde zwiększenie dawki nawozu powodowało pylenie szyb. A nawozilem zgodnie z zaleceniem producenta dla gesto zarosnietego zbiornika.
Test na no3 pokazuje niby okolice 3-5ppm po4 zawsze zero ( aktywne )
Podłoże to amazonia.
Tutaj jeszcze zdjecie leucocephali która pływa w toni wodnej.
Na drugim zdjęcia rotali z którą wcześniej miałem problemy żeby wybarwić i ludwigi.
Dodam że swiatlo ma cofnięty kanał red więc nie podkręca, raczej tonuje czerwony.
Wróciłem do nawożenia aquaforestem i zaczynam od dawki zalecanej przez producenta.

Wysłane z SM-G970F przy użyciu aplikacji mobilnej roslinyakwariowe.pl
--
pozdrawiam
Andrzej Turczynowicz


Avatar użytkownika

Andrzej_Turczynowicz
Stały bywalec
 
Posty: 322
Dołączył: 30 lip 2007, 16:47
Miasto: Łódź

Może źle odczytałem zdjęcie z poporzedniego postu bo wygląda to na białe przebarwienia na liściach
Mikrozorium
Tobie pewnie chodziło o strzępienie liści
Zmiana nawożenia czyli parametrów w wodzie też może mieć takie objawy .
Brak przystosowania

Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl



prot
Znający temat
 
Posty: 1577
Dołączył: 20 mar 2020, 21:49

Od kilku miesięcy meczą mnie krasnorosty
Probuje je niszczyć strzykawką z carbo.
Parametry jakie mierzyłem testami sera oraz ACQUALAB:

Po4=1-2
No3=10-25
Fe=0,25 ale czasami podmijam micro do 0,5
K= 30 lub wiecej. Musialbym rozrabiać próbkę z RO
Mg i Ca tyle ile wychodzi z kranu. Na początku robilem 50/50 ro+kran to wychodzilo mi:
Ca =28-32
Mg= 9-12

Twardosc była Gh=8, Kh=4
Pozniej postanowiłem podnieść twardość dla Rotali Ramosior i robie teraz 30/70 więc powinno być:
Ca=39-45
Mg=12,6-16,8

Na dodatek mam problemy z zaworkiem Co2 ktory nieregularnie podaje Co2 i zwalnia mi przeplyw pod koniec dnia. Musze go wymienić. Rosliny bąblują pod koniec dnia dopiero. Zaywazylem zastoj wzrostu, a u bucephalandr nowe liscie zaczęły się deformować. Czy to może być przyczyną złego stosunku K do podwyższonego Ca i Mg? Nie mierzyłem jakie jest teraz K bo zapodziałem próbówkę. Jak znajdę to zmierzę.



Avatar użytkownika

vasteq
Aktywny użytkownik
 
Posty: 576
Dołączył: 22 lip 2005, 10:52
Miasto: -=POZNAŃ=-

O krasnorostach było już ostatnio sporo w kilku wątkach, jest wiele różnych opinii ( całkowicie odmiennych ) co je powoduje. Ja osobiście zwróciłem uwagę na poziom Fe jaki podałeś - spotkałem się z artykułem na stronie pH6.8 - i pada tam stwierdzenie że wysoki poziom Fe przyczynia się do powstawania krasnorostów. Zgodnie z tym artykułem poziom Fe powinien się kształtować w przedziale 0,05 -0,1




Bernhard Roth
Zainteresowany tematem
 
Posty: 169
Dołączył: 09 kwi 2021, 21:46
Miasto: Lusówko k. Poznania

Zapewne sprzyja ale chyba musi wystąpić coś jeszcze bo w kolejnych dwóch akwariach poziom jest podobny a krasnorostow nie ma. W tym gdzie są były już ponad roczne swietlowki T5, świecące 7h ale jakieś 2 tyg temu wymieniłem je na ledowe aquastely. Jednak krasnorosty nie ustały. Czy codzienne podawanie wysokich dawek carbon (10 ml na 75L) może przyczynić się do blokady wchłaniania nawozow albo na kondycję roslin?
Wyczyszcze jeszcze filtr bo ostatnio czyściłem ze dwa miesiące temu.


Avatar użytkownika

vasteq
Aktywny użytkownik
 
Posty: 576
Dołączył: 22 lip 2005, 10:52
Miasto: -=POZNAŃ=-

Bernhard Roth napisał(a):O Zgodnie z tym artykułem poziom Fe powinien się kształtować w przedziale 0,05 -0,1

Mowisz o mg/L? To nawet test nie ma takiej skali. SERA ma 0,1 - 0,25 - 0,5 - 1,0mg/L.


Avatar użytkownika

vasteq
Aktywny użytkownik
 
Posty: 576
Dołączył: 22 lip 2005, 10:52
Miasto: -=POZNAŃ=-

Ale to nie oznacza że zalecany poziom jest nieodpowiedni lecz oznaczą to że test jest nieprzydatny.




Hultaj
Aktywny użytkownik
 
Posty: 661
Dołączył: 10 maja 2020, 18:02

vasteq napisał(a):
Bernhard Roth napisał(a):O Zgodnie z tym artykułem poziom Fe powinien się kształtować w przedziale 0,05 -0,1

Mowisz o mg/L? To nawet test nie ma takiej skali. SERA ma 0,1 - 0,25 - 0,5 - 1,0mg/L.


Tak miałem na myśli mg/L . Odnosiłem się do artykułu, padły tam takie wartości.
Aquatest ma skalę 0-0,1-0,25 - można więc przyjąć że wyjdzie ci kolor, który będzie pomiędzy tymi dwoma pierwszymi wartościami (w domyśle 0.05mg/l)




Bernhard Roth
Zainteresowany tematem
 
Posty: 169
Dołączył: 09 kwi 2021, 21:46
Miasto: Lusówko k. Poznania

Mam w akwarium porobione wieszaki dla roslin ze spinaczy i one rdzewieja, czy taka rdza może tez oddawać Fe do wody lub w jakimś stopniu szkodzić roślinom? Chiciaz krewetki mają się dobrze. Kupilem tez jakis uzdatniacz do wody usuwajacy metale ciężkie i zacznę go podawać niebawem. Może on coś pomoże. Zauważyłem że rosliny gubią liscie w większości stare od dołu, ale niektóre wierzchołki wzrostu również są uszkodzone choć nie u wszystkich roslin. Czy miękka woda ma wplyw na przyswajanie składników przez rosliny? Bo od kilku tygodni podwyższyłem teardosc dodając wiecej kranowej do RO i z 7-8gh wskoczylo na 9-10 gh


Avatar użytkownika

vasteq
Aktywny użytkownik
 
Posty: 576
Dołączył: 22 lip 2005, 10:52
Miasto: -=POZNAŃ=-

Bernhard Roth napisał(a):O krasnorostach było już ostatnio sporo w kilku wątkach, jest wiele różnych opinii ( całkowicie odmiennych ) co je powoduje. Ja osobiście zwróciłem uwagę na poziom Fe jaki podałeś - spotkałem się z artykułem na stronie pH6.8 - i pada tam stwierdzenie że wysoki poziom Fe przyczynia się do powstawania krasnorostów. Zgodnie z tym artykułem poziom Fe powinien się kształtować w przedziale 0,05 -0,1


Ad rem, czyli też o krasnalach:

https://www.youtube.com/watch?v=4pNHTZS1fnM



FoCuS_PL
Znający temat
 
Posty: 1973
Dołączył: 04 kwi 2019, 11:12

A jesli w akwarium gdzie jest dużo odmian wolnorosnacych jak bucephalandra czy anubias, występują tez szybkorosnące jak hygrophila których masa dość szybko przyrasta i stanowi 50 % wszystkich roslin w akwarium to czy działa to na niekorzyść tych wolnorosnacych?


Avatar użytkownika

vasteq
Aktywny użytkownik
 
Posty: 576
Dołączył: 22 lip 2005, 10:52
Miasto: -=POZNAŃ=-

Pewnie książkowy przykład braków ten anubias. Najpierw rósł ładnie ale zaczął się psuć. Musiałem kilka liści uciąć bo zaszły czymś szarym i chropowatym w dotyku.

Wysłane z M2102J20SG przy użyciu aplikacji mobilnej roslinyakwariowe.pl



TenOdTego
Zainteresowany tematem
 
Posty: 246
Dołączył: 17 lut 2022, 23:54

Podłoże Fulval startum utrzymuje no3 na poziomie 15 a po4 0.5 . Nawożenie solami ale chyba coś źle leje bo eleochariss mini całkiem wygladł a i rotala chyba nie zadobrze wygląda może mądrzejsi odemnie się wypowiedzą czego brakuje
Załączniki
16852978924468101932484442670671.jpg
20230529_035243.jpg



marcin odalski
Początkujący
 
Posty: 1
Dołączył: 24 kwi 2023, 09:14

TenOdTego napisał(a):Pewnie książkowy przykład braków ten anubias.

Braków? Na Mikroplus jedziesz?



oldmike
Poznaje temat
 
Posty: 97
Dołączył: 05 lip 2022, 12:10

marcin odalski napisał(a):Podłoże Fulval startum utrzymuje no3 na poziomie 15 a po4 0.5 .

Zejdź z azotanami niżej. Do 5ppm. Jeżeli to nie pomoże, dodaj odrobinę mikro gdzie bor jest w składzie.



oldmike
Poznaje temat
 
Posty: 97
Dołączył: 05 lip 2022, 12:10

marcin odalski napisał(a):Podłoże Fulval startum utrzymuje no3 na poziomie 15 a po4 0.5 . Nawożenie solami ale chyba coś źle leje bo eleochariss mini całkiem wygladł a i rotala chyba nie zadobrze wygląda może mądrzejsi odemnie się wypowiedzą czego brakuje


A co według Ciebie jest nie tak z tą rotalą?



FoCuS_PL
Znający temat
 
Posty: 1973
Dołączył: 04 kwi 2019, 11:12











Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: gacek94 i 195 gości

Copyright © 2001-2023 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.