Do niedzieli włącznie przyjmujemy zamówienia na ryby i rośliny z realizacją po weekendzie:   ZOBACZ RYBY    |     ZOBACZ ROŚLINY
Jesteś tutaj: Serwis Forum Technika Nawożenie


Identyfikacja niedoborów i nadmiarów na podstawie zdjęć



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat
Ok, to mam jasność :) tego u mnie brakuje, cierpliwość nie jest moją mocną stroną :)
Tak, lampa jest od samego początku, zmieniłem wodę, podłoże, wlałem bakterię i następnie je wytłukłem lampą :).

Spróbuje się ustabilizować, unormować mikro, makro, poczekam dwa-trzy tygodnie i poinformuje o efektach.

Jeszcze raz wielkie dzięki za pomoc.



Jareks1234
Początkujący
 
Posty: 6
Dołączył: 04 gru 2020, 00:46

W tej sytuacji radził bym zrobić dużą, minimum 50% podmienianę i dodać bakterii np. Seachem Stability, Microbe lift Special blend. A przed następną podmianą za tydzień, sprawdzić co się dzieje.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 9004
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

oki, tak uczynię.
Wielkie dzięki.



Jareks1234
Początkujący
 
Posty: 6
Dołączył: 04 gru 2020, 00:46

Witam serdecznie co może być przyczyną brązowych plam?
Załączniki
20201206_132816.jpg
Czego może brakować



Dziki21
Początkujący
 
Posty: 26
Dołączył: 04 lis 2020, 17:42

Dziki21 napisał(a):Witam serdecznie co może być przyczyną brązowych plam?
Dużo zmiennych, zacznij od:
https://www.roslinyakwariowe.pl/dyskusj ... 30717.html
Następnie:
https://www.roslinyakwariowe.pl/artykul ... entow.html
Lub jak wolisz, możesz w odwrotnej kolejności


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 9004
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Proszę o pomoc - niedawno rośliny przestały rosnąć, bąblować, zaczęły gnić. Pojawiły się białe szczyty. Akwarium ma 450 litrów,
Światło 320W 8h,
PH=6,5
KH=4
GH=6
K=20
NO3 - około 8-10
PO4 - 0,7
Mg=9
Ca=35
CO2 - około 30-35 ppm

Żelaza i mikro nie podawałem wcale na początku, dopiero jak pojawiły się żółte liście. Potas też na początku miałem za wysoki (do 35), od killku tyg zmniejszyłem (na 15-20) i bez poprawy.

Ostatnio wlałem żelazo tak aby było 0,25 ppm, ale ciężko mi poznać z testu zoolka czy jest tyle, bo zawsze pokazuje jakby takie stężenie.

Kiedyś zaraz po włączeniu światła były fale bąbli, teraz praktycznie tylko parę bąbli wypuszczą. Co może być ? Jakieś blokady?
Podłoże jałowe, woda kranowa + sole (mikro było z QD). Podmiany raz w tygodniu. Akwarium ma 3 miesiące.
Załączniki
IMG_20201229_1533001.jpg
IMG_20201229_1532542.jpg
IMG_20201229_1532494.jpg
IMG_20201229_1532340.jpg



esox_2
Poznaje temat
 
Posty: 52
Dołączył: 09 maja 2020, 21:12

11 kwi 2021, 19:13   (#1257)  

Cześć, zrestartowałem zbiornik na podłożu Tropica. Postępuje zgodnie z instrukcją producenta. Akwarium 100l, światło 3x24w, CO2 24h, woda RO + mineralizator Growise. W chwili obecnej jeszcze nie nawożę akwarium. Wydaje mi się że rośliny wykazują objawy chlorozy.
Załączniki
20210409_212507.jpg
20210409_212521.jpg



sqizzy
Początkujący
 
Posty: 33
Dołączył: 11 wrz 2013, 21:54

Ja bym sprawdził potas. Zrób testy. Jaka temp ?



Glonowaty
Początkujący
 
Posty: 23
Dołączył: 24 maja 2020, 11:22

Mam problem z brakiem któregoś z pierwiastków, blokującego pobranie innych. Akwarium 120 l, świetlówka LED 2.310 lm (https://www.zoolight.pl/product-pol-244 ... query_id=2) + 2 małe i słabe.
Świecę ok 10 h dziennie.
Miesiąc temu przeszedłem z kranówki na destylowaną. Mineralizuję zgodnie ze wskazaniami.
CO2 - z butli 24 h/dobę (wskaźnik na zielono)
NO3 - 20 mg/l
PO4 - ~1 mg/l
K - 15 mg/l
Fe - 0,25 mg/l
Reszty nie mierzę. Stan roślin zobaczcie na foto.
Załączniki
o3.jpg
widok ogólny
1.jpg
marniejące rośliny
3.jpg

Avatar użytkownika

A$
Zainteresowany tematem
 
Posty: 197
Dołączył: 04 sie 2005, 18:51
Miasto: Warszawa - okolice

Od jakiegos czasu końcówki młodych liści mojego Microsorum są jakby "przezroczyste"
Akwarium nie jest nawożone, parametry wody nie są mierzone
Załączniki
20210419_160044.jpg



cristiano9
Początkujący
 
Posty: 9
Dołączył: 14 kwi 2021, 14:09

tak wyglądają młode, rosnące liście tej rośliny. Jest to całkowicie normalne.
cristiano9 napisał(a):Od jakiegos czasu końcówki młodych liści mojego Microsorum są jakby "przezroczyste"
Akwarium nie jest nawożone, parametry wody nie są mierzone


Avatar użytkownika

AquaMolitor
Stały bywalec
 
Posty: 456
Dołączył: 25 lis 2019, 23:23

Rotala orange juice. Poza nitkami to jak myślicie co jest przyczyną takiego położenia i marnego wybarwienia? Braki mikro czy może coś innego?



Sola13pl
Początkujący
 
Posty: 46
Dołączył: 27 paź 2020, 10:38

Sola13pl napisał(a):Rotala orange juice. Poza nitkami to jak myślicie co jest przyczyną takiego położenia i marnego wybarwienia? Braki mikro czy może coś innego?
received_205025991291926.jpeg


Jak ma dużo miejsca, będzie rozkładać się na boki....



FoCuS_PL
Aktywny użytkownik
 
Posty: 665
Dołączył: 04 kwi 2019, 11:12

O dzięki spróbujemy w innym miejscu :-)



Sola13pl
Początkujący
 
Posty: 46
Dołączył: 27 paź 2020, 10:38

Opanowałem glony i przez jakiś czas był spokój, ale zaczynają się znów problemy. Tym razem z roślinkami. Liście gniją od łodygi w stronę czubka. A w tej wysokiej roślinie (Heteranthera zosterifolia) odpadł cały czubek :( U rogatka natomiast następuje odrywanie poszczególnych "poziomów" liści/igieł
NO3 na poziomie 10-20 mg/l
K - 15 mg/l
PO4 ~1 mg/l
Fe ciągle poniżej 0,25 mg/l (dziennie dolewam o 3 ml)
Używam Easy Life.
Załączniki
20210722_203250.jpg
20210722_203222.jpg
20210722_203208.jpg

Avatar użytkownika

A$
Zainteresowany tematem
 
Posty: 197
Dołączył: 04 sie 2005, 18:51
Miasto: Warszawa - okolice

WhatsApp Image 2021-08-01 at 21.55.16.jpeg
Zbiorniczek niedziela przed czyszczeniem.

Hey prośba o pomoc w zlokalizowaniu problemu. Problemy mam głównie z roślinami wolno rosnącymi rotale mchy trawnik rośnie bez problemów. Najgorzej wygląda Microsorum, Staurogyne repens zaś Schismatoglottis prietoi ma dziurki na liściach.

Akwa 90L
Filtr Oase 250 + Matrix
Oświetlenie Chihiros RGB A601 Plus (drugi w drodze ze sklepu bo jednak 1 to za mało 25lumenów na 90L)
Woda RO mineralizowana softwater mineral GH+ do 120 TDS
Substrat dark soil pod nim ADA power sand advance
Co2 przez komputer
Temperatura 24
Ph 6.9
NO3 10 (test tetra)
PO4 0 (nie dodaje wcale w nawozach, kiedy nie mierze jest 0 ale to chyba dlatego że sub wszystko zjada)
K 14 (test zoolek)
Mg 9 (testo zoolek mg + ca)
Ca 20 (testo zoolek mg + ca)
GH 4.9 (testo zoolek mg + ca)
KH 3 (test colombo)
Fe 0

Nawożenie dzienne Growise K 3 kliknięcia, micro 2 kliknięcia, Fe daje 3 kliknięcia po podmiance w niedzielę i w środę też 3 kliknięcia. Podmianki robię raz w tyg 50-60% procent samą RO + mineralizator.

WhatsApp Image 2021-08-01 at 21.55.16 (1).jpeg
Schismatoglottis prietoi

WhatsApp Image 2021-08-01 at 21.55.16 (2).jpeg
Microsorum

WhatsApp Image 2021-08-01 at 21.55.16 (3).jpeg
Staurogyne repens



Glonowaty
Początkujący
 
Posty: 23
Dołączył: 24 maja 2020, 11:22

Witam

Akwarium zalozone w styczniu. Do tej pory nie bylo zadnych problemow ( rosliny rosly bardzo szybko, nie bylo zbyt duzo glonow i wszystko wygladalo ok)
Natomiast od okolo 2-3 wszystko nagle sie ,,posypalo''
Woda zrobila sie ,,metna'', rosliny przestaly rosnac, zaczely gnic i zolknac

Parametry wody wczesniej nie mierzone. Dzis wykonalem paskowy test Tetry ( wyglada ze wszystko w normie, jedynie mam watpliwosci co do chloru)

Nowozenie:
kapsulki Nutrition Capsules - Tropica
Nawoz w plynie Premium Nutrition -Tropica
Wegiel w plynie Easy-Life
Wszystko wedlug zalecen producenta

Akwarium 160 l
Podloze: ziemia ogrodowa + piasek
Obsada:
20 neonkow
Para skalarow (wczesniej regularnie skladajaca ikre, teraz juz nie)
4 kiryski
2 zbrojniki
3 gurami
2 platki

Wczesniej przy podmianie wody zmienialem ok 30-40 % raz w tygodniu. Dwie ostatnie podmiany to bylo okolo 60 %
Prosze o pomoc
Załączniki
1.jpg
od 2 tygodni roslina marnieje w dnia na dzien
2.jpg
3.jpg
4.jpg



cristiano9
Początkujący
 
Posty: 9
Dołączył: 14 kwi 2021, 14:09

04 wrz 2021, 13:07   (#1268)  

Na teście paskowym raczej nie sprawdzisz dobrze parametrów. Radził bym kupić testy na k no3 po4 zooleka albo Jbl. A co do chloru to kup sobie jakiś preparat do czyszczenia wody odlewaj ja z kranu w jakąś beczkę wiadro i uzdatniaj tym preparatem przed podaniem. Ewentualnie odlac o odstawić na 24h.



Glonowaty
Początkujący
 
Posty: 23
Dołączył: 24 maja 2020, 11:22

Alternanthera reineckii robią się przeźroczyste listki :(
K-15
P-0,5
N-5
czego może brakować?
Załączniki
20210920_171745.jpg



komanch
Zainteresowany tematem
 
Posty: 224
Dołączył: 01 kwi 2011, 10:27

Podaj kapsułki pod rośliny, alternathea lubi ciągnąć z podłoża.
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...




gazownik
Z dużym doświadczeniem
 
Posty: 2421
Dołączył: 24 kwi 2010, 08:13

Spróbuję, dzięki



komanch
Zainteresowany tematem
 
Posty: 224
Dołączył: 01 kwi 2011, 10:27








Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: ALEKS_D_RAVEN, Karolina, Krzysiuzkap, macek.g, MacGyver, Mr.Wojcik, nuendo, steven69 i 218 gości

Sklep akwarystyczny - produkty ADA (Aqua Deign Amano)
Copyright © 2001-2021 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.