Jesteś tutaj: Serwis Forum Technika Nawożenie


Identyfikacja niedoborów i nadmiarów na podstawie zdjęć



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat
Helferinteż coś marnie wygląda. Po przycince tak jakby zmarniał.




smazio
Poznaje temat
 
Posty: 89
Dołączył: 23 kwi 2018, 15:08

smazio napisał(a):Helferinteż coś marnie wygląda. Po przycince tak jakby zmarniał.
IMG_6065.JPG

IMG_6066.JPG
Co to za roślinka tak z tyłu taka brązowo bordowa jest?




clintoons
Zainteresowany tematem
 
Posty: 189
Dołączył: 16 lis 2006, 21:30

clintoons napisał(a):
smazio napisał(a):Helferinteż coś marnie wygląda. Po przycince tak jakby zmarniał.
IMG_6065.JPG

IMG_6066.JPG
Co to za roślinka tak z tyłu taka brązowo bordowa jest?

Ludwigia Peruviana



smazio
Poznaje temat
 
Posty: 89
Dołączył: 23 kwi 2018, 15:08

Podpowiedzcie czego brak lub jest za dużo.
Ca-40mg/l
Mg-12mg/l
K-15-20mg/l
No3 20mg/l
Po4 1-1,5 mg/l
Fe ok.0,2mg/l
Co2 ok 20mg/l
Światło ok.40 lm/l
kh-5
gh-13-tu może być błąd bo pękła zakrętka od odczynnika i mógł zwietrzeć.
Wcześniej stała i nic się nie działo ale też nie rosła.Teraz wygląda tak...
Załączniki
IMG_20190418_172939.jpg

Avatar użytkownika

BOROTom
Zaawansowany użytkownik
 
Posty: 969
Dołączył: 13 mar 2015, 17:04

BOROTom napisał(a):Podpowiedzcie czego brak lub jest za dużo.
Ca-40mg/l
Mg-12mg/l
K-15-20mg/l
No3 20mg/l
Po4 1-1,5 mg/l
Fe ok.0,2mg/l
Co2 ok 20mg/l
Światło ok.40 lm/l
kh-5
gh-13-tu może być błąd bo pękła zakrętka od odczynnika i mógł zwietrzeć.
Wcześniej stała i nic się nie działo ale też nie rosła.Teraz wygląda tak...
Liście wyglądające na zdrowe też odpadają? Jeśli tak to spróbowałbym podnieść odrobinkę PO4.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 6836
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Coś Ci wykręca nowe liście. Nie jest czasem tak, że zauważyłeś niedobory i podniosłeś nawożenie??
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...




gazownik
Znający temat
 
Posty: 1863
Dołączył: 24 kwi 2010, 08:13

Raczej nawożę cały czas podobnie. Miałem mało Ca i to podnosiłem. Może za mało K do Ca?
Co do liści to faktycznie te zdrowe też odpadają. Podnieść Po4 do 2mg?
Zapomniałem dodać, że światło skręcone na ok 70%.Jak rozkręcę na max to mam mazowszankę.

Avatar użytkownika

BOROTom
Zaawansowany użytkownik
 
Posty: 969
Dołączył: 13 mar 2015, 17:04

No i jak co radzicie? Może poddała się wysokiej temperaturze? Mam 28 stopni.

Avatar użytkownika

BOROTom
Zaawansowany użytkownik
 
Posty: 969
Dołączył: 13 mar 2015, 17:04

Nie masz złych wyników, naprawdę ciężko się przyczepić. Odpadanie starych liści to makro i pierwiastki, które mogą się przemieszczać ale tutaj odpadają też nowe..
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...




gazownik
Znający temat
 
Posty: 1863
Dołączył: 24 kwi 2010, 08:13

A stosunek potasu do wapnia?I ew. mikro podaję tylko to co w kranie.Mieszam wodę do podmian w stosunku 70ro 30kran.

Avatar użytkownika

BOROTom
Zaawansowany użytkownik
 
Posty: 969
Dołączył: 13 mar 2015, 17:04

Ok
Można przyjąć, że Ca do K jest niskie, ale tutaj mają akwaria gdzie przy tym K ich Ca wynosi 35 i wszystko jest ok....
A kiedy zacząłeś podnosić Ca i dlaczego?. Czy było z roślinami źle czy tylko sugerowałeś się testami ??
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...




gazownik
Znający temat
 
Posty: 1863
Dołączył: 24 kwi 2010, 08:13

Sugerowałem się testami. Było w granicach 15mg.Rośliny raczej stały.

Avatar użytkownika

BOROTom
Zaawansowany użytkownik
 
Posty: 969
Dołączył: 13 mar 2015, 17:04

Problem chyba rozwiązany. Podłoże się "skończyło". Po podaniu micro łodygowce powoli wracają do normy.

Avatar użytkownika

BOROTom
Zaawansowany użytkownik
 
Posty: 969
Dołączył: 13 mar 2015, 17:04

heh
Ile czasu miało??
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...




gazownik
Znający temat
 
Posty: 1863
Dołączył: 24 kwi 2010, 08:13

Dwa i pół roku Albo półtora musiałbym poszperać na forum.
Półtora roku - sprawdziłem.

Avatar użytkownika

BOROTom
Zaawansowany użytkownik
 
Posty: 969
Dołączył: 13 mar 2015, 17:04

Witam czego to moze byc powod liscie traca blaszke i odpadala liscie juz nie mowie o skrecaniu lisci.



arek03
Zainteresowany tematem
 
Posty: 235
Dołączył: 03 paź 2017, 15:19

Witam.
Prosiłbym o pomoc w identyfikacji problemu. Akwarium 2,5-letnie na podłożu Dark Soil,parametry wody:
Ph 6,6
Gh 11
Kh 5
No3 20
Po4 1
K 20
Ca 55
Mg 12
Fe 0 (co tydzień lane jest 0,5 ppm)
Co2 ok 25-30 (24/h)
Filtr Aquael Minikani 80
Oświetlenie Chihiros A 401 + Commander1 ustawione na 60%. Co dziwne miałem poziom ustawiony na 55% ale od miesiąca zaczęły mi się pojawiać jednocześnie brunatnice, długie nitki i wata czyli Rhizoclonium. Zmniejszyłem światło do 50% ale wtedy brunatnice wywaliło mi dosłownie wszędzie dlatego zwiększyłem poziom do 60% i z brunatnicami mam spokój,jednakże Rhizoclonium dalej daje mi popalić. Stosuje Femanga Stop General ale niewiele mi pomaga. Kolejnym problemem jest kondycja roślin co widać na obrazku. Alternathera Reinecki Mini którą niedawno kupiłem staje się cała zielona i przezroczysta,a Rosavering też zielenieje i nie rośnie. To samo dzieje się z Rotalą Yao Yai. 2 dni temu kupiłem 6 sztuk krewetek Amano i jedzą te glony ale te szybko odrastają. Wydaje mi się że parametry wody mam w miarę ok dlatego nie wiem co jest grane. Co prawda przy poziomie No3 20ppm powinienem mieć Po4 na poziomie 2ppm ale boje się go lać więcej ponieważ z tego co czytałem przy Rhizoclonium powinno się ograniczać poziom fosforu. Podmianki robie normalnie co tydzień w ilości ok 25% wody RO z mineralizatorem Vimi Reminamin, ale ostatnio podmieniam 50% wody przy tych glonach. Byłbym wdzięczny za pomoc bo nic mi już do głowy nie przychodzi co jest nie tak i co mógłbym jeszcze zrobić.
Załączniki
20191010_121804.jpg
20191010_123254.jpg



Adamsky41
Poznaje temat
 
Posty: 108
Dołączył: 10 mar 2017, 23:13
Miasto: Kraków

Czy dobrze mysle,ze to braki azotu ?
Na zdjeciach polysperma rosenvig. Liscie zawijaja sie do srodka sa mniejsze i kolor nie ten.



rem3dy
Poznaje temat
 
Posty: 115
Dołączył: 12 lut 2009, 14:54
Miasto: Wroclaw

Czego według Was brakuje.
To stary liść gnije od łodygi.
Załączniki
IMG_20191103_103441.jpg

Avatar użytkownika

BOROTom
Zaawansowany użytkownik
 
Posty: 969
Dołączył: 13 mar 2015, 17:04

BOROTom napisał(a):Czego według Was brakuje.
To stary liść gnije od łodygi.


Może niedobór/blokada azotu, ile masz azotu i potasu?

Avatar użytkownika

Norad404
Poznaje temat
 
Posty: 122
Dołączył: 12 paź 2018, 12:22
Miasto: Zawodzie

Azot między 20 a 50 a potas ok. 25

Avatar użytkownika

BOROTom
Zaawansowany użytkownik
 
Posty: 969
Dołączył: 13 mar 2015, 17:04

Niby wszystko ok, a w jaki sposób mierzysz potas, bo rozumiem że robisz testem Zoolek?

Avatar użytkownika

Norad404
Poznaje temat
 
Posty: 122
Dołączył: 12 paź 2018, 12:22
Miasto: Zawodzie

Tak.
Wszystkie testy zooleka.

Avatar użytkownika

BOROTom
Zaawansowany użytkownik
 
Posty: 969
Dołączył: 13 mar 2015, 17:04

To jak robisz test, tak jak dla wysokich stężeń? czyli np. 1ml wody z akwarium i 4ml wody demi i odczynnik później mnożysz przez pięć?

Avatar użytkownika

Norad404
Poznaje temat
 
Posty: 122
Dołączył: 12 paź 2018, 12:22
Miasto: Zawodzie

Nie- robię go bez wody demineralizowanej.
Mogę tak spróbować ale nie mam instrukcji. Na pewno jest tak jak podałeś?

Avatar użytkownika

BOROTom
Zaawansowany użytkownik
 
Posty: 969
Dołączył: 13 mar 2015, 17:04







Powiązane tematy
  • Nawożenie aqua art pierwsze oznaki niedoborów?

    Witam posiadam akwarium 240l (200l netto) dość mocno obsadzone roślinami. Światło to 100W power led (8800lumenów)(10000k 8000k 6500k fws oraz red i blue) Filtracja eheim 2275 i simer 350. Woda ro z mi...

    Wyświetlenia: 614 | Odpowiedzi: 1 czytaj więcej...

  • Prośba w identyfikacji niedoborów lub nadmiaru

    Witam  Na wstępie chciałbym się z wszystkimi przywitać , i w kilku słowach opisać swój problem. Od jakiegoś czasu nie mogę sobie poradzić z moim akwarium rośliny marnieją , słabo rosną , a nawet gnij...

    Wyświetlenia: 601 | Odpowiedzi: 4 czytaj więcej...

  • Identyfikacja problemu z roślinami

    Cześć! Jestem zupełnie początkująca :D To moje pierwsze akwarium. 11 dni po starcie. Bardzo proszę o pomoc w identyfikacji problemu. Niektóre rośliny od kilku dni robią się przeźroczyste i jakby si...

    Wyświetlenia: 830 | Odpowiedzi: 8 czytaj więcej...

  • Czy to dobry klucz do oznaczania niedoborów ?

    Tak jak w temacie. Znalazłem to gdzieś w czeluściach internetu, czy to dobry klucz do oznaczania niedoborów, czy ujmuje on tylko złe dawkowanie danego związku czyli zarówno niedobory jak i przenawożen...

    Wyświetlenia: 503 | Odpowiedzi: 1 czytaj więcej...

  • Pomoc w identyfikacji niedoborów

    Witam, Czy ktoś może się orientuje,czego brakuje moim roślinom? Awarium 120ltr, Naświetlanie ok 10h dziennie CO2 dozowane,wskaźnik CO2 na poziomie wystarczajacy Podłoże żwirek +eko torf Odżywki dodaw...

    Wyświetlenia: 301 | Odpowiedzi: 1 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 12 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.