Jesteś tutaj: Serwis Forum Technika Nawożenie


H.E.L.P. Advanced Soil Plants - Start zbiornika 260L .



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat
Witam
Restart zbiornika 260L po kilku miesiącach testów z oświetleniem , nawożeniem itd...

Więc:
Zbiornik 260L
Oświetlenie 2x FLUVAL 2.0 59W średnio 8-9h na dobę.
Filtracja Fluval 406 /24h
Podłoże H.E.L.P. Advanced Soil Plants + powder itd...

Woda :
GH 9
KH 7
Ph 6.5
NO2 0.02
NO3 20mg/l
PO4 1.2mg/l na testach JBL Sensitive (prawie na końcu skali)
CO2 33 mg/l Butla CO2 2.4b na sek przez bazuka atomiser do akwarium
Cu 0.15
Ca 280ppm
Fe 0.4
Mg 6-8

I pomimo takich parametrów rośliny niestety marnieją.
Wszystkie zielone liście tracą barwę do przezroczysto brązowego koloru (miejsca/plamy) i następnie wypadają dziury i gnija całkowicie. Nowe liście trzymają się trochę i znowu to samo.
Ponieważ podłoże jest nowe podejrzewam że uwalnia spore dawki nawozu do wody i podawanie nawozów ograniczyłem do minimum. Sprawdzam co 2 dni NO3 PO4 Fe K i utrzymują się cały czas w górnej skali.
Więc podmieniam wodę 30-50% co 5 dni na RO + minerały.

Wszelkie sugestie mile widziane.

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

Mam podobnie, nikt nie jest w stanie pomoc. Jedyne co przychodzi mi do głowy to że stosunek mg/K jest niewłaściwy stąd blokada.
Póki co podaje K, parametry identyczne prócz kh I gh bo wodę mam bardzo miękką.
Mój wątek
https://www.roslinyakwariowe.pl/dyskusj ... 19#p528019



krzysiek_knicz
Poznaje temat
 
Posty: 101
Dołączył: 14 lip 2010, 12:44

AU_Robert napisał(a):Witam
Restart zbiornika 260L po kilku miesiącach testów z oświetleniem , nawożeniem itd...

Więc:
Zbiornik 260L
Oświetlenie 2x FLUVAL 2.0 59W średnio 8-9h na dobę.
Filtracja Fluval 406 /24h
Podłoże H.E.L.P. Advanced Soil Plants + powder itd...

Woda :
GH 9
KH 7
Ph 6.5
NO2 0.02
NO3 20mg/l
PO4 1.2mg/l na testach JBL Sensitive (prawie na końcu skali)
CO2 33 mg/l Butla CO2 2.4b na sek przez bazuka atomiser do akwarium
Cu 0.15
Ca 280ppm
Fe 0.4
Mg 6-8

I pomimo takich parametrów rośliny niestety marnieją.
Wszystkie zielone liście tracą barwę do przezroczysto brązowego koloru (miejsca/plamy) i następnie wypadają dziury i gnija całkowicie. Nowe liście trzymają się trochę i znowu to samo.
Ponieważ podłoże jest nowe podejrzewam że uwalnia spore dawki nawozu do wody i podawanie nawozów ograniczyłem do minimum. Sprawdzam co 2 dni NO3 PO4 Fe K i utrzymują się cały czas w górnej skali.
Więc podmieniam wodę 30-50% co 5 dni na RO + minerały.

Wszelkie sugestie mile widziane.

Nawozisz?



ordi_2004
Początkujący
 
Posty: 44
Dołączył: 16 lis 2016, 19:29

Zbiornik ma 2 tyg. I jak wychodzi w testach to raczej nie musze.
Dolewam tylko Żelaza wieczorem.
Nie moge określić zapotrzebowania przez rośliny bo testy pokazują ciągle że jest w normach.
Główny problem to to że w okolicy nie ma z kim za bardzo podyskutować w temacie.
Większość w sklepach to tylko sprzedawcy, rotacja jest potrzebna i nikt nie wie albo nie chce doradzić nic.
Znowu mnie poniosło i wydałem sporo kasy na FLUVAL 2.0 który w/g mnie jeszcze się nie sprawdził. Może za krótko testuję ale jak widzę że codziennie pływają zgnite liście po zbiorniku to mnie trafia.
Czytanie postów nie wnosi nic oprócz kolejnych pytań bez odpowiedzi. I większego zamieszania.
Wydatki tygodniowe na rośliny itd... I ciągle pytania pozostają bez odpowiedzi.
Dochodzę do wniosków że im więcej myślę i kombinuje to tym mniejsze efekty mam.
Więc
Kolejny raz dosadziłem roślin i zrobiłem podmiankę wody 50% RO + Fe (tylko) do poziomu 0.5ppm
zostawię do końca tygodnia i sprawdzę parametry wody. Może się coś wyjaśni.
Bo narazie to jeden wielki poligon doświadczalny.
Parametry wody prawie idealne, podłoże (w miare OK) , oświetlenie rekomendowane , filtry i CO2 itd. A wszystko nie działa.
Zepsute i tyle.
A skolei Cryptocoryne wendtii jeszce trochę i wyjdzie ze zbiornika. (przyrasta jeden liść przez noc do 6cm aż dziwne. Postaram się nagrać poklatkowo jak się dzieje. Bo sam nie moge wyjść z podziwu. od 2 tygodni urosły 4 liście jak ręka. I 2 kolejne idą , jak tak dalej będzie to będe miał tylko jedna roślinę w zbiorniku.

W razie jeśli ktoś ma sugestie będę wdzięczny za wskazówki. Jak nawozić i czy nawozić może jakieś zmiany w oswietlaniu, co2 itp.... Wszelkkie sugestie mile widziane.

Avatar użytkownika

AU_Robert
Początkujący
 
Posty: 40
Dołączył: 17 sty 2017, 11:57
Miasto: London

@AU_Robert i jak tam szanowny kolego poradziłeś sobie?
Bo przymierzam się do restartu myślałem o tym samym podłożu ale Twój post trochę mnie wystraszył


Avatar użytkownika

bubiszon
Początkujący
 
Posty: 11
Dołączył: 17 gru 2016, 00:21
Miasto: Poznań/Swarzędz

A czemu masz tak wysoko Ca ?

Avatar użytkownika

kazujama
Aktywny użytkownik
 
Posty: 644
Dołączył: 21 kwi 2014, 10:44

Odstaw nawozy



ordi_2004
Początkujący
 
Posty: 44
Dołączył: 16 lis 2016, 19:29







Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.