Jesteś tutaj: Serwis Forum Technika Nawożenie


Braki Mikro ? Białe stożki ?



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat

18 wrz 2019, 19:04 Braki Mikro ? Białe stożki ?  (#1)  

Witam serdecznie, niestety nie jestem mocny w nawozeniu akwarium mam od 2 tyg.

Oświetlenie 2x 24w Grolux i 6500K od 14-20
Podloze Platinium Soil

Ponizej załaczam zdjęcia z roślinami którym liscie nabierają dziwnych kolorów, wydaje mi się ze są juz braki Fe, tylko pytanie czy po 2 tyg mam już nawozić ? Przy podlozu delikatnie powstają nitki ale systematyczne podmiany po 30-40 % wody co dwa dni niwelują ich wzrost. Ktoś mogłby mi pomoc dopasowac nawozenie ?

Na zdjęciu 4 parametry wody.
Załączniki
1.jpg
2.jpg
3.jpg
4.jpg



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

Aktualizacja:
Załączniki
19.09.jpg



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

Z tych wyników testów pasowałoby podnieść NO3 do 10ppm skoro tak szybko znika i Mg do 15-20ppm. Przypuszczam,że nie masz testów na Fe skoro nie podajesz.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5937
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Niestety jeszcze nie mam, jak pojadę po krewetki Amano to kupię przy okazji i też zrobię ( kupię też nawóz Magnez ). Podniosłem NO3 do 6ppm PO4 do 0.50 ppm i K do ~10ppm ( w PO4 mam mieszankę z K ). Poki co ostrożnie bo bez konsultacji, mówisz dalej iść w górę ? Tylko NO3 podnieść ? Ciągle też mam problem z kożuchem bakteryjnym ...
Ostatnio edytowano 19 wrz 2019, 17:24 przez puszek225, łącznie edytowano 1 raz



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

Ja bym tak zrobił na początek. Blade i małe liście częściej są przyczyną niedoboru związków azotowych. Ale jeśli nie podajesz mikro to może być i niedobór Fe i innych.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5937
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Krzysztof Radziszewski napisał(a):Ja bym tak zrobił na początek. Blade i małe liście częściej są przyczyną niedoboru związków azotowych. Ale jeśli nie podajesz mikro to może być i niedobór Fe i innych.



Z mikro wstrzymam się do jutra. Zrobię test na FE i będę informował. Boję się trochę przegiąć z tym nawożeniem bo nie jestem specjalistą a glonów nie chcę. Zaraz podbije NO3 do 10ppm , PO4 i K zostawić bez zmian czy dobić do 10:1:20 ?



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

Nie wnikając w szczegóły odpuść jeden stopień światła. Za radą Krzysztofa podnieś azot. Dąż do równowagi ale to się robi na wyczucie. To są tygodnie....jak zauważysz że rosną to możesz podnosić światło ale nie musisz. Może trafiłeś w punkt...tego życzę. I na litość: NIC gwałtownie.
w życiu wina leży po dwóch stronach: żony i teściowej, w akwarium zawsze jest po mojej stronie




bobi200
Zaawansowany użytkownik
 
Posty: 920
Dołączył: 02 kwi 2019, 12:36
Miasto: Nowy Dwór Mazowiecki

puszek225 napisał(a):
Krzysztof Radziszewski napisał(a):Ja bym tak zrobił na początek. Blade i małe liście częściej są przyczyną niedoboru związków azotowych. Ale jeśli nie podajesz mikro to może być i niedobór Fe i innych.



Z mikro wstrzymam się do jutra. Zrobię test na FE i będę informował. Boję się trochę przegiąć z tym nawożeniem bo nie jestem specjalistą a glonów nie chcę. Zaraz podbije NO3 do 10ppm , PO4 i K zostawić bez zmian czy dobić do 10:1:20 ?
Podbij NO3 resztę zostaw. Za dwa, trzy dni będziesz widział co się dzieje. Jeśli kolor liści się nie zmieni to czyli braki mikro. Ja u siebie obserwuję wierzchołki łodygowców (szczególnie na Rotala Green to widać) przed zapaleniem światła o 11tej. Jak są ciemne to znaczy, że coś brak jak żywo zielone czyli rosną i "gitara gra". Jak się zapali światło i wszystko ładnie widać obserwuję inne jak Rotala rotundifolia jak ma jaśniejsze liście to spada żelazo, po Ludwigii rubin widzę kiedy są braki PO4 (jak ciemnieją łodygi i liście odpadają, całkowicie ładne)).
A co do Twojego wcześniejszego wpisu, postaraj się podnieść też Mg bo według mnie też jest za mało.
A do tego co napisał Bobi to może ma i rację ale na razie bym nie zmieniał, w sensie światła. Z gwałtownymi zmianami się zgadzam. Nie ma co się spieszyć.
Ostatnio edytowano 19 wrz 2019, 17:45 przez Krzysztof Radziszewski, łącznie edytowano 5 razy


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5937
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

bobi200 napisał(a):Nie wnikając w szczegóły odpuść jeden stopień światła. Za radą Krzysztofa podnieś azot. Dąż do równowagi ale to się robi na wyczucie. To są tygodnie....jak zauważysz że rosną to możesz podnosić światło ale nie musisz. Może trafiłeś w punkt...tego życzę. I na litość: NIC gwałtownie.


Dzięki za rady, niestety jestem w gorącej wodzie kąpany, a to nie atut do prowadzenia akwarium :). Azot juz jest podniesiony, dalej nic nie ruszam obserwuję czy blade liście znikną. Jak co będę informował :)

Jeśli chodzi o światło, zostawię tak jak jest, rośliny póki co idą w górę bardzo szybko, w 2 tyg urosły z 2 cm gdzieś na 10cm. Mini RED parę gałązek ma już prawie 20 cm. Więc jeśli chodzi o światło sądze ze jest dobrze.



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

Krzysztof Radziszewski napisał(a):
puszek225 napisał(a):
Krzysztof Radziszewski napisał(a):Ja bym tak zrobił na początek. Blade i małe liście częściej są przyczyną niedoboru związków azotowych. Ale jeśli nie podajesz mikro to może być i niedobór Fe i innych.



Z mikro wstrzymam się do jutra. Zrobię test na FE i będę informował. Boję się trochę przegiąć z tym nawożeniem bo nie jestem specjalistą a glonów nie chcę. Zaraz podbije NO3 do 10ppm , PO4 i K zostawić bez zmian czy dobić do 10:1:20 ?
Podbij NO3 resztę zostaw. Za dwa, trzy dni będziesz widział co się dzieje. Jeśli kolor liści się nie zmieni to czyli braki mikro. Ja u siebie obserwuję wierzchołki łodygowców (szczególnie na Total Green to widać) przed zapaleniem światła o 11tej. Jak są ciemne to znaczy, że coś brak jak żywo zielone czyli rosną i "gitara gra". Jak się zapali światło i wszystko ładnie widać obserwuję inne jak Rotala rotundifolia jak ma jaśniejsze liście to spada żelazo, po Ludwigii rubin widzę kiedy są braki PO4 (jak ciemnieją łodygi i liście odpadają, całkowicie ładne)).


Takiej wiedzy własnie mi brakuje, mam nadzieję że ją nadrobię. Pozdrawiam i dziękuje za odpowiedzi, liczę na dalszą pomoc :) NO3 podniesione do 10ppm



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

To jak tak ładnie rosną to nie ma co płakać tylko się cieszyć. Po za tym to ciąć i jeszcze raz ciąć. Bo będziesz miał długie badyle zamiast ładnych kęp.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5937
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Nasze doświadczenie może Ci zaszkodzić. Moja znajoma włożyła morskie muszle, jak skoczyło Gh to sinice pojawiły się z dnia na dzień. Zachwiała równowagę wapnia, azotu, fosforu i nie wiem czego jeszcze.
w życiu wina leży po dwóch stronach: żony i teściowej, w akwarium zawsze jest po mojej stronie




bobi200
Zaawansowany użytkownik
 
Posty: 920
Dołączył: 02 kwi 2019, 12:36
Miasto: Nowy Dwór Mazowiecki

Aktualizacja nr 3:

Wleciały rybki - Amano 2 szt , Danio Fluo 6 szt, Otoski 4 szt

Podmiana wody 15l + bakterie Seachem nitryfikacyjne
Przycinka około 5-7 cm na najdłuższych roślinach

Testy:
No3 - 5
PO4 - 0
K - 7
Fe - 0

Obserwacja:
Strzałki - liście stały się jasne i widać żyłki.
Mini RED - widać żyłki na liściach, stagnacja
Aromatica - nowe liście ładne, zielone, bladym wracają kolory
Rotala Vietnam - stagnacja
Rotala Rotundifolia RED - 0 kolorów , starsze liście skierowane w kierunku podłoża
Alternanthera Reineckii REINEKA - Liscie nabierają kolorów wyglada ładnie, są przyrosty
Rotala Wallichii Okółkowa - igiełki się przerzedziły, z rożowych kolorów przechodzi w brązowe, małe przyrosty

Po podmianie poleciały nawozy

22.09.2019
+7ppm Potas
+6ppm Azot
+0.8ppm Fosfor ( + trochę K )
1klik Mikro
Załączniki
22.09.jpg



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

Siemka,
Wcześniej nie podawałeś mikro, prawda? Jeśli nie, to kontynuuj nawożenie wraz z mikro. Wygląda na to że jednak tego brakuje. Zaraz poszukam grafiki przedstawiającej braki poszczególnych składników.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5937
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Krzysztof Radziszewski napisał(a):Siemka,
Wcześniej nie podawałeś mikro, prawda? Jeśli nie, to kontynuuj nawożenie wraz z mikro. Wygląda na to że jednak tego brakuje. Zaraz poszukam grafiki przedstawiającej braki poszczególnych składników.



Siemka, pierwsze mikro wleciało 19.09 rano, nie wiem czy dobrze kombinuje jakbyś mógł doradzić byłbym wdzięczny. Wyglada na to ze pierwiastki prawie wszystkie bardzo szybko mi znikają, chciałbym zrobić testy jutro o 14 NO3 , PO4 , K , Fe, zrobię testy dnia następnego i wyjdzie mi mniej więcej ile mi tego znika w ciągu 24/h i według tego będę wiedział ile nawozić dziennie, czy w ten sposób mogę przegiąć ?



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

A co ja Ci będę grafiką mydlił oczy, zerknij tu:
https://www.roslinyakwariowe.pl/artykul ... entow.html


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5937
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Aktualizacja nr 4

Witam serdecznie, po przeczytaniu Twojego linku i zagłębieniu się w wiedzę z youtuba po paru dniach wracam z informacjami :)

Wczoraj wleciała podmiana 15l do tego wpadły bakterie nitryfikacyjne + 32 mg/l POTASU!! + klik Mikro.
Na moje oko, wiele wskazywało na braki magnezu w słupie, jednak stosunek MG -> Ca mam prawie idealny 1:4, natomiast zachwiany był stosunek Mg -> K, gdzie potas zaledwie wynosił 4mg/l !. Teraz trzymam stosunek Mg do K 1:4. Borykam się z NO3 na poziomie 20 ppm , a co mnie martwi, ciągły brak PO4 w słupie wody i Fe, za każdym razem test wychodzi na 0 ?

Na roślinach nie widzę braków Fosforu ani Żelaza, aczkolwiek mam wrażenie ze jest dalej stagnacja w akwarium.

Zamówiłem sobie nawóz All in One firmy VIMI, zobaczymy jak będzie się sprawdzał, jednak póki Azotu nie zbiję na poziom 5-10 ppm raczej nie będę mógł go używać ;///

Co jeszcze ... Ciekawe jest to ze gdy czasami podkusi mnie zło na włączenie 3 lampy T5 10k na 30-60 min rośliny zaczynają bąblować, na moich dwóch lampach 0 bąbli :)
Załączniki
26.06.jpg



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

puszek225 napisał(a):Aktualizacja nr 4

Witam serdecznie, po przeczytaniu Twojego linku i zagłębieniu się w wiedzę z youtuba po paru dniach wracam z informacjami :)

Wczoraj wleciała podmiana 15l do tego wpadły bakterie nitryfikacyjne + 32 mg/l POTASU!! + klik Mikro.
Na moje oko, wiele wskazywało na braki magnezu w słupie, jednak stosunek MG -> Ca mam prawie idealny 1:4, natomiast zachwiany był stosunek Mg -> K, gdzie potas zaledwie wynosił 4mg/l !. Teraz trzymam stosunek Mg do K 1:4. Borykam się z NO3 na poziomie 20 ppm , a co mnie martwi, ciągły brak PO4 w słupie wody i Fe, za każdym razem test wychodzi na 0 ?

Na roślinach nie widzę braków Fosforu ani Żelaza, aczkolwiek mam wrażenie ze jest dalej stagnacja w akwarium.

Zamówiłem sobie nawóz All in One firmy VIMI, zobaczymy jak będzie się sprawdzał, jednak póki Azotu nie zbiję na poziom 5-10 ppm raczej nie będę mógł go używać ;///

Co jeszcze ... Ciekawe jest to ze gdy czasami podkusi mnie zło na włączenie 3 lampy T5 10k na 30-60 min rośliny zaczynają bąblować, na moich dwóch lampach 0 bąbli :)
Siemka,
Jeśli PO4 z nawozami troszkę wpada, a testy go nie wykrywają to się nie przejmuj, bo masz podłoże aktywne, które będzie go wchłaniać. Dlatego PO4 jest nie wykrywalne dla testów.
Z bąblowaniem roślin też jest temat na forum i polecam poszukać (zaraz spróbuję znaleźć), bo nie jazdy jego rodzaj jest pożądany.
A ze stosunkami Ca:Mg to również są różne szkolny. Jedne podają 4:1 inne 2:1, a tak naprawdę wiele zależy od roślin i jakie wykazują zapotrzebowanie. Co jak sam zauważyłeś czytając powyższy temat, nie jest takie proste do zaobserwowania, bo podobne objawy można zauważyć przy różnych brakach.
Wątek Piotra Baszuckiego:
https://www.roslinyakwariowe.pl/artykul ... arium.html


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5937
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Aktualizacja nr 5:

Witam!

Akwarium ma już 25 dni, co się teraz dzieje i co się zmieniło ?
Wleciał nawóz VIMI ALL IN ONE dzisiaj po podmianie 20l wody wlałem 15ml nawozu, zrobiłem testy i oto wyniki:Podmiana 20l
2.10.2019

pH6,8
GH 11
kH 5
cA 45
Mg 21
NO3 40
PO4 0,5
K 25
Fe 0,1

Z obserwacji, potas jest ciągle na 25mg/l CA bez zmian od początku założenia akwarium czyli 45, natomiast NO3 wyskoczyło do góry kosmicznie po wlaniu tego nawozu i teraz nie wiem co robić bo wszystkie pierwiastki się rozchwiały i nic się nie trzyma kupy, a boję się plagi glonów, jutro zrobię jeszcze raz NO3 zobaczę czy coś znikło, jak nie robić podmianę ?

Z obserwacji roślin

Rotala Sp. Vietnam - w miejscu obcięcia roślin stożek jest czarny, natomiast puszcza pędy boczne, dzisiaj po nawożeniu igiełki zrobiły się białę a były brązowe

Rotala Rotundifolia - słabiutkie przyrosty nowe liście małe i skręcone w dół

Aromatica - ciągle rośnie łodyga ładna gruba, liście długie

Walichi ołówkowa - cieniutka łodyga, rośnie wybarwia się

Alternanthera Reineckii REINEKA - rośnie najwolniej, ale najładniej.

Ludwiga Mini Red, zaczeła się wybarwiać na bordowo, są przyrosty + boczne korzenia.

Z glonów pojawiły się okrzemki na korzeniu zaraz przy wylocie filtra, jeden Danio Fluo, wykrzywiło mu kręgosłup i padł ...

To chyba na tyle, martwią mnie parametry jakby ktoś mógł się wypowiedzieć będę wdzięczny.



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

Sorki ale trochę nie rozumiem, po co robić testy po podmianie i dolaniu nawozów? W dodatku takiej ilości.
Z tego co wiem to testy robi się przed podmianą.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5937
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Będą wyniki do porównania ile i co wciągnęły rośliny przez tydzień.
w życiu wina leży po dwóch stronach: żony i teściowej, w akwarium zawsze jest po mojej stronie




bobi200
Zaawansowany użytkownik
 
Posty: 920
Dołączył: 02 kwi 2019, 12:36
Miasto: Nowy Dwór Mazowiecki

Witam serdecznie po dłuższej przerwie :)

Co słychać w akwarium ?

Najważniejsze dalej bez glonów, ostatnie testy jakie robiłem to były testy z 2.10, od tamtego momentu staram się obserwować rośliny i reagować. Stosuje cały czas nawóz All In ONE firmy VIMI, czy jestem zadowolony ? raczej tak, problemów większych nie mam, dodaje dodatkowo Mikro + FE dnia następnego od podania VIMI.

Wyleciały również korzenie które były po prawej stronie akwarium, planowo chciałem tam sadzić Rotundifolie ale jej przyrosty nie są aż tak szybkie jak Aromaticy więc wleciała w prawy róg Aromatica ;)

Jeśli chodzi o wybarwianie roślin Rotundifolia nabiera złotych kolorów, mini red jest ładnie bordowa, Reineiicki niestety dobrały się do niej Amano ... bardzo mocno ucierpiała, póki co zostawiam, może dojdzie do siebie, Aromatica - liście od strony wewnętrznej są juz fioletowe, z góry dalej zielone pewnie coś się zmieni jak będą blizej tafli :)

Co jeszcze ... Wymieniłem belkę T5 na POWERLEDY DIY. Według mnie zmiana na duży plus.
Kupione juz mam akwarium 240l, które póki co stoi w pracy na regale, co miesiąc będzie wpadał jakiś osprzęt, planowany start początek roku, czekam na profil alumuniowy z allegro i zacznie się budowa belki 120 cm :D

Czy jestem zadowolony z podłoża ( Platiunium Soil ) ? Niestety nie, rośliny słabo się korzenią, co przycinke wypadają z podłoża, nawet przy odmulaniu są problemy ...

Poniżej zdjęcia z dzisiaj po przycince później biedna Reineckii i jak było na początku ;)

Pozdrawiam
Załączniki
14.10.jpg
reineckii.jpg
poczatek.jpg



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

[quote="puszek225"]Witam serdecznie po dłuższej przerwie :)


Czy jestem zadowolony z podłoża ( Platiunium Soil ) ? Niestety nie, rośliny słabo się korzenią, co przycinke wypadają z podłoża, nawet przy odmulaniu są problemy ...

Albo nie umiesz sadzić albo są braki i rośliny nie ukorzeniają się. To nie jest kwestia podłoża. Seachem advance powinno Ci pomóc albo sprawna ręka z pęsętą.
w życiu wina leży po dwóch stronach: żony i teściowej, w akwarium zawsze jest po mojej stronie




bobi200
Zaawansowany użytkownik
 
Posty: 920
Dołączył: 02 kwi 2019, 12:36
Miasto: Nowy Dwór Mazowiecki

Pare zdjęć z dzisiejszego wieczoru, zdjęcia zrobione wkońcu aparatem który łapie kolory + mała przyciemnienie :)
Załączniki
akwarium1.jpg
akwarium2.jpg



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36

Witam znowu ;)

Prosiłbym o pomoc w dalszych krokach ze swoim zbiornikiem. Wczoraj 28.10.2019 była podmiana 20l na wodę RO, bez mineralizatora -> parametry jakie uzyskałem po podmianie to

pH 6.5
gH 12
kH 5
NO3 5
PO4 0
Fe 0
K 23
Ca30
Mg 21

Dzisiaj wywinęło mi stożki roślin Rotali, Aromatica, Manaus ... pierwsze przypuszczenia problemy z Ca, zmierzyłem przed chwilą wyszło znowu 30 mg/l, mierzę Mg 18 ... Myślę K, wyszło 50 mg/l !! Rozumiem ze to wina Potasu ? Tylko dlaczego potas tak mi podskoczył po podmianę na czystą RO bez mineralizatora i co dalej z tym fantem robić( jedyne co wlałem do akwarium po podmianie to dzisiaj o 6.00 2 ppm Azotu i 0.2 ppm fosforu), brnąć w dalsze podmiany ? Mam jeszcze 20l wody RO ... Jestem już w posiadaniu także mineralizatora Hydro 0/5. Nie chciałbym narobić ambarasu zaraz w akwarium, bo stracę zaraz przez te podmiany totalnie kontrolę nad każdym pierwiastkiem i wykończę bakterię przez tak częste podmiany.

Jest w stanie ktoś coś doradzić ?
Załączniki
74537200_264826577757637_4764121812286046208_n.jpg
74602864_524524461679281_6629029722112131072_n.jpg
75233869_791462081284016_7547189946407190528_n.jpg



puszek225
Początkujący
 
Posty: 38
Dołączył: 16 paź 2015, 19:36







Powiązane tematy
  • Aqua Rebell Mikro - sprzeczne informacje o potasie ??

    Witam. mam pytanie. Kupilem Aqua Rebell Eisenvolldunger (Mikro Basic), na stronie producenta napisane jest że 10 ml/100l wody podniesie steżenie K - 0,06 mg/l, a Mg - 0,40 mg/l, a na polskich stronac...

    Wyświetlenia: 708 | Odpowiedzi: 0 czytaj więcej...

  • Problem z nawożeniem -białe rośliny

    mam akwarium 375l od prawie dwóch lat. Bardzo długo udawało mi się utrzymywać rośliny w świetnej kondycji. Nawożę osobno solami: - dwiodofosforan potasu dawkuję głównie ze względu na fosfor, którego z...

    Wyświetlenia: 509 | Odpowiedzi: 0 czytaj więcej...

  • Spalone/wywinięte stożki rotalii

    Witam Nigdy nie miałem problemu z rotalą sp. green do momentu kiedy zacząłem dawkować K2SO4. Nawożę PG macro i po dodawaniu siarczanu potasu zauważyłem dość mocno spalone stożki. Wraz z dodatkowym na...

    Wyświetlenia: 18330 | Odpowiedzi: 89 czytaj więcej...

  • Braki w nawożeniu

    Witam, czy na podstawie tych trzech zdjęć jest ktoś z was w stanie powiedzieć czego tutaj może brakować? Specjalnie nie podaje opisu zbiornika i parametrów żeby się tym nie sugerować :) 20190122_1643...

    Wyświetlenia: 783 | Odpowiedzi: 6 czytaj więcej...

  • Czy to już czas na makro i mikro?

    Koledzy dzisiaj mija 15 dni od zalania mojego 240l zbiornika. Dotychczas podawałem tylko potas z Ferki, bakterie i robiłem 2x podmianke w ciągu tygidnia. Akwarium jest założone na podłożu Dark Soil, p...

    Wyświetlenia: 1338 | Odpowiedzi: 14 czytaj więcej...



cron

Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 10 000 produktów z wysyłką w 24 godziny lub
odbiorem osobistym w Krakowie (obowiązuje rezerwacja).)
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: maciek3481 i 17 gości

Copyright © 2001-2019 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.