Do niedzieli włącznie przyjmujemy zamówienia na ryby i rośliny z realizacją po weekendzie:   ZOBACZ RYBY    |     ZOBACZ ROŚLINY
Jesteś tutaj: Serwis Forum Technika Nawożenie


Blokada w akwarium



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat

07 kwi 2021, 16:01 Blokada w akwarium  (#1)  

Witam nie moge poradzic sobie z jakas blokada. Roslinki mi nie chca rosnac. Pisalem o tym wczesniej ale po pożarze dane zostaly usuniete. Postanowilem zalozyc nowy watek. Przeszukiwalem inne fora pisalem na nich ale nikt nie udzielil mi jakuejs konkretnej odpowiedzi. Ktos powiedzial zebym zmienil nawoz na gotowy vimi all in one. I takowy zamowilem jutro go zaczynam podawac. Ale watpie ze zadziala skoro mam blokade. Inny mi mowi ze mam zaprzestac nawozic jeszcze inny ze ukryty azot. Nawet nie znalazlem wyjasnienia co to konkretnie znaczy. A wiec tak jaka mam blokade.... sam juz nie wiem. Tego jest masa jak zaczalem sie dowiadywac. K blokuje Ca i Mg. I na odwrot. P blokuje Fe. Fe jego nadmiar ukazuje sie jak niedobor. Potas blokuje azot. Sam juz nie wiem co jast u mnie blokada. Juz nawet nie wiem jakie mam blokady. Myslalem mam za malo zelaza wiec go lalem od 0.1 do 0.2 dziennie nie bylo lepiej ale gdzies wyczytalem ze nadmiar ma taki sam obiaw jak niedobor wiec zmniejszylem do 0.05 dziennie ale zauwazylem po testach ze ze go nie pobiera. Wlalem 0.05 jak bylo zero i po dwoch dniach tez 0.05 i po nastepnych 2 dniach zmierzylem i bylo 0.05 czyli pobieranie jest niewielkie. A rosliny pokazuja jego brak. To moze byc fosfor blokuje mi zelazo...... albo mam jego nadmiar w roslinie... niewiem. Albo sa to niedobory azotu stad te zolte stozki. Juz nic nie wiem. Potas blokuje azot... czy to w nadmiarach sa blokady ... czy co... moje parametry to.
P-0.8
N-15 wlalem w zaszly czwartek ale skonczyl mi sie test i nawet nie ma uzupelnienia na allegro i musze czekac.
K wlalem ok 20 wczesniej zjechalem do 16 zeby wykluczuc blokade i na roslince ALTERNANTHERA REINECKII SP. MINI pojawily sie dziury wiec zwiekszylem. Na jednym forum pisze ze potas wywoluje blokade a na innym ze potas nic nie blokuje....
Ca po zbadaniu w laboraorium mam 84 wiec tu nasuwa sie blokada ale czy mam utrzymywac potas 40 i Mg 20...
Mg-12 wg. testu jbl
Kupilem roslinke rotale h ra ale zgnila id dolu.....zanim sue rozrosla co jest przyczyna nie wiem.... i dlaczego nie mam blokady w 60l przy tej samej wodzie P-0.5. N-15. K 20. I Fe 0.05 dziennie i rosnie wiec nie mam pojecia skad w 160 l blokada...
Załączniki
u4911_1617723822.jpg
Duzy heniek brak zelaza albo nadmiar albo azot....
u4911_1617724063.jpg
Trawka powiklo duze 5 mies i tak wyglada.....



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

07 kwi 2021, 19:21 Re: Blokada w akwarium  (#2)  

Jeżeli to faktycznie blokada to spore podmiany przez kilka dni a potem reset nawożenia. Stosujesz wodę RO do podmian czy kranówkę? Pozostałe parametry w tym światło i CO2 są ok?


Avatar użytkownika

szarlej
Zaawansowany użytkownik
 
Posty: 794
Dołączył: 15 gru 2015, 13:39
Miasto: Tarnów

07 kwi 2021, 19:50   (#3)  

Leje kran stad te wysokie Ca. Swiatlo to 0.7 w/l co2 ponad 20 ppm wskaznik staly do 20 ppm ale jest troche zółty. Czyli jakbym zrobil 3 podmisny po 50% do konca tygodnia i od poniadziałku zaczal stosowac nawoz gotowy vimi all in one to bedzie ok ?



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

08 kwi 2021, 07:14 Re: Blokada w akwarium  (#4)  

Z blokadami idzie się nieźle zakręcić. Wiem bo sam walczyłem z potasem, a okazało się że wina leży w żelazie którego u mnie po prostu rośliny potrzebują na prawdę dużo. Spróbuj faktycznie zrestartować nawożenie. :-)



Sola13pl
Początkujący
 
Posty: 46
Dołączył: 27 paź 2020, 10:38

08 kwi 2021, 07:47 Re:  (#5)  

wojtekszuminski napisał(a):Leje kran stad te wysokie Ca. Swiatlo to 0.7 w/l co2 ponad 20 ppm wskaznik staly do 20 ppm ale jest troche zółty. Czyli jakbym zrobil 3 podmisny po 50% do konca tygodnia i od poniadziałku zaczal stosowac nawoz gotowy vimi all in one to bedzie ok ?


Można spróbować. Ale jeżeli przyczyną jest skład Twojej kranówki to nic to nie da. Pomyśl może o wodzie RO.


Avatar użytkownika

szarlej
Zaawansowany użytkownik
 
Posty: 794
Dołączył: 15 gru 2015, 13:39
Miasto: Tarnów

08 kwi 2021, 15:27 Re: Blokada w akwarium  (#6)  

Sola13pl napisał(a): Wiem bo sam walczyłem z potasem, a okazało się że wina leży w żelazie którego u mnie po prostu rośliny potrzebują na prawdę dużo

Ile tego zelaza lałeś dziennie...
szarlej napisał(a):
Można spróbować. Ale jeżeli przyczyną jest skład Twojej kranówki to nic to nie da. Pomyśl może o wodzie RO.


Ok woda z kranu.. to powiedz czemu w 60 l rosnie bez blokad i ta sama woda i mam jeszcze 2 nano akwarium i tam tez bez problemu...



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

08 kwi 2021, 17:40   (#7)  

A powiedzcie czy stosowaliscie gotowy nawoz vimi all in one. Ile tego lac na te akwarium przy tym oswietleniu przy takim rozroscie....



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

09 kwi 2021, 06:26 Re: Blokada w akwarium  (#8)  

Wchodzi 0, 15 ppm 6 dni w tygodniu
wojtekszuminski napisał(a):
Sola13pl napisał(a): Wiem bo sam walczyłem z potasem, a okazało się że wina leży w żelazie którego u mnie po prostu rośliny potrzebują na prawdę dużo

Ile tego zelaza lałeś dziennie...
szarlej napisał(a):



Sola13pl
Początkujący
 
Posty: 46
Dołączył: 27 paź 2020, 10:38

09 kwi 2021, 23:09   (#9)  

No ok u mnie to chuba nie byly niedobory bo ustawialem od 0.1 do 0.2 na dzień. A wiecie co zauwazylem po tych 2 podmianach ze duzy heniek jakby odbil ale w wodzie nie ma nic procz fosforu. Aktualnie, przy okazji zjezdzam z fosforem nagromadzonym w podlozu tymi podmianami mam go 0.6. Raczej nie zjade do 0 zeby stosiwac nawoz vimi ktory tez ma fosfor w proporcji N 11, P 1 a K prawie 30. Niewiem czy sobie tym fosforem nie zaszkodze.... chyba ze roslinki jak odrzyja to go pochlonia.



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

10 kwi 2021, 20:46   (#10)  

Jeszcze myslalem zeby podbic kno3 azot do 6 i wtedy zaczac stosowac vimi. Co wy na to...?



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

11 kwi 2021, 15:39 Re: Blokada w akwarium  (#11)  

Ciężko powiedzieć bo jednak każde akwarium inne. Chyba metoda prób i błędów jedynie. Twoja decyzja



Sola13pl
Początkujący
 
Posty: 46
Dołączył: 27 paź 2020, 10:38

11 kwi 2021, 17:32 Re: Blokada w akwarium  (#12)  

Sola13pl napisał(a):Ciężko powiedzieć bo jednak każde akwarium inne. Chyba metoda prób i błędów jedynie. Twoja decyzja

Dokładnie.



aleksanderwielki
Zainteresowany tematem
 
Posty: 175
Dołączył: 22 sie 2020, 17:52
Miasto: Kraków

15 kwi 2021, 23:41   (#13)  

A powiedzcie mi jesli to nie blokady to co ....? Jaka moze byc przyczyna?



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

17 kwi 2021, 10:33   (#14)  

Też od dłuższego czasu walczę z blokadą,przeszedłem na kranovit( podmiany co tydzień po 25 procent) I będę próbował: najpierw fosfor, jak nie to mikro,zwiekszyłem też od dziś co2 pilnujac by ph nie spadło poniżej 6,5.



aleksanderwielki
Zainteresowany tematem
 
Posty: 175
Dołączył: 22 sie 2020, 17:52
Miasto: Kraków

17 kwi 2021, 16:17   (#15)  

Ja od czasu restartu stewierdzam ze cos jest nie tak. Na poczatku obstawiałem zwirek, bo wykorzystalem stary . Nie wyplukalem go tylko zasadzilem nowe roslinki. A powodem bylo to ze trafilem do szpitala rodzina spuscila wode itd. Jak przyszedlem zauwazylem ze zyja jeszcze krewetki i nalalem świeżej po paru miesiacach jak kasa pozwolila wystartowalem na nowo. I od tego czasu cos jest nie tak. I obstawialem ze zaszly tam procesy gnilne w zwirku. Ale trawka rosła ale bardzo powoli, mowilem sobie ze trawka jak sie rozrosnie to pochlonie to co sie dzieje w zwirku.... duzy heniek od poczatku objawy braku zelaza. I nie moglem juz dluzej to zrestartowalem zwirek pluczac go, czyli pelny restart. I od tego czasu wogole nie moge dojsc co sie dzieje nic nie rosnie. Trawka jak posadzilem tak stoi jakies odrostu sa ale po 5 mies powinienem ja juz pare razy przyciac. A duzy heniek tylko przesadzam z 60 l bo tam rosnie jak chwast. Ostatnio dosadzilem czerwona roslinke i sie przyjela.... rotala widze ze cos sie przyjelo polowa zgnila. Teraz podaje nawoz vimi od tygodnia narazie nie widze poprawy ale moze byc to spowodowane tym ze jeden dzien nie mialem pradu i co2 mi sie skonczylo. Dzisiaj nabijam i zobacze co pokarze przyszly tydzien. Narazie dozuje polowe dawki.... ogolnie chce go rozcieńczyc do dozownika wlasnej roboty gdzie podaje mi dziennie 33 ml. Tak ogolnie to za 2 tyg powinno byc widac efekty. A jak nie to kapituluje bo nie wiem co tam siedzi. A juz stymulowalem zwiekszonymi dawkamu nawozow. Tylko sie zielenicy nabawilem na trawce. Zmniejszalem oswietlenie zmniejszalem nawozenie, podwyzszalem. Jedynie w czym widze nadzieje to w nawozie gotowym....



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

22 kwi 2021, 23:35   (#16)  

Wiecie co minal tydzien i nic jedynie co mi uroslo to glony na tylnej szybie.. . Nie wiem co zrobic. Trawka ma jakies braki zolknie i troche glonem sie pokrywa. Niewiem czy to blokada czycos innego. Nic tu ku.... nie rosnie. Kupilem test no3 zooleka bo jbl nie moge dostac na allegro, pisalem do jakiegos kolesia z allegro napisal mi ze przez covida sa blokady kanalu sueskiego jbl nie dostarcza testu. A zollek pokazal mi 20 ppm no3 nie uwierzylem w to zrobikem 2 test i to samo w 3 innych akwariach ten sam wynik stawiam ze jest bledny. A wiec rąk juz do tego nie mam bo mi opadly..... moze jakies sygestie....



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

23 kwi 2021, 01:33 Re: Blokada w akwarium  (#17)  

Stawiam na jedna kartę. Ustawiłem nawożenie takie. bo z gotowego nawozu nasunęły mi sie takie sugestie ze podaje go za mało..... i nie wiem czy trawka pokazała mi braki no3 czy k. a podawałem nawozu tak jak z etykietki" duże oświetlenie 0.7 i mało roślin " bo tu za chu chu nic nie rośnie. Ale też zacząłem od dawki 3/4. No i braki a więc sole ustawiłem tak K 30 na tydzień wychodzi mi 6 dziennie, myślę ze będzie ok przy Ca 84 i Mg 12. jeśli trawka zazielenieje to będzie to potas. Możliwe ze pokazała mi brak przy jakimś tam dozowaniu nawozu.... (nie znam sie nigdy nie stosowałem), no3 na 15 ppm lepiej więcej niż mniej ( standard 10......) fosforu nie będę podawać bo mam ok 1 zmierzę za 2 tyg. a żelaza 0.07 dziennie. Myślę ze bedzie ok taka średnia...... Nie wiem jaka jest przyczyna zastoju ale walczę.....



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

23 kwi 2021, 06:16   (#18)  

A tak po chlopsku, ile bąbli na sek CO2 dozujesz? Piszesz ,że masz 20 mg ale wskaźnik i tak żółty, czyli ( chyba) nie do końca osiągasz te wartości. Masz butla czy bimbrownia?



aleksanderwielki
Zainteresowany tematem
 
Posty: 175
Dołączył: 22 sie 2020, 17:52
Miasto: Kraków

23 kwi 2021, 16:08   (#19)  

W sumie to nie wiem jak to policzyc bo podaje przez narurowca... i tak wychodzi ok 2 bable na sek. Ale to nie jest licznik babelkow tylko węzyk akwarystyczny wsadzony w narurowca i tak licze babelki. Zawsze mialem ok 7 ph przy 11 kh. Ale jak bede w domu zmierze. I mam butle. A staly test mam max 20 ppm i jest zielony ale mam lekko zolty, wiec jest wiecej mysle ze ok 30 ppm. Ale upewnie sie....



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

23 kwi 2021, 19:07   (#20)  

Ja zrobiłbym tak,podmiana jak zawsze, dawka nawozu jak producent pisze, no może trochę mniej,i zwiększył CO2 obserwując ryby i sprawdzając by ph nie spadło poniżej 6,7



aleksanderwielki
Zainteresowany tematem
 
Posty: 175
Dołączył: 22 sie 2020, 17:52
Miasto: Kraków

23 kwi 2021, 20:18   (#21)  

Zrobilem tak w poprzedzajacym tygodniu. Ponad pol butelki poszlo a rezultatow 0. Nawet jakies braki wyszly. Sprawdze poziom co2. I przez ten tydz. bede trzymac takie npk 15 n, p jak jest w akwarium czyli ok 1 jest w wodzie, k 30 i 0.07 zelaza.



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

25 kwi 2021, 01:03   (#22)  

Wiecie co zrobilem sobie test na poprawnosc zooleka i wiecie ze pokazuje poprawnie.... !!! Czyli w akwarium mam stezenie no3 ok 20 !!! i to nie w jednym... az mi ciezko w to uwierzyc. Umieszalem sobie soli 2 g na 500 ml wlalem 10 ml do banki 5 l i wyszlo 5 ppm kolejne 10 ml i 10 ppm. Czyli jest dobry ale ze mam 20 ppm !!! no3 w akwarium .... wlasnie robie podmianke 3/4 wody. Skad tyle tego w akwarium? Nasuwaja sie pewne sugestie mysle ze roslinki sa juz tak slabe ze nie pobieraja tyle nawozu ile powinny.... a w sumie to nie wiem bo w 60 to bym sie nie spodziewal ze tyle tego jest bo jak mierzylem pod koniec tygodnia zawartosc no3 to bylo 5 testem jbl, kiedys tam... to bym nawet nie pomyslal ze jest tam 20 ppm. A tak wogole sam nie wiem co tu jest nie tak? A co do zmierzenia zawartosci co2 to zamowilem testy ph, kh bo juz nie mialem i gh przy okazji. A wiec bede wiedzial we wtorek.



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

25 kwi 2021, 02:17   (#23)  

Zrobilem podmianke w 160, jakies 3/4 i test pokazuje 20 ale jest jasniejszy niz wczesniej, to ile ja mialem tego azotu? I skad az tyle ? Przeciez 2 tyg temu podmienialem 3x 50 % w kranie mam 0. W pierwszym tyg lalel vimi tak co 2 dzien, w drugim co dzień. I z dawek po tygodniu powinno wyjsc ze wlalem 10 ppm, tak wychodzi ze skladu...plus te 6 ppm co wlalem na start a gdzie rosliny co powinny tez swoje pobrac.... i wiecie co nasunelo mi sie pewne pytanie czy to przypadkiem nie jest ukryty azot. Ale nie wiem co w tym momecie robic bo koles do ktorego pisalem na temat mojego przypadku, po zdjeciach powiedzial mi ze to UKRYTY AZOT a to ze przeszukalem juz chyba cale gogle i w jakim poscie bylo napisane ze test zooleka 0-150 mg/l wykrywa nh4 . I tak jak mi ten koles napisal ze test na nh4 moze mi nie pokazac ze jest on u mnie to nie znaczy ze go nie ma a test zooleka mi go pokazal.... a test jbl pokazal 0. I teraz pytanie jak z tym walczyc....i tak w sumie to nie wiem jak mam ustawic nawozenie i czy to ma tez zwiazek z filtrami czyszcze je raz na jakis czas bo mam prefiltr z narurowca z gabka i tylko ja czyszcze co 2-3 tyg a filtry jak juz trzeba.... i zrodzilo mi sie pytanie czy to co sie dzieje teraz w akwarium nie ma zwiazku z ta przerwa co bylem w szpitalu jak wszystko stalo. Bo jak otworzylem filtry to az czarno ale umylem media i zalaczylem na nowo ale czy po pol roku mialo by to wplyw... ktos to rozumie....



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49

25 kwi 2021, 15:12 Re:  (#24)  

wojtekszuminski napisał(a):Zrobilem tak w poprzedzajacym tygodniu. Ponad pol butelki poszlo a rezultatow 0. Nawet jakies braki wyszly. Sprawdze poziom co2. I przez ten tydz. bede trzymac takie npk 15 n, p jak jest w akwarium czyli ok 1 jest w wodzie, k 30 i 0.07 zelaza.

To trochę za krótko, bo wnioskuje że tydzień czekałes



aleksanderwielki
Zainteresowany tematem
 
Posty: 175
Dołączył: 22 sie 2020, 17:52
Miasto: Kraków

25 kwi 2021, 17:09   (#25)  

Moze i tak ale stan roslinek mi sie znaczaco pogorszyl. W sumie to 2 tyg. ale w pierwszym tyg lalem co 2 dzien i na dodatek butla sie skonczyla. W 2 tyg lalem juz tak jak na butelce pisze. Ale z testu wynika ze azot mam duzy. A wiec dozowanie azotu z vimi nie jest wskazane. Umieszalem sole k-30 i fe-0.6 dziennie. P mam 0.6 po tej podmiance a n 20. Przez ten tydzien bede tak dozowal. Zobacze czy azot schodzi. Wyczyscilem kubelki troche syfu bylo. Ogolnie to ich nie czyscilem od dluzszego czasu. Moze tu jest przyczyna..... ale jesli wiezyc testa badz nie.... i tak jak jeden akwarysta pisal ze moze to byc ukryty azot co mi ten test pokazal zooleka. I w tym moze byc problem..... mam przenawozenie no3 + nh4. Co mi daje wynik x2 i moze byc to spowodowane ze nie czyscilem kubelkow. Sie okaze... ogolnie czekam na test jbl bo na allegro nigdzie nie ma bo przez convida.... ale jestem na bierzaco i prawdopodobnie za kilka dni sie okaze. Podobno kontenet dotarl tak pisza sprzedawcy. A wiec sprawdze ile pokasze mi jbl tylko jemu ufam. Jesli pokaze ze jest mniej to nasuwa sie pytanie czy zoolek pokazuje zle czy wykrywa wlasnie te nh4 bo z testu ktory przeprowadzilem zoolek dobrze pokazal wartosci a w kranie nie mam nh4 a w akwarium moge miec.... i jesli mam tego azotu w nadmiarze to czy on nie powoduje mi tego co sie dzieje.... ale do tego dojde. Najlepsze jest to ze nigdzie nie moge znalesc tematu z ukrytym azotem .... jak z tym walczyc. Znalazlem tylko strone ze azot moze blokowac mi potas i magnez. A z tym kolesiem co pisalem nie wyjasnil mi tego bo wchodzila mi sinica i jakos temat sie urwal.... ale napisze jak tylko sie okaze ze jest to prawdopodobne. Mowil cos o fosforze chyba mam go zwiekszyc. A kolesia wyczailem na youtube w opisie mial swoje fb i do niego napisalem :) a tu stronka ale o glebie.....
https://www.google.com/amp/s/www.farmer ... ,70489.amp



wojtekszuminski
Stały bywalec
 
Posty: 489
Dołączył: 03 lis 2018, 16:49








Powiązane tematy
  • Jakie parametry wody w akwarium roślinnym?

    Witam Przez kilka dni przeszukiwałem różne fora i nie znalazłem nigdzie informacji na temat jakie parametry powinny przyjmować poszczególne związki odżywcze w wodzie tak aby były one najlepsze dla ro...

    Wyświetlenia: 87739 | Odpowiedzi: 47 czytaj więcej...

  • Blokada wzrostu roślin?

    Akwa 120 litrów i CO2 z butli. Co tydzień podmiana 20 l wody RO, co 3 tygodnie - 30 litrów RO. Od kilku tygodni utrzymuje mi się stały poziom NO3 (10-20 mg/l), K - 15 mg/l. Fosfór w pożądanym zakresie...

    Wyświetlenia: 2222 | Odpowiedzi: 15 czytaj więcej...

  • Podniesienie KH w akwarium

    Cześć. To mój pierwszy post na forum, pozdrawiam wszystkich serdecznie. Cieszę się że mogę być z wami :) Mam problem ze zbyt małym KH wody. Jak w bezpieczny sposób mogę podniecić ten parametr? Czyta...

    Wyświetlenia: 4868 | Odpowiedzi: 37 czytaj więcej...

  • Nawożenie nowo założonego akwarium na podłożu Ada Amazonia

    Witam, zrobiłem restart akwarium 112L na podłożu Ada Amazonia Aqua Soil II Akwarium ma 8 dni, od pierwszego dnia podaje sam potas, zdaje się, że wszystkie rośliny ruszyły, dotychczas wszystko jest w p...

    Wyświetlenia: 2064 | Odpowiedzi: 6 czytaj więcej...

  • Prawidłowe nawożenie w moim 200L akwarium

    Witam posiadam 200 litrowe akwarium od ponad roku i ciągle zmagam się z proporcjami nawozów. Początkowo miał być to zwykły low-tech ale z czasem popłynąłem w kierunku HT i tak już mam. Akwarium 200 l...

    Wyświetlenia: 3168 | Odpowiedzi: 23 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 100 gości

Sklep akwarystyczny - produkty ADA (Aqua Deign Amano)
Copyright © 2001-2021 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.