Jesteś tutaj: Serwis Forum Technika Nawożenie


3 tydzień od startu z wysokim GH



Dozowanie makro- i mikroelementów dla roślin.
Chemia i parametry wody. Nawozy. + nowy temat
Witam Wszystkich,
Forum przeglądam już sporo czasu ale dopiero teraz zdecydowałem się napisać.
Z góry dziękuję za wszelką pomoc.
Zbiornik wystartowałem już drugi raz i zaczynają się podobne problemy.

Zbiornik 73x45x45 - 120 litrów wody w obiegu.

Oświetlenie LED DIY na diodach 5730 14 modułów po 24 diody led (3W każdy) więc w sumie 45W

Podłoże Aqua Substrate II
Lawa wulkaniczna
Butla Co2 + dyfuzor

Rośliny:
Hemianthus callitrichoides Cuba
Micranthemum 'Monte Carlo'
Hemianthus micranthemoides
Alternanthera splendida
Alternanthera Reineckii
Anubias
Hygrophila corymbosa - nie jestem pewny
Hydrocotyle
Limnophila aromatica
Nawożenie
Planta Gainer K+ - 3ml / dzień + 15ml / przy podmianach
Planta Gainer Classic - 1ml / dzień + 1ml / przy podmianach


Parametry wody:
pH - 7
KH - 4
Co2 - 20
GH - 21
NO3 - 20
PO4 - 0
K - 25-30
Ca - 115
Mg - 21
Fe - 0,2

Obsada - brak - czeka w akwarium tymczasowym

Akwarium ma 3 podmiany wody za sobą po 40l - teraz wypada czwarta. Od trzeciej podmiany Planta Gainer Caps 10 kapsułek. Parametry wody jak wyżej.
Nie podoba mi się stan roślin. Pochodzą z przeprowadzki z poprzedniej aranżacji i również nie były w najlepszej kondycji. Podejrzewałem ziemię ogrodową jako przyczynę, ale teraz zaczynam się już martwić i szukać problemu bo wyraźnie powinny odbić.
Postawiłem na podłoże i nawożenie z jednej linii żeby nie było problemu a jednak coś jest nie tak.
Wydaje mi się że to woda jest przyczyną.

Proszę jeszcze raz o pomoc.
Załączniki
DSC_0266.JPG
01
DSC_0268.JPG
02
DSC_0265.JPG
03
DSC_0267.JPG
04

Avatar użytkownika

maanieek
Poznaje temat
 
Posty: 90
Dołączył: 19 maja 2014, 21:55
Miasto: Ostrów Wielkopolski

Nie miałem z tym podłożem do czynienia, ale z tego, co sobie przypominam, to użytkownicy tego podłoża lali fosfor wiadrami. Ja bym tu szukaj przyczyny, ale niech się wypowie ktoś, kto na tym podłożu prowadzi zbiornik.



whoever
Początkujący
 
Posty: 14
Dołączył: 06 kwi 2014, 23:19
Miasto: Łuków

Chodzi Ci pewnie o tą brązową watę? Nic się nie przejmuj,zniknie.Ja startowałem teraz z 84L i miałem to samo ale na amazoni.Wcześniej było AS2 i było to samo.Naj częściej działa podmiana,powiedzmy co 2-3 dzień po 50% ale w obecnym akwarium czyli 84L zrobiłem 2 podmiany i wpuściłem 7 otosków i powiem że w 3 dni zrobiły czystkę,nie ma nic.Czasem nie rób żadnych restartów bo to nic nie da.

Avatar użytkownika

spike123
Zainteresowany tematem
 
Posty: 175
Dołączył: 06 lis 2014, 09:58
Miasto: Wadowice

Dziękuję za odpowiedź. Ta wata do końca mnie nie martwi. Chodzi o ogólną kondycję roślin. Leje potas i classic a one jak by stoją w miejscu. Co 2 też odkręcone. Dolne partie lekko marnieją, a nowe ładnie zielone.

Avatar użytkownika

maanieek
Poznaje temat
 
Posty: 90
Dołączył: 19 maja 2014, 21:55
Miasto: Ostrów Wielkopolski

Spokojnie to dopiero 3 tydzień.

Avatar użytkownika

spike123
Zainteresowany tematem
 
Posty: 175
Dołączył: 06 lis 2014, 09:58
Miasto: Wadowice

"spike123" Jestem spokojny jak nigdy dotąd;) nie chciałbym tylko, żeby rośliny mi zniknęły ;)

Avatar użytkownika

maanieek
Poznaje temat
 
Posty: 90
Dołączył: 19 maja 2014, 21:55
Miasto: Ostrów Wielkopolski

A ile dokładnie ppm podajesz tego potasu? U mnie był problem z potasem od aqua art bo dawka zalecana przez producenta była za niska. Powinno być tak żeby wychodziło co najmniej 20 ppm na tydzień.

Przez jaki czas oświetlasz zbiornik? Ciężko mi się wypowiadać na temat ledów bo nie miałem z nimi do czynienia, ale może one są problemem?


Avatar użytkownika

salava8
Aquascaping Team Poland
 
Posty: 2062
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

Potasu podaję dziennie 3ml + przy podmianach 40 litrowych 12+3ml. Świecę 8 godzin. Wg testu stężenie utrzymuje się na poziomie 25-30mg/l

Avatar użytkownika

maanieek
Poznaje temat
 
Posty: 90
Dołączył: 19 maja 2014, 21:55
Miasto: Ostrów Wielkopolski

Producent nie podaje o ile ppm potasu trafia do zbiornika dodając np. 3 ml ??

Wcześniej napisałem, że miałem problemy z dawką potasu aqua art. Sprawdziłem to jednak teraz i okazał się, że miałem problem z dawkowaniem, ale to był potas easy life. Sorki.

Co do brązowych glonów (okrzemki lub brunatnice). Często ich powstawanie jest spowodowane brakiem światła. W moich akwa zawsze od pierwszego dnia świece pełną mocą przez pełny docelowy czas (9h). Problemów z okrzemkami i brunatnicami nie doświadczyłem. Od pierwszego dnia świecisz przez 8 h?


Avatar użytkownika

salava8
Aquascaping Team Poland
 
Posty: 2062
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

Tak 8h od początku. Jestem ciekaw czy jak wydłużę czas to przyniesie to jakiś efekt - powiedzmy że pokryje straty z mocy z led. Mogę je wydłużyć od razu o np 2 godziny czy zrobić to stopniowo?

Avatar użytkownika

maanieek
Poznaje temat
 
Posty: 90
Dołączył: 19 maja 2014, 21:55
Miasto: Ostrów Wielkopolski

Mógłbyś zwiększyć oświetlenie o 1h. Nie powinno się nic stać. 2h naraz to już trochę. Rozlozylbym to na okres przynajmniej co tydzień o 1h.


Avatar użytkownika

salava8
Aquascaping Team Poland
 
Posty: 2062
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

Wrzucam nowe fotki. Myślę że sytuacja w jakimś stopniu jest opanowana. Nie kombinowałem z żadną chemią. Tydzień temu przy podmianie wlałem 10 litrów destylowanej i 30 kranowitu przepuszczonej przez filtr zmiękczający - czyli prawie to samo co od początku. Świecenie wydłużyłem o 2h i tak chyba pozostanie. Najważniejsze jednak co mogłem zrobić to wpuszczenie 6 Otosków i 3 Ampularii. Do tego przeniesiona reszta obsady z akwarium tymczasowego. Dosadziłem też więcej roślin z tymczasowego. Marnieją trawnik wygląda już nieco lepiej choć zostaje teraz wyrywany przez Kosiarkę. Doczytałem na innych forach że bardzo ważne dla małego hańka jest dobre rozprowadzanie co2 co możliwe że poprawię. Czekam na wskazówki o które proszę. Pozdrawiam.

Avatar użytkownika

maanieek
Poznaje temat
 
Posty: 90
Dołączył: 19 maja 2014, 21:55
Miasto: Ostrów Wielkopolski

Fajna lampka, kupna czy sam robiłeś?


Avatar użytkownika

fifiok
Stały bywalec
 
Posty: 323
Dołączył: 17 cze 2015, 22:25
Miasto: Myślenice

Samoróbka. Plexi obrobione na frezarce cnc, radiator z profilu od szafy pod zabudowę, ledy 5730 w dwóch barwach przyjechały z dalekiego wschodu.

Avatar użytkownika

maanieek
Poznaje temat
 
Posty: 90
Dołączył: 19 maja 2014, 21:55
Miasto: Ostrów Wielkopolski







Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 10 000 produktów z wysyłką w 24 godziny lub
odbiorem osobistym w Krakowie (obowiązuje rezerwacja).)
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Copyright © 2001-2019 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.