Jesteś tutaj: Serwis Forum Technika Filtracja


Pomocy! Problem z pływającym syfem..



Filtry, wkłady, pompy, cyrkulatory, skimmery i grzałki. Odwrócona osmoza (RO) i lampy UV. + nowy temat
Witam.
Zwracam się do Was z problemem, który dotyczy pływającego syfu, pyłu w całym akwarium.
Akwarium 130l
Podłoże FLOURITE BLAC + kulki gliniano torfowe przykryte czarnym żwirkiem.
Filtr zewnetrzny Tetra 800plus, skimmer, wewnętrzny aquael, w zewnętrznym w 2 kieszeniach dodatkowo dałem włókninę.
CO2 z butli
Testy:

No3 - 15
Po4 - 0,8
KH - 9
GH - 9
Ph - 7

Nawożę solami, do tego carbo w ilościach zalecanych przez producenta i potas 2 razy w tygodniu. Akwarium ma 6 tygodni. Mimo zastosowania ostatnio : substarate cleaner +bakterii specjal blend dalej bez zmian. Pełno pływającego syfu po całym akwarium osadzającego się bna wszystkim od roślinek, po filtr i korzenie. Nie mam już pomysłu od czego to może być a doprowadza to do obumierania roślin i wygląda tragicznie jakby ktoś pół słoika kurzu wrzucił mi do akwa.
Poradźcie co to może być i jak to zwalczyć.



Moniuszko
Początkujący
 
Posty: 47
Dołączył: 21 kwi 2010, 11:01
Miasto: Białystok

Cześć.

Wylot z filtra zewnętrznego masz skierowany na dno? Pewnie sam przyczyniłeś się do tego że masz osad na roślinach.
Filtr zewnętrzny masz na 300 l akwarium wiec może usuń ten wewnętrzny. Możliwe, że gąbka przepuszcza pył i osadza się na roślinach. Do filtra zewnętrznego daj włókninę wychwyci drobne zabrudzenia.



Niver
Początkujący
 
Posty: 23
Dołączył: 08 lip 2005, 17:46
Miasto: Rzeszów

Nie wylot jest skierowany do góry, tylko 3 ostatnie otwory są skierowane bardziej do dołu żeby rozbijać co2. W filtrze zewnętrznym w 2 koszach mam dana włókninę tak jak pisałem a filtr wewnętrzny dodałem kilka dni temu bo tak radzono przy stosowaniu tego clinera o którym pisałem wyżej. Normalnie go nie ma a problem jak był tak jest...



Moniuszko
Początkujący
 
Posty: 47
Dołączył: 21 kwi 2010, 11:01
Miasto: Białystok

Cześć
Walczyłem z czymś podobnym, pomogła zmniejszona cyrkulacja, ( Ty masz 3 "dmuchające" urządzenia) podałem sera bionitrivec- jak bakterie porządnie zasiedliły złoża to stały się bardziej "klejące", ograniczyłbym także carbo, wydaje mi się ,że aldehyd nie służy rozwojowi biologii, i oczywiście tak jak masz - wata syntetyczna płukana /zmieniana co kilka dni.



Stec
Początkujący
 
Posty: 42
Dołączył: 05 wrz 2013, 11:05

Ten wewnętrzny filtr został tylko teraz włożony na kilka dni bo myślałem ze coś pomoże, ale niestety nie więc został wyjęty. A skimmer tez nie chodzi cały czas tylko włączany jest na kilka godzin. Co do cyrkulacji, czy jest na minimum, czy maximum nie widać żadnej różnicy :(

Ma ktoś jeszcze jakieś pomysły??



Moniuszko
Początkujący
 
Posty: 47
Dołączył: 21 kwi 2010, 11:01
Miasto: Białystok

Widzę że nikt nie ma pomysłów z czym może być problem. :(
Może po prostu trafił mi się jakiś trefny filtr? Kilka osób na forum pisało kiedyś że trafiła im się trefna Terta z lewym obiegiem. Jak w takiej sytuacji można uszczelnić ten obieg??



Moniuszko
Początkujący
 
Posty: 47
Dołączył: 21 kwi 2010, 11:01
Miasto: Białystok

A jesteś pewny że nie wsypałeś jakiegoś zabrudzonego żwiru? Płukałeś go jakoś przed włożeniem do akwa?



olololo
Poznaje temat
 
Posty: 68
Dołączył: 29 paź 2015, 21:52
Miasto: Kraków

Moim zdaniem to nie wina filtra, ponieważ wsadziłeś wewnętrzny, który też powinien przefiltrować. Mam podobny problem, kupiłem filtr jbl e901 i postanowiłem zrobić restart z nowym podłożem aqubasis+ a na to żwirek i ta sama sytuacja. Brązowy nalot na liściach i pełno jakiś pływających fifraków w wodzie. Myślałem, że bierze lewą wode ,to wsadziłem dodatkowo sprawdzony filtr wewnętrzny, który działał tam przed restartem z nadzieją, że to wszystko wciągnie, ale bez żadnych zmian :( dodatkowo zrobił mi się kożuch bakteryjny pomimo pokrywy :(



macius93
Początkujący
 
Posty: 9
Dołączył: 15 lut 2016, 21:01
Miasto: Dęblin

Polecam lać Special Blend wg. zaleceń producenta i przestać lać Carbo. Nie grzebiesz czasem w tym żwirku lub nie podmieniasz za dużo wody?
Polecam jeszcze Easy Life filter medium na takie zmętnienia.
Jeśli chodzi o lewa wodę przelatującą przez filtr możesz zrobic test ze szczypta płatków podając ja do rurki wlotu. Jeśli wypluje je za chwile wylot tzn ze woda nie przechodzi przez media filtracyjne.

Avatar użytkownika

seba216
Poznaje temat
 
Posty: 96
Dołączył: 14 sie 2011, 15:22

Mi - podobnie jak przedmówcom - coś tu śmierdzi z Carbo. Myślę, że może tak być, że niekorzystnie Carbo działa na rozwój flory bakteryjnej ..... przecież w dużych stężeniach jest to medyczny środek dezynfekujący .... Może na tym etapie rozwoju zbiornika warto by było Carbo albo zredukować, albo wycofać (ja bym to robił stopniowo).
Poza tym: jak ja u siebie próbowałem walczyć z glonami przy pomocy Carbo, to prefiltr do kubełka w ciągu tygodnia zapychał się. Wygląda na to, że Carbo przyczyniało się do powstawania syfku z tej zieleniny, która pod wpływem jego działania obumierała.



danbodo
 

danbodo napisał(a):Mi - podobnie jak przedmówcom - coś tu śmierdzi z Carbo. Myślę, że może tak być, że niekorzystnie Carbo działa na rozwój flory bakteryjnej ..... przecież w dużych stężeniach jest to medyczny środek dezynfekujący .... Może na tym etapie rozwoju zbiornika warto by było Carbo albo zredukować, albo wycofać (ja bym to robił stopniowo).
Poza tym: jak ja u siebie próbowałem walczyć z glonami przy pomocy Carbo, to prefiltr do kubełka w ciągu tygodnia zapychał się. Wygląda na to, że Carbo przyczyniało się do powstawania syfku z tej zieleniny, która pod wpływem jego działania obumierała.

Specjal Blend latem i nic to nie zmieniło. A carbo nie podaje juz od kilku dni i bez efektów. Ostatnio zobaczyłem źr z deszczownicy wystają mi dwa liście, wiec po zaciagnieciu poszły chyba bokiem. Dlatego myślę że może to przez filtr. A z drugiej strony tak jak mówicie ten wewnętrzny tez powinien trochę pomoc..



Moniuszko
Początkujący
 
Posty: 47
Dołączył: 21 kwi 2010, 11:01
Miasto: Białystok

Plukalem i to kilkukrotnie.
Ostatnio edytowano 30 mar 2016, 23:25 przez Moniuszko, łącznie edytowano 1 raz



Moniuszko
Początkujący
 
Posty: 47
Dołączył: 21 kwi 2010, 11:01
Miasto: Białystok

macius93 napisał(a):Moim zdaniem to nie wina filtra, ponieważ wsadziłeś wewnętrzny, który też powinien przefiltrować. Mam podobny problem, kupiłem filtr jbl e901 i postanowiłem zrobić restart z nowym podłożem aqubasis+ a na to żwirek i ta sama sytuacja. Brązowy nalot na liściach i pełno jakiś pływających fifraków w wodzie. Myślałem, że bierze lewą wode ,to wsadziłem dodatkowo sprawdzony filtr wewnętrzny, który działał tam przed restartem z nadzieją, że to wszystko wciągnie, ale bez żadnych zmian :( dodatkowo zrobił mi się kożuch bakteryjny pomimo pokrywy :(

No to mamy ten sam problem. Ja tez mam pokrywę i kożuch na wierzchu.



Moniuszko
Początkujący
 
Posty: 47
Dołączył: 21 kwi 2010, 11:01
Miasto: Białystok

Trzymam kciuki, żeby się wszystko wyprostowało. Kiedy napisałeś, że od kilku dni nie podajesz carbo i jest bez zmian, to sobie pomyślałem, że może wykonujesz zbyt gwałtowne ruchy. No bo kilka dni to nie jest miarodajny przedział czasu w przypadku akwarium. Kilkanaście dni to już zaczyna być coś :-)
Jeżeli filtr działa tak, jak ma działać, jeżeli odstawiłeś carbo, to żeby zobaczyć efekt tej zmiany potrzeba czasu :-) Przynajmniej tak mi się wydaje ;-)
Dobrej nocki!



danbodo
 

Witam po jakimś czasie apropo pływającego syfu.
Zastosowałem się do wszystkich waszych rad i nic one nie dały ale...
Podpowiedziano mi jeszcze żeby założyć włókninę na wylot filtra i zobaczyć co będzie.
I o dziwo po kilku godzinach woda zrobiła się jak kryształ!! :D
Nawet przy strzepywaniu tego syfu i mieszaniu w środku po kilu godzinach wszystko wracało do normy. Oczywiście włóknina cały czas była czarna od środka. Po kilu dniach postanowiłem wrócić normalnie do deszczownicy i zobaczyć co będzie i po kilku minutach znowu był syf, syf i syf!!!
Czyli co, filtr mogę wyrzucić na śmietnik i kupić nowy? Jakoś słabo to wygląda jak na wylocie wisi biała gomoła i zbiera syf z filtra, który powinien go osuwać .
Co myslicie?



Moniuszko
Początkujący
 
Posty: 47
Dołączył: 21 kwi 2010, 11:01
Miasto: Białystok







Powiązane tematy
  • Problem z nakrętkami zaciskowymi na wąż

    Z poprzednim filtrem zewnętrznym (HW-302) poszło jakoś bez problemu, nawet nie pamiętam jak to zrobiłam - 9 lat chodził i pracowałby nadal, ale wirnik zaczęło coś blokować. Składam nowy (media filtra...

    Wyświetlenia: 475 | Odpowiedzi: 8 czytaj więcej...

  • Unimax problem

    Witam mam problem z filtrem unimax 150. Robilem dzisiaj restart akwarium I po jakims czasie zauwazulem, ze filtr sie wylaczyl, a po chwili znowu wlaczyl. Pare minut pochodzi, na pare minut sie wylacza...

    Wyświetlenia: 584 | Odpowiedzi: 12 czytaj więcej...

  • Problem z filtrem

    Witam, Mam problem z fitrem Ehiem 2275 4+. Uzywam go do akwarium 240 l. Nie wwiem co jest ale nagle spadl przeplyw. Dziwne bo filtr pracuje od polowy stycznia i dodatkowo ma prefiltr. Ok, rozebralem p...

    Wyświetlenia: 1382 | Odpowiedzi: 22 czytaj więcej...

  • Problem z filtrem

    Witam Mam filtr ikola 450 na wężu podpięty reaktor i grzalka zewnętrzna, filtr szedł normalnie tzn mial duży przepływ, dziś rano wstaje i przepływu praktycznie nie ma, 1/10 tego co było wczoraj, akwar...

    Wyświetlenia: 660 | Odpowiedzi: 9 czytaj więcej...

  • Eheim 4+ 350. Problem

    Witam. Posiadam powystawowy filt eheim 4+ 350. Zainsalowałem go jakieś miesiąc temu przy zakładaniu akwarium. Dzisiaj zauważyłem, ze coś głośniej chodzi, chciałem przesunąć i siłą rzeczy przechyliłem(...

    Wyświetlenia: 707 | Odpowiedzi: 7 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: foela, FullObcyk, RB23SMRT, Riqe, wojtacho i 58 gości

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.