Jesteś tutaj: Serwis Forum Technika Filtracja


Eheim 2228 Zapowietrza się !!!



Filtry, wkłady, pompy, cyrkulatory, skimmery i grzałki. Odwrócona osmoza (RO) i lampy UV. + nowy temat
Witam jestem posiadaczem filtra Eheim 2228 - i mam pewien problem
Filtr ZATRZYMUJE SIĘ ( mniej więcej co jakieś 20 min - filtr staje na kilka minut - po których wylatuje z niego dużo bąbelków tlenu i działa dalej normalnie przez jakieś 20 min ) - po czyszczeniu filtra - zawsze odpowietrzam go przez jakieś 2 - 3 dni ( tzn - kiedy tylko jestem obok to przechylam go oraz czasem zatrzymuję ) - później zawsze jest OK )
Ale teraz sytuacja jest inna - to stawanie filtra trwa już miesiąc
robiłem wszystko - ( nasmarowałem węże wazeliną przed założeniem kolanek ) nasmarowałem ponownie wszystkie uszczelki - ale nie pomaga - filtrciągle się zatrzymje !!!

nie mam żadnych przecieków, uszczelki nie sa popękane - ale wyglada na to że filtr łapie gdzieś lewe powietrze - ma ktoś pomysł ???



sigmar
Zainteresowany tematem
 
Posty: 170
Dołączył: 22 paź 2009, 13:25
Miasto: Ustroń

13 kwi 2011, 12:13   (#2)  

Oddaj do raklamacji



banan161
Początkujący
 
Posty: 49
Dołączył: 06 kwi 2011, 20:14
Miasto: Krakow

13 kwi 2011, 12:14   (#3)  

Zdalnie to trudno cokolwiek poradzić. Polecam posiedzieć trochę w łazience i porobić próby. Wstaw filtr do wanny, do tego wiaderko z wodą i testuj.

Widzę, że jesteś z mojego regionu więc w razie czego mogę spróbować Ci pomóc.



Bartosz80
Poznaje temat
 
Posty: 145
Dołączył: 25 mar 2011, 20:50
Miasto: Podbeskidzie/Śląsk

13 kwi 2011, 12:25   (#4)  

Wiem że najprościej wymienić - ale filtr mam już rok i nic sie mu nie działo !! - do tego taka wymiana to y pewnie z tydzień potrwała - a co ja zrobie bez filtra przez ten czas ????
No chyba że umówię się w sklepie w krakowie - i wymienia go 1 do 1 - ale nie wiem czy to możliwe ???
co do testowania - to skoro on co jakieś 20 min nazbiera tyle powietrza że się zatrzymuje - to to chyba musi być jakaś duża dziura - że tyle powietrza złapie - ale jak to zdiagnozować???
a może na początek kupić uszczelkę pomiędzy kubłem a głowicą ??? - to chyba największa uszcz\ekla w całym filtrze - więc pewnie tam jest największe prawdopodobieństwo że coś zasysa ( albo jak to uszczelnić lepiej ??? - sam już nie wiem - a zatrzymujący się filtr doprowadza mnie do szału



sigmar
Zainteresowany tematem
 
Posty: 170
Dołączył: 22 paź 2009, 13:25
Miasto: Ustroń

13 kwi 2011, 12:57   (#5)  

sigmar napisał(a):Wiem że najprościej wymienić - ale filtr mam już rok i nic sie mu nie działo !! - do tego taka wymiana to y pewnie z tydzień potrwała - a co ja zrobie bez filtra przez ten czas ????

No kilka tygodni jak nic! W przypadku oddania na gwarancji, to serwis musi stwierdzić jaka to jest awaria i czy łapie się pod gwarancję. Także wysyłka do serwisu + odpowiedź z niego + czas na powrót to spokojnie z miesiąc może zabrać.

No chyba że umówię się w sklepie w krakowie - i wymienia go 1 do 1 - ale nie wiem czy to możliwe ???

Nie sądze, bo gdybyś kupił go wczoraj to zapewne nie byłoby problemu. Ale rok temu, to nikt takim dobrym wujkiem nie będzie.

co do testowania - to skoro on co jakieś 20 min nazbiera tyle powietrza że się zatrzymuje - to to chyba musi być jakaś duża dziura - że tyle powietrza złapie - ale jak to zdiagnozować???

Tak jak pisałem, najłatwiej to sprawdzić poza akwa, gdzie można ucho przyłożyć itp rzeczy zrobić.

a może na początek kupić uszczelkę pomiędzy kubłem a głowicą ??? - to chyba największa uszcz\ekla w całym filtrze - więc pewnie tam jest największe prawdopodobieństwo że coś zasysa ( albo jak to uszczelnić lepiej ??? - sam już nie wiem - a zatrzymujący się filtr doprowadza mnie do szału

Jeśli masz wszystkie papiery i ważną gwarancję na niego, to bez sensu moim zdaniem kombinować i robić koszty. Jeśli sam masz pewność, że czegoś nie uszkodziłeś to idź tą drogą. Z tego co tam rysunki techniczne oglądałem to jego konstrukcja jest trochę bardziej skomplikowana od Classic'ów z którymi mam doświadczenie i są totalnie prosto zbudowane. Dlatego chyba lepiej żeby wykwalifikowany serwis Ci w nim grzebał.

A do akwarium musisz sobie zorganizować jakiś zastępczy filtr. Nie wiem co to za zbiornik, ale ja w niedalekiej przyszłości będę sprzedawał jednego Eheima 2213.



Bartosz80
Poznaje temat
 
Posty: 145
Dołączył: 25 mar 2011, 20:50
Miasto: Podbeskidzie/Śląsk

13 kwi 2011, 14:12   (#6)  

moje akwa to 160 l. mam tam 2228 - i wew FAN3 - przez który dodatkowo przepuszczam CO2 - co by pływało po całym akwa

chciałbym żeby obyło sie bez serwisu - bo nie za bardzo widzi mi sie takie długie czekanie - pytanie gdzie taki filtr może zaciągac lewe powietrze ( i czy to w ogóle możliwe ?? ) - bo na pewno nie jest uszkodzony ( wirnik itd ) bo po ruszeniu wypluwa bąble ( czyli ewidentnie to one właśnie go blokują )



sigmar
Zainteresowany tematem
 
Posty: 170
Dołączył: 22 paź 2009, 13:25
Miasto: Ustroń

13 kwi 2011, 22:57   (#7)  

Może zaciągać na łączeniu kubła z głowicą albo zaworach. Czy kiedy go wyłączysz nie widać gdzieś żeby puszczał?



Anonim 1811
 

14 kwi 2011, 07:35   (#8)  

Kiedy go załączam i wyłączam - to warczy przez 1 - 2 sekundy - i zawsze z wylotu wylatuje powietrze ( zresztą tak go czasem odpowietrzam ) - zawory są szczelne nic nie kapie - w ogóle nic nigdzie nie kapie
zastanawiam się nad jednym - kubeł do głowicy pasuje z "każdej strony " - znaczy nie ma tyłu ani przodu - tylko można głowicę położyć na kubeł z wszystich 4 stron ( bo to kwadrat ) - może po prostu zmieniłem położenie głowicy ( a uszczelka ukształtowała sie pod poprzednie ustatienie ?????? ) - z drugiej strony tam nie ma najmniejszego luzu - więc ułożenie głowicy na filtrze nie powinno mieć znaczenia

wazelina - jak dużo wazeliny ma być na uszczelkach - żeby system się uszczelnił ??? - czy mam je po prostu natłuścić - czy mają aż ociekać wazeliną :)
jest jedno miejsce którego nie smaruję - nie ściągam uszczelek z zintegrowanego zaworu ( te okrągłe oringi ) tylko zmaruję to po górze - tak sobie myśle że to to ????( teraz to wymyśliłem :) )



sigmar
Zainteresowany tematem
 
Posty: 170
Dołączył: 22 paź 2009, 13:25
Miasto: Ustroń

14 kwi 2011, 08:17   (#9)  

Miałem kiedyś podobny przypadek.
Tylko z innym filtrem (miał automatyczne odpowietrzanie).
Nieszczelność przypadkowo znalazła się na połączeniu końcówki ssawnej z wężem.
Wystawała nad lustro wody.
Przyciąłem nieco rurkę i problem zniknął.



artuś
Poznaje temat
 
Posty: 140
Dołączył: 27 sty 2010, 20:11
Miasto: Bełchatów

14 kwi 2011, 09:33   (#10)  

u mnie połączenie rurki ssawne z wężem też jest poza akwa - ale wiadono - rurka jest fajnie wyprofilowana i nie zagnie się na krawędzi akwa - a wąż jak zmięknie to na pewno zaraz się zagnie i ograniczy przepływ - w związku z czym tak chyba musi być.

ja nasmarowałem końcówke rurki wazeliną - i naciągnąłem wąż - nie wiem co jeszcze mógłbym zrobić żeby uszczelnić to miejsce ( a to faktycznie prawdopodobne miejsce które może zaciągac powietrze )



sigmar
Zainteresowany tematem
 
Posty: 170
Dołączył: 22 paź 2009, 13:25
Miasto: Ustroń

14 kwi 2011, 14:06   (#11)  

Zalej go na nowo. po podłączeniu wszystkiego wlewaj wodę przez rurę zasysającą do momentu aż nie wypłynie woda z rury wylotowej. W trakcie będziesz słyszał jak ucieka powietrze przez deszczownię. Gdy pojawi sie woda w wężu wylotowym włącz do prądu. Nie ma szanc że będzie dalej zapowietrzony. Regulacja oczywiście tylko na wylocie - NIE NA SSANIU.



Orfeo
Początkujący
 
Posty: 4
Dołączył: 10 kwi 2011, 21:52
Miasto: Wejherowo

15 kwi 2011, 12:29   (#12)  

No i baniak
ściągnąłem oringi nasmarowałem dokładne od środka i zewnątrz - włączyłem filtr - odpowietrzałem do wieczora - a rano filtr stoi :( - znaczy cały czas zaciąga to powietrze gdzieś

chester - i jak wyłączę filtr to nie ma nigdzie wycieków - więc to musi być microsczelina

ps. włożyłem ostatnio 3 woreczki purigenu ( praktycznie przykrywa całą górną warstwę substratu PRO - może po prostu mam już za dużo złoża w filtrze i filtr nie wyrabia ?? - i skoro nie może zaciągnąć wody to powietrze ciągnie gdzieś ?????



sigmar
Zainteresowany tematem
 
Posty: 170
Dołączył: 22 paź 2009, 13:25
Miasto: Ustroń

15 kwi 2011, 13:13   (#13)  

Jakby zaciągał lewe powietrze na łączeniu rurki z wężem ssącym to w wężu byłoby widać pęcherzyki powietrza. Czasami przyczyny są zupełnie nieprzewidywalne i dopiero jakieś dziwne operacje je ukazują. Spróbuj uruchomić filtr bez wkładów (a jeśli jest taka możliwość to bez koszty) i sprawdź czy problem nadal występuje.
Kolejnym testem jaki bym wykonał to test szczelności. Wąż ssący zaślepił a w wąż wylotowy dmuchał (a wcześniej wstawił wszystko do dużego wiadra lub wanny - żeby widzieć ewentualna nieszczelność). Jeśli to nic nie wykaże to powtórzyłbym operacje ale dmuchając w wąż ssący (ale wylotowy zaślepiony). Po takiej operacji musi się gdzieś ukazać nieszczelność.



Tomek85
Poznaje temat
 
Posty: 52
Dołączył: 05 kwi 2011, 10:20

26 kwi 2011, 11:51   (#14)  

Porażka
sprawdziłem szczelność węży ( na połączeniu z rurką ssącą - i jest OK , na połączeniu z króćcem - i jest OK ) jedyne co mi pozostaje - o faktycznie włożyć cały filtr do wiadra i próbować dmuchać w wążę - ale czy to coś da ?? - próbował już ktoś ??

ps. ten filtr ma bardzo silną pąpę ( i kiedyś jak się zapowietrzał - choćby zaraz po zalaniu - to po prostu chodził głośno przez jakiś czas i pluł powietrzem - a teraz - po prostu staje co jakiś czas - jakby pompa nie mogła tego upchać ( co jest chyba mało prawdopodobne - bo ja nie mam siły utrzymać tłoczonej wody na wężu ( palcem ) - a tu kilka bąbli powietrza zatrzymuje filtr ) - może to jednak co innego ?? - wirnik ?? pompa ?? ( tylko skąd powietrze którym pluje zaraz po ponownym ruszeniu ?? )



sigmar
Zainteresowany tematem
 
Posty: 170
Dołączył: 22 paź 2009, 13:25
Miasto: Ustroń

27 kwi 2011, 23:09   (#15)  

Po kolejnych próbach - w wiadrze i dmuchaniu w wężę - NIC - nie ucieka spod żadnej uszczelki - a filtr jak stawał - tak staje !!!! - czy jest możliw eże to jakieś uszkodzenie elektryczne ?? - jakiś transformator sie zawiesza - albo cóś ???

chester - kupiłem kubełek u Was - ile zajęło by realnie oddanie go na gwarancję ( jaka jest procedura ??? - czy zostane bez filtra na kilka tygodni - czy takie rzeczy robi jakiś polski servis od ręki ??? )



sigmar
Zainteresowany tematem
 
Posty: 170
Dołączył: 22 paź 2009, 13:25
Miasto: Ustroń

28 kwi 2011, 16:41   (#16)  

Sigmar, całość reklamacji nie trwa zwykle dłużej niż tydzień. Skontaktuj się z nami poprzez obsługę sklepu.



Anonim 1811
 

28 kwi 2011, 17:14   (#17)  

Dzwoniles np.do serwisu eheima?zawsze sluza pomoca i moga cos doradzic moze uda sie rozwiazac problem bez potrzeby wysylania.
Przyczyna moze lezec w oslonie gumowej na pompie, dokladniej w systemie zalewowym tam moze byc uszkodzenie i mimowszystko nie bedzie przeciekac.

Avatar użytkownika

macek.g
Znający temat
 
Posty: 1059
Dołączył: 06 lip 2005, 01:21
Miasto: UK

29 kwi 2011, 07:32   (#18)  

Przyznam że nie dzwoniłem - bo nie potrafię nigdzie znaleźć kontaktu z autoryzowanym serwisem Eheim - więc jeśli ktoś takowy ma to poproszę
Co do kontroli - to nadal filtr po prostu się zatrzymuje - i rusza co jakiś czas - plując powietrzem - odpowietrzam odpowietrzam odpowietrzam i nic



sigmar
Zainteresowany tematem
 
Posty: 170
Dołączył: 22 paź 2009, 13:25
Miasto: Ustroń

29 kwi 2011, 08:06   (#19)  

biuro@badis.com.pl

22/ 619 66 61
22/ 618 91 65



michu:/
Poznaje temat
 
Posty: 66
Dołączył: 07 maja 2010, 20:18

29 kwi 2011, 12:02   (#20)  

dzięki MICHU - ich serwisant będzie dopiero po długim weekendzie - więc pozostaje mi czekać - ale szukam jeszcze



sigmar
Zainteresowany tematem
 
Posty: 170
Dołączył: 22 paź 2009, 13:25
Miasto: Ustroń







Powiązane tematy
  • Eheim Ecco Pro czy Classic?

    Cześć! Powoli przymierzam się do restartu i chciałem zmodyfikować nieco technikę przy tej okazji. Chcę wprowadzić dodatkowy filtr (do pary z Eheim Pro 4+ 350). Drugi kubeł musi się zmieścić obok butl...

    Wyświetlenia: 416 | Odpowiedzi: 5 czytaj więcej...

  • Używany filtr Eheim - problemy z pracą

    Witam zakupilem uzywany filtr Eheim profesional 4 podlaczylem go do 2 akwarium po 5 minutach pracy sie wylacza , wylaczylem wtyczke i poczekalem 10 minut i znowu zaczol chodzic , ale juz po 5 minu...

    Wyświetlenia: 217 | Odpowiedzi: 0 czytaj więcej...

  • Eheim 2028

    Mam pytanko do posiadaczy Eheim 2028. Filtr służy mi już z 7 lat bez problemu. Od pewnego czasu co jakieś 10 sec puszcza powietrze wylotem. Nie dużo ale to jest irytujące. Po tylu latach należały mu s...

    Wyświetlenia: 320 | Odpowiedzi: 3 czytaj więcej...

  • Jaki model Eheim Classic jako filtr mechaniczny

    Witam serdecznie. Chciałbym Was ogromnie poprosić o poradę co do wyboru modelu kubełka Eheim. Mianowicie posiadam akwarium ogólne 130l netto z mieczykami i molinezjami. W akwarium pracuje filtr Ikola ...

    Wyświetlenia: 394 | Odpowiedzi: 4 czytaj więcej...

  • Eheim 2275

    Czesc, mam problem z eheimem 2275, jest nowy wczoraj go podlaczylem z prefiltrem lw 603 problem polega na tym, ze w glowicy slychac caly czas stukanie jak by tam jakies kamyczki skakaly i teraz nie wi...

    Wyświetlenia: 683 | Odpowiedzi: 17 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Arek1982, Bena1990, Piotr Baszucki, rekordarek i 52 gości

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.