Pokarmy Tetra Fresh Delica
Jesteś tutaj: SerwisForumOgólneForum ogólne


Start na ADA i problemy - ktoś wesprze radą?



Nowości i ciekawostki związane z akwarystyką roślinną, oraz posty nie pasujące do innych działów.
Forumowicze,

Wracam po latach do pasji z głębokiej młodości i na jedną prośbę córki sprawiliśmy sobie akwarium. Obczytałem się wcześniej przez parę tygodni w literaturze i necie, pochodziłem po sklepach i tak dziesięć dni temu akwarium stanęło. Wiem, że 10 dni to niedużo, ale obawiam się, że sprawy nie idą w dobrym kierunku i za chwilę może być gorzej. Dlatego proszę o wsparcie mnie swoją wiedzą. Staram się stosować literalnie do wskazówek ADA, ale chyba coś "nie tak wypada".

Akwa - Założone 28.10.2012

80x35x40, 100L, 85L wody netto
podłoże Amazonia New 14L, Power Sand 4L, podsypki ADA Penac, etc
korzenie, ok 4kg sosna bagienna, długo wczesniej moczona
oświetlenie w pokrywie: 1x18 W GRO-LUX, 1x18W/174 AQUASTAR, 1x24W FHO/T5, czyli 60 W, świecone 8 godzin dziennie
filtr kubełkowy Tetra 700, CO2, lampa UV Tetra 4 godziny dziennie

zwierząt na nie ma (poza kilkoma małymi ślimakami cośmy je dostali w cenie roślin, taki bonus chyba czy co)

Tylny plan
Hemianthis micranthemoides
Egeria Densa (Moczarka argentyńska)
Rotala rotundofolia green
Rotala rotundofolia red
Staurogyne
Anubias

Przedni plan
Hemianthus callitrichoides Cuba in-vitro


Nawożenie
codziennie: carbon 4ml, Brighty K 4ml, Step 1 - 4ml, Green BRIGHTY Special 4ml, 10 kropli Green Bacter + 10 mln Safe Start Tetry. Od dni 15 kropel ECA dzienne

Woda
RO z dodatkiem mineralizatora, podmiany 35% codziennie. Temperatura 26 stopni
PH=6,5 GW=6 KH 3 FE > 0,1 NO2=0


PROBLEM
Po tygodniu woda wciąż jest mętna, unosi się w niej pył. Pokrywa też rośliny, co chyba przeszkadza im rosnąć.

Mały i duży Heniek walczą o życie. Mały gnije, niektóre kępki wygniły całkowicie. Inne składają się w połowie ze zgniłej galarety. Duży Heniek nie ma galarety, ale jego dlugie łodygi zwiotczały i żałośnie się kołyszą.

Rośnie rotala, wypuszcza nowe gałązki, ma żywy kolor. Staurogyne jeżeli rośnie to bardzo bardzo powoli, ale ma ładny kolor. Anubias wypuscza nowy listek. Moczarka jest dziwna. Stala się półprzeźroczysta (jakby chloroza) , ale wypusciła kilka nowych gałązek, które rosną i mają ładną zieloną barwę. Może to ta miękka woda jej nie służy. Generalnie rośliny nie bąblują. Glonow na szczęście brak.

Gdyby ktoś mógł kompetentnie pomóc to będziemy wdzięczni.

Michał
Załączniki
heniek zgniłek.JPG
heniek zgniłek.JPG (45.96 KiB) Przeglądane 1156 razy
moczarka przezroczysta.JPG
moczarka przezroczysta.JPG (38.64 KiB) Przeglądane 1156 razy



TurboMichal
Początkujący
 
Posty: 4
Dołączył: 01 lis 2012, 23:24

 

07 lis 2012, 00:22   (#2)  

Moim zdaniem lampa UV jest tu niepotrzebna .



DRE
 

 

07 lis 2012, 00:29   (#3)  

W Twoim zbiorniku brak podstawowego budulca czyli Co2.
Oczywiście podajesz go w formie płynnej (węgiel w płynie - carbo) jednak to nie to samo.
Takie rośliny jak HC startują znacznie trudniej od łodygowców i do dobrego startu potrzebują dostatecznej ilości Co2 rozpuszczonego w wodzie. Forma płynna moze być traktowana jako uzupełnienie a nie jako podstawa a przynajmniej nie na początku.
Proponowałbym byś zaopatrzył się w zestaw z butlą lub przynajmniej domowej roboty bimbrownie. Dodatkowo musisz zwrócić uwagę na dobrą cyrkulację wody która zapewni odpowiednie rozprowadzenie dwutlenku węgla w dolnych partiach zbiornika.

Na zmętnienie wody które jest normalne przy tych podłożach skutkują częste podmiany wody na początku i duża ilość węgla aktywnego w komorze filtra, zamiast węgla mozesz też użyć purigenu

pozdrawiam


Avatar użytkownika

aquamateo
Z dużym doświadczeniem
 
Posty: 3089
Dołączył: 04 sty 2010, 23:54

07 lis 2012, 01:21   (#4)  

Dzieki Aquamateo,

co2 podaje z butli 4kg (może nie napisałem tego wystarczająco wyraźnie poprzednio) i idzie mocno. Ze stosunku pH do KH wynika, że CO2 w wodzie jest bardzo dużo.

co do wegla aktywnego w filtrze, to radzono mi, ze na czas startu akwa i mnożenia sie bakterii, wegla aktywnego w filtrze nie używać.

Dzieki Dre za info o lampie UV. Tez mam mieszane uczucia. Zamontowalem ją po 5 dniach od zalania akwa. To co moge powiedziec to to, ze heniek oslabl wczesniej i lampa UV nic nie wniosla do ogolnego obrazu. Chyba po prostu taki gadzet za 300 pln.

pozdrawiam

M



TurboMichal
Początkujący
 
Posty: 4
Dołączył: 01 lis 2012, 23:24

07 lis 2012, 06:21   (#5)  

Wywal na razie ECA. to samo Specjal.

Avatar użytkownika

maslo_82
Z dużym doświadczeniem
 
Posty: 2945
Dołączył: 09 lut 2010, 18:04
Miasto: Poznań

07 lis 2012, 07:23   (#6)  

maslo_82 napisał(a):Wywal na razie ECA. to samo Specjal.


Jasne! ECA dopiero za trzy miesiące :) Specjal Lights (?) może wcześniej.

- Czy aby na pewno oczyściłeś Henia z resztek żelu? To podstawowy błąd wielu, którzy nie wywalą całej galarety i właśnie tak wygląda potem Henio po tygodniu.
-Codzienne podmiany!
-Poza ty nie ruszać nic już w podłożu, nie przestawiać, nie przesadzać, tylko czekać cierpliwie.

Nie bez powodu wielu starszych akwarystów od dawien dawna nazywało pierwszy miesiąc "strasznym" lub "nieszczęsnym".
Pozdr Godween :)

Avatar użytkownika

Godween
Z dużym doświadczeniem
 
Posty: 4072
Dołączył: 02 maja 2011, 17:08
  • Zostaw wiadomość w komunikatorze RA

07 lis 2012, 07:27   (#7)  

Witam wszystkich
otoz ja wystartowalem 160 l na amazoni new dokladnie 7 dni temu, bylo na ten temat mnustwo opini
obecnie akwarium funkcjonuje bez problemow bez glonow tylko moczarka najas niemal ze zmarniala ale od 2 dni puszcza nowe pedy wiec pozostawilem ja i dam jej jeszcze szanse
oswietlenie 2*39 w. T5 czas swiecenie 5 godzin , co2 butlla zen 25 mm pracuje godz przed wl swiatla wyl godz przed. nawozenie tylko potas 1 dzien 1ml 2 dzien 2ml 3 dzien wcale kolejne juz po 2 ml codziennie podmiana wody 50% kranowa bez zadnej chemi. pod podloze rozsypalem zawartosc kapsulek Bactozym w ilosci 7 sztuk - przedawkowana ilosc oraz po 2 do kazdego z filtrow.
dzisiaj mija 7 dzien nie mierze wartoasci podnioslem czad swiecenia do 7 godz wraz z co2 i chyba czas juz podawac male ilosci makro - sole + potas.
podmiany wody do piatku codziennie od poniedzialku tylko w pon i piatek po 30%
krzysztof szwajłyk



kszmz
Początkujący
 
Posty: 16
Dołączył: 20 mar 2012, 03:27
Miasto: nowogard

07 lis 2012, 09:34   (#8)  

TurboMichal napisał(a):Dzieki Aquamateo,

co2 podaje z butli 4kg (może nie napisałem tego wystarczająco wyraźnie poprzednio) i idzie mocno. Ze stosunku pH do KH wynika, że CO2 w wodzie jest bardzo dużo.



W takim przypadku to mienia postać rzeczy, nie podałeś tej informacji wcześniej stąd moje podejrzenie o brak Co2.
HC jest rośliną kapryśną i czasami pomimo dobrych warunków w dwóch podobnych zbiornikach w każdym z nich będzie rósł inaczej.
Dla przykładu kiedyś na zwykłym żwirze pokrył dno znacznie szybciej niż w tym samym zbiorniku przy tych samych warunkach (co2, światło itp) ale po zmianie podłoża na granulat fluval-a. Na granulacie też dochowałem się pięknego trawnika ale działo się to paradoksalnie wolniej niż na wspomnianym żwirze ....dlaczego ? nie mam pojęcia :wink:


Dobrą uwagę dodał @Godween czy na pewno usunąłeś cały żel przed posadzeniem ?
Na marginesie wydaje mi się że w kwestii trawnika z hc, to lepiej radzi sobie w większości przypadkach jego forma emersyjana niż in-vitro.
Jedno jest pewne nie jesteś pierwszą osobą która ma z tą roślinką problem na starcie, znacznie bardziej doświadczeni akwaryści też miewają z nią kłopoty ...taka jej uroda
:wink:

TurboMichal napisał(a):co do wegla aktywnego w filtrze, to radzono mi, ze na czas startu akwa i mnożenia sie bakterii, wegla aktywnego w filtrze nie używać.



Kto Ci doradził takie rewelacje?

Przecież sama ADA w swoich broszurach itp. zwraca uwagę by stosować węgiel aktywny przy starcie zbiornika na ich podłożu i to w większych ilościach.
Jak zbiornik przejdzie wstępną fazę, dopiero wtedy możesz pomyśleć by ten węgiel usunąć. Jeżeli tego nie zrobisz też się nic wielkiego nie stanie bylebyś tylko pamiętał o jego regularnej wymianie na nowy.

Przed zakładaniem zbiornika dobrze jest zakupić zestaw bakterii. Bakterie te dodajesz do zbiornika nie tylko podczas startu, prawda jest taka że ich dodawanie pozytywnie wpływa na "pracę" zbiornika, nie ma mowy o przedawkowaniu i można je podawać wielokrotnie częściej np. co tydzień. Z ich częstego dodawania zbiornik może być tylko i wyłącznie beneficjentem.

pozdrawiam


Avatar użytkownika

aquamateo
Z dużym doświadczeniem
 
Posty: 3089
Dołączył: 04 sty 2010, 23:54

07 lis 2012, 09:45   (#9)  

Możesz podesłać fotkę całego zbiornika? Jaki mineralizator stosujesz?



Anonim 1811
 

07 lis 2012, 10:15   (#10)  

Panowie,

Dziękuję za komentarze.

Godween: z tym żelem to trafiłeś w punkt. Myłem go i myłem, roślinka się męczyła. Większość usunąłem, ale co do reszty pomyślałem sobie: skoro rosła w nim tak ładnie do tej pory, to chyba nie zaszkodzą jej drobne kawałki po wsadzeniu. No i teraz pytanie: zostawić jak jest, czy wyharatac z podłoża i wsadzić nowy? Na przykład emersyjny? Czy ten Heniek ma szansę się pozbierać? Co radzisz/radzicie?

Ciekawostką jest to, że w żelu był tylko mały Heniek. Duży był w koszyczku, więc problem żelu go nie dotyczy. A też lichy jak Janko Muzykant. Tylko nie ma tej galarety na sobie. Ale część liści obumarła, łodygi zwiotczały, generlanie leży na podłożu zamiast szukać drogi do światła. Dodaję zdjęcie, abyście mogli ocenić sami.

Aquameteo: już nie wiem skąd wziąłem te info, aby nie dawać węgla aktywowanego na czas rozruchu. Skacze człowiek po tych forach i skacze i w pewnym momencie ma większy mętlik niż na początku. Wsadzę ten węgiel aktywny i zobaczymy.

Bakterie leję ostro: 5ml Tetra Aqua Start codziennie po każdej podmianie 35% i codziennie 5 ml do filtra. Mam wrażenie, że ten Aqua Start może być odpowiedzialny za zmętnienie. Czytałem post Godweena "jak startować akwarium" i tam pisze, że po bakteriach będzie mleko. Rzeczywiście, mnóstwo farfocli w tym Aqua Starcie, ale po to jest filtracja, czyba aby to zczyścić, nie? Do tego leję 10 kropli dziennie bakterii ADA - Green Bacter. Jak widzicie wziąłem sobie do serca rady, aby bakterii lać nadmiarowo.

Proszę poradźcie, czy dawać temu Heńkowi jeszce szanse, czy wsadzać nowy?

Jeszcze raz dziękuję za dotychczasowe trafione rady.

Michał
Załączniki
duzy heniek lezy.JPG



TurboMichal
Początkujący
 
Posty: 4
Dołączył: 01 lis 2012, 23:24

07 lis 2012, 10:39   (#11)  

Chester,

Mineralizator: nie wiem jaki jest producent, ale dostałem z dobrego sklepu akwarystycznego. Oni go używają. I musze powiedzieć, ze rozpuszcza sie bardzo dobrze.

Woda z RO
przed podaniem mineralizatora: pH=6,8 GH=0 KH=0
po podaniu (ale przed wlaniem do akwa) pH=7 GH=7 KH=1

GH podnosi z 0 na 7, tylko z KH w zasadzie wcale nie zmienia. Natomiast dzisiaj w zbiorniku 24h po podmianie woda jest pH 6,6 GH=6 KH= 3

Dodaje zdjecie akwa przed zalaniem

Dziękuję

Michał
Załączniki
akwa przed zalaniem.JPG



TurboMichal
Początkujący
 
Posty: 4
Dołączył: 01 lis 2012, 23:24

Odkopie temat. Wiadomo co się stało ze zbiornikiem? Czy nadal istnieje, jak się prowadzi i czy wszystko się udało wyprowadzić na prostą? Zarazem mam pytanie do znających temat. Jak poprawnie usunąć żel in-vitro tak by nie uszkodzić roślin a pozbyć się jego drobinek? Pozdrawiam.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 2162
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.







Powiązane tematy



Serwis roslinyakwariowe.pl


 
  Działamy od 2001 roku i wspólnie z ponad 44 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się naszym doświadczeniem. zamów e-Magazyn na e-mail

Sklep internetowy

Wysyłkowy sklep akwarystyczny z
bogatą ofertą sprzętu i akscesoriów do
pielęgnacji akwarium.
idź do sklepu


Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości