Testy akwariowe Tetra
Jesteś tutaj: SerwisForumOgólneForum ogólne


Odwieczny problem, czyli glony w natarciu.



Nowości i ciekawostki związane z akwarystyką roślinną, oraz posty nie pasujące do innych działów.
Napisz post
Jako nowy użytkownik chciałbym się na wstępie przywitać z kolegami. Akwarystyką zajmuje się od dawna, ale dopiero miesiąc temu założyłem swoje pierwsze akwarium HT roślinne. Kupiłem używany zbiornik z życiem co wymusiło błyskawiczny restart, a to z kolei doprowadziło do glonowej katastrofy. Zbiornik założyłem na ziemi ogrodowej i przez pierwsze 3 tygodnie miałem problem z gigantycznym NO3 na poziomie ponad 60mg/l przy fosforze 0.25mg/l. Rośliny stały jak hitler pod Stalingradem, a w akwarium w najsilniej oświetlonych miejscach zaczęły się pojawiać zielenice nitkowate (krótkie nitki zielone jak trawnik). Nie mogąc sobie poradzić ze zbiciem NO3 postanowiłem podnieść PO4. Musiałem wyjechać na dwa tygodnie, więc przykazałem żonie lać fosfor. Po powrocie zastałem w akwarium tylko jeden kolor, a mianowicie kolor soczystej zieleni nitek. Rośliny wyraźnie ruszyły, ale glony jeszcze bardziej. Tak to wyglądało:
P_20181117_175635_vHDR_On_1.jpg

P_20181117_175754_vHDR_On_1.jpg





Kroki jakie podjąłem w celu ratowania sytuacji:
-wyjęcie korzeni i spryskanie ich roztworem kwasku cytrynowego.
-wyszczotkowanie kamieni
-usunięcie najbardziej porażonych liści roślin i dosadzenie nowych.
-wymiana ceramiki w filtrze na lawę i zeolit
-podmiana 50%wody na kranovit
-generalne czyszczenie bez ruszania podłoża.
-skrócenie świecenia z 11 do 7godz.
-zaprzestanie lania nawozów.
-codzienne opryski carbo pozostałych glonów w akwa

Zabiegi te przyniosły rezultat i na dzień dzisiejszy
tydzień po tym semirestarcie parametry akwarium prezentują się następująco:

NO3-10mg/l
PO4- 0,5mg/l
PH- 7,2
KH- 10
GH- 18
NO2- 0
Temp -25
CO2- 24h 30mg/l według indykatora.
Światło- 7h (belka power led 88diód 1W, 6500k, zielone, niebieskie, FS)
filtracja- EHEIM 2073 (dwa koszyki lawa, jeden zeolit)
podłoże- ziemia do kaktusów zmieszana z piaskiem ok. 3cm i na to 4cm żwiru.
Obsada- 17xneon, 15x razbora espei, 4x molinezja, 4x otosek, 2x mały zbrojnik, ~20x red cherry i crystal red, 3x krewetka filtrująca.
szkło- 200l brutto (100x40x50)

I teraz pytanie do mądrych ludzi; co dalej? NO3 i PO4 zaczęły mi wyraźnie spadać, więc wlałem dzisiaj po podmianie wody niepełną dawkę makro i pół dawki mikro z nawozów akwarium-net. Nie wiem czy dobrze zrobiłem, ale zauważyłem, że rośliny znowu spowolniły i na rotali znów zaczęły się pojawiać długie nitki. Krótkie nitki są jak na razie w odwrocie, nie licząc anubiasów, którym nie pomaga nawet oprysk z carbo. Liście dalej są porośnięte zielonym futerkiem. Co byście mi mogli poradzić? Jak to teraz nawozić, żeby to wyprowadzić na prostą?
P_20181125_205034_vHDR_On_2.jpg

P_20181125_205216_vHDR_On_1.jpg
Anubias umiera.



Kolcobrzuch
Początkujący
 
Posty: 19
Dołączył: 17 lis 2018, 20:48

Moim zdaniem pierwsze zmniejsz swiatlo i skruc godz swiecenia.

Avatar użytkownika

Robcio755
Zainteresowany tematem
 
Posty: 160
Dołączył: 13 paź 2017, 18:49

Niepotrzebnie wlałeś nawozy. Roślin nie jest zbyt dużo w dodatku przez glony spowolniły wzrost, to co było w wodzie spokojnie by wystarczyło...
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...




gazownik
Znający temat
 
Posty: 1366
Dołączył: 24 kwi 2010, 08:13

Jeszcze skrócić czas świecenia? Wydaje mi się że 7h to mało.
Chyba faktycznie niepotrzebnie wlałem tą jedną dawkę. Na razie nie będę nic lał oprócz carbo.

Wydaje mi się jednak, że to moje światło jest jakieś słabe. Belka jest zrobiona bez driverów. Diody są podłączone bezpośrednio pod zasilacz po trzy w szeregu. Belka nie jest nawet ciepła a chyba powinna się trochę grzać?



Kolcobrzuch
Początkujący
 
Posty: 19
Dołączył: 17 lis 2018, 20:48

Na zdjęciach nie wygląda na by było ciemno.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 4603
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Po pierwsze podaj parametry wody kranowej oraz aktualne parametry wody w akwarium (im więcej zbadanych parametrów tym lepiej) na tej podstawie ustalimy plan działania. Po drugie jakimi nawozami dysponujesz?

Avatar użytkownika

AkwaFarmer
Początkujący
 
Posty: 47
Dołączył: 12 paź 2018, 12:12

Parametry wody w akwarium podane w pierwszym poście są aktualne. Takie poziomy się ustaliły i tutaj się na razie nic nie zmienia.
Kranovit ma parametry:
PH- 7,8
GH- 16
KH- 8
NO2- 0
NO3- 0
PO4- 0

Więcej testów nie mam, ale z danych wodociągów wynika, że poziom Mg- 5mg/l , a Fe- <70μg.

Nawozy posiadam od akwarium-net:
CARBO
MAKRO
MIKRO
AZOT
FOSFOR
POTAS



Kolcobrzuch
Początkujący
 
Posty: 19
Dołączył: 17 lis 2018, 20:48

Rób podmiany wody 50% co 2-3 dni, zacznij podawać potas w ilości 10ppm na tydzień rozbite na dzienne dawki. Nie podawaj na razie makro i mikro tylko potas i cierpliwie czekaj. Daj znać za 2 tygodnie.

Avatar użytkownika

AkwaFarmer
Początkujący
 
Posty: 47
Dołączył: 12 paź 2018, 12:12










Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 9000 produktów dostępnych od ręki z wysyłką w 24 godziny lub odbiorem osobistym w Krakowie po wcześniejszej rezerwacji przez internet.
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 45 gości

Copyright © 2001-2019 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.