Jesteś tutaj: SerwisForumOgólneForum ogólne


Kłopoty po starcie zbiornika...



Ogólne dyskusje akwarystyczne.
Posty nie pasujące do innych działów.

Witam serdecznie.

Dnia 11.11.2017 wystartowałem w pracy ze zbiornikiem. Przez pierwszy tydzień wszystko było w porządku, niestety w drugim zaczynają się kłopoty, których źródła póki co nie mogę dokładnie zdiagnozować...

Ale po kolei...

Zbiornik: 112l
Oświetlenie: Belka Sanrise F002 40W LED (pierwszy mój zbiornik na ledach... ) pierwszy tydzień 6h, teraz 7h...
Filtracja:JBL e901 (Matrix,gąbki,wata,węgiel)
CO2: z butli przez dyfuzor narurowy, 24h
Temp: 24C
Podłoże:Dark Soil
Woda: zbiornik zalany wodą RO + JBL Aquadur
Nawożenie: pierwszy tydzień sam potas, teraz wdrożyłem delikatnie Vimi All in One, połowa dawki, oraz minimalnie Fosfor.
Rośliny:
- Eleocharis mini - w większej części umiera, choć widać nowe pędy...
- Staurogyne Repens - ruszył ładnie, teraz zaczyna umierać...
- Alternanthera reineckii Mini - ruszyła super, teraz zaczyna padać...
- Bacopa compact - tu bez problemów, rośnie super.
- Pogostemon helferi - ruszył ładnie, teraz zaczyna umierać...
- Rotala Bonsai - ruszyła powoli, teraz umiera najszybciej...
- Hygrophila pinnatifida, Murdannia keisak, Rotala Vietnam H'ra - rosną super bez problemów...

Parametry wody na dzień dzisiejszy:
Ph: 6,4
Gh: 8
Kh: 3
K: 15
NO3: 10
PO4: 0,05

Dark Soil mocno zbija Ph, Kh oraz wciąga Fosfor... :cry:
Pojawiły się zielone nitki...

Moje pomysły to braki PO4 lub słaba cyrkulacja wody.
Fosfor ciągle nisko choć jest w Vimi i daję jeszcze dodatkowo.
Cyrkulacja mnie zastanawia bo rośliny umierają najbardziej w dwóch miejscach, choć filtr mocny jak na ten litraż, chodzi na maksa i jeszcze ruch wody wspomagany skimmerem eheim 350...

Jeżeli ktoś ma jakieś pomysły lub miał podobną sytuację to uprzejmie proszę o pomoc...

Pozdrawiam
Łukasz
Załączniki
20171124_083016.jpg
20171124_083036.jpg
20171124_083054.jpg
20171124_083103.jpg
20171124_082955.jpg

Avatar użytkownika

LOOCASH_wro
Poznaje temat
 
Posty: 119
Miasto: Wrocław

 

Pierwsza rzecz która wpadła mi w oko to światło, ta belka ma 64lm/W czyli u Ciebie wyjdzie 2560 lm czyli 22,85 lm/l to za mało przy HT. A jeszcze na początek skróciłeś czas świecenia. Dla roślin światło=pokarm wygląda na to że głodują. Rośliny masz z hodowli wodnej czy z koszyków?
https://www.roslinyakwariowe.pl/dyskusje/aquascaping/galeria/180l-roslinne-astar-73663.html
"... pamiętaj, że założywszy akwarium, nakładasz na siebie stały obowiązek właściwej opieki nad hodowanymi zwierzętami. A to już jest sprawa kultury i wrażliwości ..."
Pozdrawiam, Andrzej


Avatar użytkownika

astar
Znający temat
 
Posty: 1720

Też się nad tym zastanawiałem... Jak pisałem pierwszy raz robię baniak na ledach.
Ale na początku wszystko ruszyło?
Część roślin z koszyków, część invitro...

Avatar użytkownika

LOOCASH_wro
Poznaje temat
 
Posty: 119
Miasto: Wrocław

Rośliny sprzedawane w koszykach pochodzą z plantacji i mają stosunkowo duży zmagazynowanych składników odżywczych. Często na starcie rosną nieźle aż wyczerpią się zapasy. I wtedy zaczynają się kłopoty. Trzeba nawozić. Mam też podłoże aktywne, światła ok 60lm/l świecę od początku po kilkanaście godzin, zacząłem nawożenie w dawkach minimalnie mniejszych od zalecanych. Nawożę Aqua Rebell w wersji do akwariów z podłożem aktywnym. Jak zaczęły pokazywać się glony wpuściłem otoski i amano. Glonów nie mam ...
https://www.roslinyakwariowe.pl/dyskusje/aquascaping/galeria/180l-roslinne-astar-73663.html
"... pamiętaj, że założywszy akwarium, nakładasz na siebie stały obowiązek właściwej opieki nad hodowanymi zwierzętami. A to już jest sprawa kultury i wrażliwości ..."
Pozdrawiam, Andrzej


Avatar użytkownika

astar
Znający temat
 
Posty: 1720

Na tę chwilę muszę pozostać przy lampie którą mam... Jedyne co mogę zrobić to zwiększyć czas oświetlenia do 8-10 godzin,tylko czy nie sypnie mi glonem?
Po weekendzie wpuszczę Amano i Otosy.

Avatar użytkownika

LOOCASH_wro
Poznaje temat
 
Posty: 119
Miasto: Wrocław

Zwiększaj światło stopniowo, na glony najlepsze są dobrze rosnące rośliny, jak szybko i zdrowo rosną to glony nie mają szans. U mnie jak tydzień po starcie pojawiły się glony to wpuściłem 25 amano i 10 otosków. W ciągu jednej nocy wyczyściły akwarium nie tylko z glonów ale i resztek starych czy gnijących roślin:D U Ciebie to jeszcze świeże akwarium i dobrze było by kontrolować je trochę testami. Ogólnie rzecz biorąc rośliny muszą mieć dostęp do wszystkich potrzebnych im składników. Mogą je magazynować w tkankach i wykorzystać gdy ich brakuje (wtedy nawet jak się nie leje nawozów rośliny rosną) Ale brak jednego z makro albo mikro składników to dla roślin problemy. A wtedy korzystają glony. Używam nawozów Aqua Rebell i znalazłem ich stronę gdzie bardzo fajnie jest opisane nawożenie, poszczególne składniki mikro i makro, skutki niedoborów itp. Nie wiem czy mogę dać tu link ale wpisz w google: aqua-rebell.pl
Warto poczytać.
https://www.roslinyakwariowe.pl/dyskusje/aquascaping/galeria/180l-roslinne-astar-73663.html
"... pamiętaj, że założywszy akwarium, nakładasz na siebie stały obowiązek właściwej opieki nad hodowanymi zwierzętami. A to już jest sprawa kultury i wrażliwości ..."
Pozdrawiam, Andrzej


Avatar użytkownika

astar
Znający temat
 
Posty: 1720

Dziękuje za pomoc. Zwiększyłem światło do 8h i zobaczę efekty. Krewetki i Otoski wpuszczę w najbliższym czasie. Mam nadzieję że diagnoza ze światłem jest prawidłowa, choć wolałbym żeby to był brak fosforu... ;)

Avatar użytkownika

LOOCASH_wro
Poznaje temat
 
Posty: 119
Miasto: Wrocław









Serwis roslinyakwariowe.pl


 
  Działamy od 2001 roku i wspólnie z ponad 44 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się naszym doświadczeniem. zamów e-Magazyn na e-mail

Sklep internetowy

Wysyłkowy sklep akwarystyczny z
bogatą ofertą sprzętu i akscesoriów do
pielęgnacji akwarium.
idź do sklepu


Użytkownicy przeglądający ten dział: Bing [Bot], marlowe, Mzuber, pietach, Seba__, szarlej, wojti70, zibior i 67 gości