Jesteś tutaj: Serwis Forum Społeczność roslinyakwariowe.pl


Dla użytkowników: zgłoszenia błędów na stronie



Informacje o nowościach na stronie i aktualnościach sklepu w Krakowie. + zgłoś uwagę
Co prawda nie jest to błąd, ale dość irytuje. Czy nie dałoby się zrobić tak, że gdy wchodzimy w sklepie w nasze zamówienie a potem w "szczegóły" to lista rzeczy zakupionych byłaby od razu linkami do towarów w sklepie. Bo obecnie widzę co kupiłem, ale jak chcę przenieść się do stronki towaru muszę go osobno wyszukiwać.

Avatar użytkownika

szarlej
Aktywny użytkownik
 
Posty: 662
Dołączył: 15 gru 2015, 13:39
Miasto: Tarnów

szarlej napisał(a):Co prawda nie jest to błąd, ale dość irytuje. Czy nie dałoby się zrobić tak, że gdy wchodzimy w sklepie w nasze zamówienie a potem w "szczegóły" to lista rzeczy zakupionych byłaby od razu linkami do towarów w sklepie. Bo obecnie widzę co kupiłem, ale jak chcę przenieść się do stronki towaru muszę go osobno wyszukiwać.


Słuszna uwagą, dam znać gdy przeprowadzimy odpowiednią modyfikację.
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10373
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Hej, pytanko mam. Można zmienić nick/nazwę profilu?

Avatar użytkownika

beszamel
Zainteresowany tematem
 
Posty: 179
Dołączył: 04 lut 2018, 00:12
Miasto: Wrocław

Przeniosłem rozmowę w sprawie nicka na PW.
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10373
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

szarlej napisał(a):Co prawda nie jest to błąd, ale dość irytuje. Czy nie dałoby się zrobić tak, że gdy wchodzimy w sklepie w nasze zamówienie a potem w "szczegóły" to lista rzeczy zakupionych byłaby od razu linkami do towarów w sklepie. Bo obecnie widzę co kupiłem, ale jak chcę przenieść się do stronki towaru muszę go osobno wyszukiwać.


Zgodnie z obietnicą informują o wdrożeniu odpowiedniej modyfikacji :)
Przejście w szczegóły zamówienia przenosi na stronę statusu zamówienie, gdzie znajdziecie wszystkie niezbędne szczegóły, w tym listę produktów podlinkowaną do odpowiednich pozycji w sklepie.
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10373
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Czy też tak macie , że w dziale "Nowe Posty" i "Nowe Tematy" pokazują Wam się stare wątki i tematy?
Sebastian


Avatar użytkownika

Sebastian1977
Aktywny użytkownik
 
Posty: 663
Dołączył: 02 maja 2014, 19:02
Miasto: Nysa

Również mam taką sytuację. Nawet jeśli wątek już przeczytam i zniknie to po niedługim czasie znów się pojawia. Są to wątki wstawione z RA dotyczące Twinstar (lamp oraz Nano), nawozów, pokarmów, korzeni, tworzenia aranżacji. Są to wątki np. z sierpnia 2018.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5816
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Dokładnie.U mnie cały czas podświetla powiadomienie nie przeczytanych wątków...W zasadzie jest ciekawiej.Więcej klikania :wink:
Sebastian


Avatar użytkownika

Sebastian1977
Aktywny użytkownik
 
Posty: 663
Dołączył: 02 maja 2014, 19:02
Miasto: Nysa

Tak, wczoraj robiłem porządki w działach i trochę archiwalnych tematów może wskoczyć na nowo z datami ich publikacji (z przeszłości).
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10373
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Aktualnie gdy staram się zobaczyć te wątki żeby zostały przeniesione do przeczytanych, wyświetla się informacja, że "wybrany wątek nie istnieje".


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 5816
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Nie wiem czy tu, ale w dziale podłoża w sklepie wrzucone jest Aquasolum do zakładki substraty nawozowe, a powinno być raczej w podłoża aktywne.


Avatar użytkownika

Andersen
Zainteresowany tematem
 
Posty: 169
Dołączył: 08 kwi 2006, 23:49
Miasto: Katowice

Andersen napisał(a):Nie wiem czy tu, ale w dziale podłoża w sklepie wrzucone jest Aquasolum do zakładki substraty nawozowe, a powinno być raczej w podłoża aktywne.


Zgadza się, dziękuję - już poprawione :)
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10373
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Piotr Baszucki napisał(a):
Andersen napisał(a):Nie wiem czy tu, ale w dziale podłoża w sklepie wrzucone jest Aquasolum do zakładki substraty nawozowe, a powinno być raczej w podłoża aktywne.


Zgadza się, dziękuję - już poprawione :)
Witam mam nadal problem z wyświetlaniem zdjęć po wejściu do wątku. Problem występuje na smartfonie i tablecie z systemem android .Zamiast zdjęcia wyświetla się prostokąt ,w którym jest mniej mniejszy i jak by przerwany prostokącik. Dodam że pliki cache, dane przeglądarki były wyczyszczone. Aplikacja była odinstalowana i zainstalowana na nowo ,ale nic nie pomogło.co jeszcze mogę zrobić żeby zdjęcia się wyswietlały.

Avatar użytkownika

peterka 0203
Początkujący
 
Posty: 13
Dołączył: 25 lut 2017, 07:57

Dasz radę zrobić screenshot?
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10373
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Tak to wygląda, troszke slabe zdjęcie.

Avatar użytkownika

peterka 0203
Początkujący
 
Posty: 13
Dołączył: 25 lut 2017, 07:57

Oprócz cache przeglądarki, konieczne może być usunięcie danych aplikacji zapisanych w telefonie (deinstalacja mogła ich nie usunąć).
Spróbuj proszę wykonać czynności opisane w tym poradniku:
https://www.androidcentral.com/how-and- ... ta-android
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10373
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Piotr Baszucki napisał(a):Oprócz cache przeglądarki, konieczne może być usunięcie danych aplikacji zapisanych w telefonie (deinstalacja mogła ich nie usunąć).
Spróbuj proszę wykonać czynności opisane w tym poradniku:
https://www.androidcentral.com/how-and- ... ta-android
Nie pomogło ale zapomniale, że i tego też próbowałem wcześniej jakies inne sugestie

Avatar użytkownika

peterka 0203
Początkujący
 
Posty: 13
Dołączył: 25 lut 2017, 07:57

Od dwoch dni moje watki nie pojawiaja sie w zakladce "moje dyskusje" czy "prowadzone dyskusje". W zwiazku z powyzszym trudno mi sledzic tematy w ktorych biore udzial.
Dziekuje

Dodam ze ten post sie pojawil ale juz nastepny ktory posalem po tym nie pokazuje sie w moich dyskusjach.

Avatar użytkownika

marikfox
Stały bywalec
 
Posty: 366
Dołączył: 20 lip 2013, 14:06

marikfox napisał(a):Od dwoch dni moje watki nie pojawiaja sie w zakladce "moje dyskusje" czy "prowadzone dyskusje". W zwiazku z powyzszym trudno mi sledzic tematy w ktorych biore udzial.
Dziekuje

Dodam ze ten post sie pojawil ale juz nastepny ktory posalem po tym nie pokazuje sie w moich dyskusjach.


Sprawdź proszę teraz - wyczyściłem cache forum oraz cache swojej przeglądarki, mój post sprzed chwili wskoczył na listę "moje dyskusje". Zobacz czy u Ciebie będzie ok.
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10373
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Wszystko dziala. Dzieki

Avatar użytkownika

marikfox
Stały bywalec
 
Posty: 366
Dołączył: 20 lip 2013, 14:06

marikfox napisał(a):Wszystko dziala. Dzieki


Super :)
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10373
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Jest możliwość otrzymywania powiadomień na email o każdym nowym temacie w dziale "Galeria naszych akwariów" ?? Kiedyś chyba się tak dało. Teraz u mnie to nie działa niestety... :roll:


Avatar użytkownika

salava8
Aquascaping Team Poland
 
Posty: 2051
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

salava8 napisał(a):Jest możliwość otrzymywania powiadomień na email o każdym nowym temacie w dziale "Galeria naszych akwariów" ?? Kiedyś chyba się tak dało. Teraz u mnie to nie działa niestety... :roll:


Już powinno być ok, kliknij tutaj:
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10373
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków


Zniknęła opcja głosowania na akwaria. Jakieś przejściowe problemy/zmiany, czy może to tylko u mnie coś z przeglądarką?

Avatar użytkownika

das
Aktywny użytkownik
 
Posty: 593
Dołączył: 01 sie 2003, 19:17









Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 10 000 produktów z wysyłką w 24 godziny lub
odbiorem osobistym w Krakowie (obowiązuje rezerwacja).)
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Copyright © 2001-2019 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.