Jesteś tutaj: Serwis Forum Społeczność roslinyakwariowe.pl


Dla użytkowników: zgłoszenia błędów na stronie



Informacje o nowościach na stronie i aktualnościach sklepu w Krakowie. + zgłoś uwagę
Muszę się wylogować aby dodać zdjęcie lub odpowiedź.
Dziś pomaga ponowne logowanie.



Grzess
Początkujący
 
Posty: 22
Dołączył: 27 paź 2017, 18:41

W aplikacji mobilnej nie działa wyszukiwanie. Wpisze np Eheim i nic nie wyszukuje



larguss
Poznaje temat
 
Posty: 85
Dołączył: 06 sty 2014, 22:47
Miasto: Wieliszew

Drobna uwaga ... na forum cały czas jedziemy na czasie letnim, nie zmieniona godzina :)

Avatar użytkownika

mkrzeminski
Poznaje temat
 
Posty: 55
Dołączył: 26 maja 2017, 10:48

Mi czasami wyskakuje komunikat : Niepoprawny token przy logowaniu nie zawsze, ale czasami?

Druga sprawa to przez telefon oglądając stronę normalnie nie potrafię komuś odpowiedzieć na wiadomość prywatną z laptopa nie ma problemu problem jest tylko poprzez telefon? Strona otwarta przez telefon normalnie bez aplikacji tak jakby na lapku, ale przez telefon.


Avatar użytkownika

87Brad87
Aquascaping Team Poland
 
Posty: 1710
Dołączył: 10 wrz 2010, 19:07
Miasto: Ruda Śląska

Mam pytanie co jest powodem, że data wysłania posta jest czarnymi literami na prawie czarnym tle przecież tego praktycznie nie idzie przeczytać. Chcesz szybko sprawdzić kiedy to było pisane a tu lipa.
Nie udzielam porad na PW.
https://www.youtube.com/watch?v=aD4SdwjW8g8
https://www.youtube.com/watch?v=_VvspUYMeWk

Zanim zastosujesz się do czyjejś rady zobacz jak to wygląda w zbiorniku u osoby która Ci radzi. Unikaj porad ludzi którzy zbiornik roślinny widzieli na zdjęciu a jest tu kilku takich.


Avatar użytkownika

weder
Z dużym doświadczeniem
 
Posty: 5252
Dołączył: 24 lut 2012, 22:59
Miasto: Gdynia

mkrzeminski napisał(a):Drobna uwaga ... na forum cały czas jedziemy na czasie letnim, nie zmieniona godzina :)


Sprawdź proszę swoje ustawienia strefy czasowej:
https://www.roslinyakwariowe.pl/dyskusj ... ml?i=prefs

87Brad87 napisał(a):Mi czasami wyskakuje komunikat : Niepoprawny token przy logowaniu nie zawsze, ale czasami?


Spróbuj wyczyścić ciasteczka w przeglądarce.

87Brad87 napisał(a):Druga sprawa to przez telefon oglądając stronę normalnie nie potrafię komuś odpowiedzieć na wiadomość prywatną z laptopa nie ma problemu problem jest tylko poprzez telefon? Strona otwarta przez telefon normalnie bez aplikacji tak jakby na lapku, ale przez telefon.


Próbujesz przez stronę mobilną forum (taką niebieską) czy trybie desktopowym?
Jaki komunikat otrzymujesz przy próbie wysłania wiadomości?

weder napisał(a):Mam pytanie co jest powodem, że data wysłania posta jest czarnymi literami na prawie czarnym tle przecież tego praktycznie nie idzie przeczytać. Chcesz szybko sprawdzić kiedy to było pisane a tu lipa.


Czy mógłbym prosić o link do przykładowej strony i zrzut ekranu?
Czy wyczyszczenie cache przeglądarki pomaga?
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10370
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Piotrze chyba wersję deskop normalnie pełnowymiarową stronę jak na laptopie to tak otwieram na telefonie.

Po kliknięciu wyślij wiadomość na czerwono jest napisane:

"Wysłany formularz był nieprawidłowy. Spróbuj wysłać ponownie"

Może to wina mojego telefonu?


Avatar użytkownika

87Brad87
Aquascaping Team Poland
 
Posty: 1710
Dołączył: 10 wrz 2010, 19:07
Miasto: Ruda Śląska

Tak jak mówiłem czarne na czarnym :)
Załączniki
ekran data.png
Nie udzielam porad na PW.
https://www.youtube.com/watch?v=aD4SdwjW8g8
https://www.youtube.com/watch?v=_VvspUYMeWk

Zanim zastosujesz się do czyjejś rady zobacz jak to wygląda w zbiorniku u osoby która Ci radzi. Unikaj porad ludzi którzy zbiornik roślinny widzieli na zdjęciu a jest tu kilku takich.


Avatar użytkownika

weder
Z dużym doświadczeniem
 
Posty: 5252
Dołączył: 24 lut 2012, 22:59
Miasto: Gdynia

87Brad87 napisał(a):Piotrze chyba wersję deskop normalnie pełnowymiarową stronę jak na laptopie to tak otwieram na telefonie.

Po kliknięciu wyślij wiadomość na czerwono jest napisane:

"Wysłany formularz był nieprawidłowy. Spróbuj wysłać ponownie"

Może to wina mojego telefonu?


Troszkę dziwna sprawa, jeśli na tym samym koncie działa na komputerze a nie działa na komórce - to musi być coś z przeglądarką na telefonie - sprawdź może jeszcze pod inną (oper/chrome/firefox).

weder napisał(a):Tak jak mówiłem czarne na czarnym :)


Podesłałem Ci na PW podpowiedź jak sprawdzić czy przeglądarka wyświetla prawidłowo grafiki z forum.
Wygląda na to, że jeden z obrazków nie jest ładowany - może masz jakieś wtyczki blokujące?
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10370
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Nie wiem czy to błąd ale zmienił się sposób wyświetlania najnowszych postów. Jak dla mnie teraz jest dużo gorzej i znacznie mniej przejrzyście. Czy jest gdzieś w opcjach konta możliwość przywrócenia starego sposobu wyświetlania?

Avatar użytkownika

szarlej
Aktywny użytkownik
 
Posty: 662
Dołączył: 15 gru 2015, 13:39
Miasto: Tarnów

szarlej napisał(a):Nie wiem czy to błąd ale zmienił się sposób wyświetlania najnowszych postów. Jak dla mnie teraz jest dużo gorzej i znacznie mniej przejrzyście. Czy jest gdzieś w opcjach konta możliwość przywrócenia starego sposobu wyświetlania?


Odśwież proszę kilkukrotnie stronę.
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10370
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

O! Już jest ok.

Avatar użytkownika

szarlej
Aktywny użytkownik
 
Posty: 662
Dołączył: 15 gru 2015, 13:39
Miasto: Tarnów

Znalazłem ciekawy artykuł: https://www.roslinyakwariowe.pl/artykuly/zwalczanie-glonow/91-start-zbiornika-rolinnego-.html
Ale nie znalazłem żadnej wzmianki o tym kto napisał, z kim rozmawiał...
https://www.roslinyakwariowe.pl/dyskusje/akwarystyka/galeria/200l-opti-astar-75237.html
https://www.roslinyakwariowe.pl/dyskusje/aquascaping/galeria/180l-roslinne-astar-73663.html
"... pamiętaj, że założywszy akwarium, nakładasz na siebie stały obowiązek właściwej opieki nad hodowanymi zwierzętami. A to już jest sprawa kultury i wrażliwości ..."
Pozdrawiam, Andrzej


Avatar użytkownika

astar
Znający temat
 
Posty: 1796
Dołączył: 27 gru 2015, 19:05

astar napisał(a):Znalazłem ciekawy artykuł: https://www.roslinyakwariowe.pl/artykuly/zwalczanie-glonow/91-start-zbiornika-rolinnego-.html
Ale nie znalazłem żadnej wzmianki o tym kto napisał, z kim rozmawiał...


Hej,
Autor: Karen Randall
Tłumaczenie: Witold Sławiński

Niestety nie pamiętam uczestników rozmowy (to tłumaczenie z Aquatic Plants Digest sprzed 15 laty - nie potrafię sobie przypomnieć).
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10370
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Dzięki :)
https://www.roslinyakwariowe.pl/dyskusje/akwarystyka/galeria/200l-opti-astar-75237.html
https://www.roslinyakwariowe.pl/dyskusje/aquascaping/galeria/180l-roslinne-astar-73663.html
"... pamiętaj, że założywszy akwarium, nakładasz na siebie stały obowiązek właściwej opieki nad hodowanymi zwierzętami. A to już jest sprawa kultury i wrażliwości ..."
Pozdrawiam, Andrzej


Avatar użytkownika

astar
Znający temat
 
Posty: 1796
Dołączył: 27 gru 2015, 19:05

Nie moge dodac fotek swojego alwa

Avatar użytkownika

Robcio755
Zainteresowany tematem
 
Posty: 169
Dołączył: 13 paź 2017, 18:49

Godween napisał(a):Piotr, ja trzymam zawsze kciuki za Was, chyba wiesz...
Pozdrawiam serdecznie wszystkich i życzę wytrwałości :-)




Piotr Baszucki napisał(a):Dziękuję za odp.

Dodałem opcję wyświetlającą posty w menu "Dla Ciebie".



Avatar użytkownika

Robcio755
Zainteresowany tematem
 
Posty: 169
Dołączył: 13 paź 2017, 18:49

Widzę, że udało się.

Musisz dokładnie opisać problem, w jakim wątku dodajesz, w jakiej przeglądarce (a może przez stronę mobilną lub aplikację RA na smartfony) oraz jaki komunikat otrzymujesz przy nieudanej próbie dodawania zdjęcia.
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10370
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Piotr Baszucki napisał(a):Widzę, że udało się.

Musisz dokładnie opisać problem, w jakim wątku dodajesz, w jakiej przeglądarce (a może przez stronę mobilną lub aplikację RA na smartfony) oraz jaki komunikat otrzymujesz przy nieudanej próbie dodawania zdjęcia.
Witam udało mi sie dodac fotkę . A to moje akwa 240L i Paletki . Akwa załozone 5 miesecy temu na ziemi ogrodowej +substrat.Pozdrawiam.

Avatar użytkownika

Robcio755
Zainteresowany tematem
 
Posty: 169
Dołączył: 13 paź 2017, 18:49

Wrzuć opis akwarium w dziale nasze akwaria, poniżej link:
https://www.roslinyakwariowe.pl/dyskusj ... leria.html

Forumowicze będą mogli obejrzeć zbiornik, dyskutować na jego temat i zadawać pytania.
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10370
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Piotrze, opcja dodawania zdjęć przez aplikację mobilną powróci czy na stałe jest zablokowana.
Nie znam się, więc się wypowiem.


Avatar użytkownika

zmijka85
Z dużym doświadczeniem
 
Posty: 2341
Dołączył: 03 kwi 2016, 22:11
Miasto: Rzeszów

zmijka85 napisał(a):Piotrze, opcja dodawania zdjęć przez aplikację mobilną powróci czy na stałe jest zablokowana.


Nic mi o tym nie wiadomo, może w ostatniej wersji coś zepsuto.

Poproszę o informację z jakiego systemu korzystasz oraz jaka jest wersja zainstalowanej apki, zgłoszę to develeperom do poprawki.
mgr biologii, specjalista z zakresu fizjologii roślin wodnych


Avatar użytkownika

Piotr Baszucki
roslinyakwariowe.pl
 
Posty: 10370
Dołączył: 19 cze 2003, 10:52
Miasto: Nowa Ruda/Wrocław/Kraków

Wersja androida 4.3, aplikacji 7.1.21, poza dodawaniem zdjęć, nie mogę również usuwać własnych postów. Pozdrawiam.
Nie znam się, więc się wypowiem.


Avatar użytkownika

zmijka85
Z dużym doświadczeniem
 
Posty: 2341
Dołączył: 03 kwi 2016, 22:11
Miasto: Rzeszów

Najnowsza wersja aplikacji, przy próbie dodania zdjęcia do postu:
https://www.roslinyakwariowe.pl/dyskusje/akwarystyka/galeria/200l-opti-astar-75237.html
https://www.roslinyakwariowe.pl/dyskusje/aquascaping/galeria/180l-roslinne-astar-73663.html
"... pamiętaj, że założywszy akwarium, nakładasz na siebie stały obowiązek właściwej opieki nad hodowanymi zwierzętami. A to już jest sprawa kultury i wrażliwości ..."
Pozdrawiam, Andrzej


Avatar użytkownika

astar
Znający temat
 
Posty: 1796
Dołączył: 27 gru 2015, 19:05

To samo mi wyskakuje

Avatar użytkownika

Robcio755
Zainteresowany tematem
 
Posty: 169
Dołączył: 13 paź 2017, 18:49









Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 10 000 produktów z wysyłką w 24 godziny lub
odbiorem osobistym w Krakowie (obowiązuje rezerwacja).)
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Copyright © 2001-2019 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.