Tetra oczko wodne
Jesteś tutaj: SerwisForumAranżacjaNasze akwaria


200l - BN/T po restarcie - roman1889



Opisy i prezentacje naszych zbiorników roślinnych.
Dzienniki prowadzenia akwarium (blogi).
Zbiornik założony tydzień temu, zrobione 2 podmiany po 60l świece po 7 h. Zdjęcie z dnia posadzenia oraz zdjęcia z dziś. Na obecną chwilę podaję od 2 dni 3ml na 200l brutto potas Blue Line lecz chyba za mało. Na roślinach widać lekkie dziurki i prześwit na liściach dolne większe odpadają oraz pojawiły się nitki . Jak dużo zwiększyć potas?

Zbiornik: 100x40x50
Oświetlenie: lampa DIY 72w
Podłoże: Cal black earth 3x9l
Filtracja: JBL e1501 + Eheim Skim 350
Nawożenie: Blue Line cała seria
Co2: Butla wysokociśnieniowa
Rośliny:
Rotala indica
Pogostemon erectus
Heteranthera zosterifolia
Lobelia Cardinalis
Alternanthera splendida
Staurogyne repens
Pogostemon helferi
Microsorium mini

1532590673645.jpeg
1532590658107.jpeg
1532590691673.jpeg
IMG_20180721_143505.jpeg
IMG_20180719_011933.jpeg



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

 

Przydłayby się parametry wody w zbiorniku.Z tego co wyczytałem to 2 nacisnięcia na 100l to 1ppm.Według zaleceń producenta to wychodzi około 4 naciśnięć na 200 l.Ile lumenów ma Twoja lampa,ma regulację natężenia?




mariusz178
Zaawansowany użytkownik
 
Posty: 991
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

 

Lampa 72w ok 10000 lm
Brak regulacji, na razie zrobiona na stałe na gotowych driverach.



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

Na obecną chwilę testy jakie posiadam to
Ph 6.5
Kh 2
GH 4



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

roman1889 napisał(a):Na obecną chwilę testy jakie posiadam to
Ph 6.5
Kh 2
GH 4
Wymienione parametry masz dobre. Przydałoby się dokupić testy lub poprosić kogoś kto je ma by zbadał wodę z twojego zbiornika na: K, NO3, PO4, Mg też nie zaszkodzi. ;)


Avatar użytkownika

Krzysztof Radziszewski
Znający temat
 
Posty: 1849
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Szkoda że nie masz regulacji bo można by było zmiejszyć ilość światła na start ewentualnie podnieść lampę trochę do góry.Ogólnie masz 50lm/l to nie jest bardzo dużo ale na starcie powinno się świecić minejszą mocą tym bardziej że pojawiły się nitki.Postaraj się zrobić reszte testów.




mariusz178
Zaawansowany użytkownik
 
Posty: 991
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

Mogę jedynie odłączyć jedna sekcje czyli 24 w więc zostanie 48w



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

Czyli ok 6700 l zostanie



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

To będzie około 33,5 lm/l na start zbiornika moim zdaniem wystarczająco.W razie potrzeby będzie możliwość dodania reszty.




mariusz178
Zaawansowany użytkownik
 
Posty: 991
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

Dzięki za odp więc od dziś jedna sekcja odlaczona. Od kiedy zwiększyć światło do pełnej mocy? Czy co tydzień teraz na tych 48w z wydłużac czas święcenia?



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

Kolejny tydz. bym zostawił taką moc jak masz zmiejszoną a czas świecenia możesz zostawić jeszcze 7 godz bo masz nitki.Obserwuj co będzie się działo w zbiorniku.




mariusz178
Zaawansowany użytkownik
 
Posty: 991
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

No i chyba mam następny problem, na lobelia Cardinalis zaczynają odpada listki i nie widzę przystostu i również na Staurogyne repens widzę brązowe plamy a pogostemon erectus znacznie zwolnił. Czym to może być spowodowane i jak tu zaradzić?



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

roman1889 napisał(a):No i chyba mam następny problem, na lobelia Cardinalis zaczynają odpada listki i nie widzę przystostu i również na Staurogyne repens widzę brązowe plamy a pogostemon erectus znacznie zwolnił. Czym to może być spowodowane i jak tu zaradzić?
Up
IMG_20180728_113707.jpeg
IMG_20180728_113657.jpeg
IMG_20180728_113646.jpeg
IMG_20180728_113642.jpeg
IMG_20180728_113635.jpeg



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

Ten brązowy nalot który jest na zdjęciu to okrzemki same znikną.Lobelia posadzona z koszyczka? jeżeli tak to forma emersyjna i traci liście nadwodne i przechodzi w formę podwodną to normalny objaw.




mariusz178
Zaawansowany użytkownik
 
Posty: 991
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

Rośliny kupione od Małgorzaty Tarczynskiej "podwodny ogród" niby jako sadzonki z pełnej uprawy podwodnej



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

Jakie parametry wody w zbiorniku No3,Po4,K?




mariusz178
Zaawansowany użytkownik
 
Posty: 991
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

Brak testów, nie ma mnie w domu, większość obecnie żona działa.



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

Ciężko powiedzieć bez parametrów...




mariusz178
Zaawansowany użytkownik
 
Posty: 991
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

roman1889 napisał(a):Brak testów, nie ma mnie w domu, większość obecnie żona działa.


Dostałem również informację, że zaczyna się robić zielona woda. Podobno takie bezproblemowe jest to podłoże.
U mnie na dzień dobry po 11 dniach zakwit wody, okrzemki i nitki i w dodatku jeszcze rośliny marnieja.
Coś można wywnioskować bez testów?



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

Okrzemki mogą powstać w każdym zbiorniku,nitki na starcie za duża ilość światła,zakwit wody też może wystąpić nawet u doświadczonego akwarysty tu przyda się lampa uv w trybie ciągłym aż do ustąpienia zakwitu.Testy są potrzebne bo bez tego to jak wróżyć z fusów.




mariusz178
Zaawansowany użytkownik
 
Posty: 991
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

Rozumiem,dziękuję za informację. Lampy również brak więc będę musiał coś innego wymyślić



roman1889
Poznaje temat
 
Posty: 88
Dołączył: 19 lut 2017, 13:36

Jeżeli masz naprawdę zielony zakwit wody to bez lampy uv się raczej nie obędzie.Nie musisz kupować może masz od kogoś pożyczyć do czasu ustąpienia zakwitu.




mariusz178
Zaawansowany użytkownik
 
Posty: 991
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

Ewentualnie jeśli masz dostęp do wody RO to podmiany co trzeci dzień 30-40% pojemności zbiornika.


Avatar użytkownika

Krzysztof Radziszewski
Znający temat
 
Posty: 1849
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Samymi podmianami nic nie zdziała przy zakwicie tutaj wątek do poczytania
https://www.roslinyakwariowe.pl/dyskusj ... 38955.html




mariusz178
Zaawansowany użytkownik
 
Posty: 991
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

mariusz178 napisał(a):Samymi podmianami nic nie zdziała przy zakwicie tutaj wątek do poczytania
https://www.roslinyakwariowe.pl/dyskusj ... 38955.html
Przeczytałem cały wątek i nic o podmianach wody w nim nie ma.
Podmiany wody na czystą RO również spowodują jej oczyszczenie ze związków sprzyjających rozwojowi glonów co powinno poprawić sytuację.


Avatar użytkownika

Krzysztof Radziszewski
Znający temat
 
Posty: 1849
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.









Serwis roslinyakwariowe.pl


 
  Działamy od 2001 roku i wspólnie z ponad 44 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się naszym doświadczeniem. zamów e-Magazyn na e-mail

Sklep internetowy

Wysyłkowy sklep akwarystyczny z
bogatą ofertą sprzętu i akscesoriów do
pielęgnacji akwarium.
idź do sklepu


Użytkownicy przeglądający ten dział: 375lroslinniak, AleksanderK, Bent423, Brajanero, nekztt, Skajor