Jesteś tutaj: SerwisForumAquascapingNasze akwaria


112l - Roslinne 2019 - Mariusz Lis



Galeria naszych akwariów roślinnych.
Opisy i dzienniki prowadzenia. + nowy temat
Witam.
Przedstawiam nowa aranzacje.
Dane techniczne:

Wymiary akwarium 70x40x40 112l

Oświetlenie Sylvania luxline plus, Philips Master i 2x Philips Aquarelle. Wszystkie lampy po 18w T8.
Jakies 0.7W/L

Podłoże Floutite dark + black z poprzedniej aranzacjii

Nawożenie:
Dawki dzienne
No3 3ppm
Po4 0
Fe 0.07ppm + to co z micro
Micro Vimi 2.5ml
Carbo 1ml

CO2 w ciagu dnia rozpuszczane w reaktorze

Podmiany wody raz na dwa tygodnie 30%. Woda RO o parametrach:
Mg-8
K-0 (Wystarcza z KNO3)
Ca- 30

Parametry wody: No3 10ppm , Po4 8ppm !!!, Fe 0.1, Kh 3, Gh 8

IMG_20190731_191312.jpg

IMG_20190731_191331.jpg



Szyba tragedia. Nie pytajcie jak dalem rade ja tak porysowac. Zakupilem juz tlenek ceru do polerki ale nie wiem za bardzo jak to zrobic bez restartu. Poradzcie cos. Rysy sa glownie w gornej czesci i nie za glebokie (ledwo wyczuwalne pod paznokciem). Wode moge spuscic do 1/3 poziomu tylko jak zabezpieczyc by nic sie do niej nie dostalo podczas polerki?
Akwarium zalozone na starym filtrze i podlozu “Flourite” ktore zalicza wlasnie trzecia aranzacje. Kazda 1 rok wiec podloze dwuletnie ktore zostalo dobrze wyplukane w wodzie kranowej wiec musialo dojrzec. W ostatniej aranzacjii pojawily sie nitki na koniec a rosliny po odkazeniu wrocily z powrotem. Po dwoch miesiacach od startu nitki wrocily i przyprowadzily se soba glony pedzelkowate jak na zdjeciu.

IMG_20190731_191036.jpg


Akwarium od startu mialo wysoki fosfor (poza skale jbl) i nie wiem skad. Nie podaje w nawozach, woda RO, pokarm testowany w szklance z RO (znikome PO4 nawet po kilku dniach). Tak samo testowane media filtracyjne. Podloze to jak niektorzy twierdza zwykly zwirek wiec raczej nie skumulowalo nic z poprzedniego aranzu.
Tydzien temu rozrzedzilem wode z akwa do testu z RO bo ciekawy bylem ile jest poza skale i wyszlo 8-10ppm. Stad pewnie glony.
Jakis pomysl skad tak wysokie Po4?

Rosliny babluja. Akwa pobiera duzo No3 (wrecz znika). Doszedlem juz do jakichs 20ppm/tydz.
Wsadzilem PhosEx JBL do filtra i Po4 spadlo do 3ppm. Jednak nawet po kilku podmianach nie moge zbic ponizej tej wartosci tak jakby dalej cos wydzielalo.
Pomimo glonow nie ograniczam nawozenia oprocz Po4. Przez jakis czas ograniczylem i rosliny przymarnialy. Zaczalem nawozic to zaczely znowu bablowac. Mysle ze majac glony bledem jest zaprzestanie nawozenia, zaciemnienia itp. Mozna troche ograniczyc szczegolnie mikro ale rosliny musza dostac co potrzebuja zeby wyprzec glony. Wlasnie to testuje i na pewno dam znac jakie rezultaty.
W jednej z ostatnich aranzacji zapodalem posta ze to podloze to nuda bo wszystko ladnie rosnie i nic zlego sie nie dzieje i tak faktycznie bylo przez 2 lata a tu nagle glony. Szok. Moze dziwnie zabrzmi ale troche sie ciesze ze je mam bo znowu wrocilo zainteresowanie akwarium ktore musze przyznac troche przygaslo ostatnio. To tez przyczyna glonow. W zasadzie to glowna bo pozwolilem by akwarium przez pierwsze 2 miesiace od zalania jechalo na fosforze 8ppm. W sumie to az dziwne ze glony nie wyszly na pokoj przy takich parametrach.

Avatar użytkownika

marikfox
Stały bywalec
 
Posty: 359
Dołączył: 20 lip 2013, 14:06

Zrobilem test podloza bo to jedyne czego jeszcze nie sprawdzalem.
Jak na zdjeciu wyciagnalem troche podloza i dalem do szklanki z niewielka iloscia wody. Zaznaczam ze najpierw wyplukalem zwirek w wodzoe RO a nastepnie zalalem rowniez woda RO. Po 24 godzinach testy pokazuja 0.5ppm PO4. Czy to znaczy ze to podloze wydziela? Jezeli tak to jak to mozliwe jezeli to podloze ma bardzo male wlasciwosci absorbcyjne? Wielu akwarystow stawia to podloze w jednym szeregu ze zwyklym zwirkiem.

IMG_20190807_180629.jpg

Avatar użytkownika

marikfox
Stały bywalec
 
Posty: 359
Dołączył: 20 lip 2013, 14:06







Powiązane tematy
  • 375l - Roślinne - prezes_spik

    Witam wszystkich, chciałem pokazać swoją nową aranżację, która powstała 4 dni temu. Poniżej kilka danych: Akwarium - 150x50x50 Optiwhite Filtry - zewnętrzny TETRA EX 800 Plus, wewnątrz Turbina Aquae...

    Wyświetlenia: 3032 | Odpowiedzi: 15czytaj więcej...

  • 112l - Pierwsze roślinne - Kaczmar202

    Witam, Jest to mój pierwszy post na forum mimo, że śledzę je już od dawna, czytam i uczę się a zarazem próbuje rozwiązać zagadki mojego pierwszego akwarium roślinnego, które raz lepiej raz gorzej funk...

    Wyświetlenia: 1138 | Odpowiedzi: 14czytaj więcej...

  • 112l - Przesmyk miłości

    Witajcie! W dzisiejszym odcinku przedstawiam swoją 112 litrową bańkę. Szkło: 80x35x40 float (używane) Filtr zewnętrzny Eheim 250+ 4 Oświetlenie: 2x Aquael Leddy Tube Sunny 16W + 1 Plant 16W Podłoże:...

    Wyświetlenia: 1897 | Odpowiedzi: 37czytaj więcej...

  • 112l - Pierwsza - FullObcyk

    Witam Wszystkich! Po długim kompletowaniu sprzętu powoli zaczynam przymiarki do startu mojej 112. Na razie ćwiczę na sucho. Takie coś popełniłem. Ma to jakiś potencjał? Szkło: Full OW 80x40x35 Oświetl...

    Wyświetlenia: 18479 | Odpowiedzi: 139czytaj więcej...

  • 540l - Kolory Życia - Oświetlenie LED Mariusz Bytow

    Akwarium + Media Obecnie co jest na wyposażeniu: Akwarium 150x60x60 Front OPTIWITHE Szafka:blat 36mm ,pełne plecy ,obrzeża ABS , szklane szlifowane czarne fronty ,zawiasy bume ,system otwierania do...

    Wyświetlenia: 27386 | Odpowiedzi: 146czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 10 000 produktów z wysyłką w 24 godziny lub
odbiorem osobistym w Krakowie (obowiązuje rezerwacja).)
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: bielu1985 i 6 gości

Copyright © 2001-2019 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.