Jesteś tutaj: Serwis Forum Aquascaping Inspiracje


Woda, okrzemki i problemy z roślinami



Aquascaping - zasady aranżacji: trendy, style, inspiracje. Układanie kamieni i korzeni. + nowy temat
Witam serdecznie grupowiczów.

Mam parę problemów z moich akwaruiach:

1. w akwa 45 l mam oświetlenie aqarelle 15W + leuci 14W 6500k, 12 godzin,
wysokość 30 cm, akaw pól roku na żwirku i roślinach mam brunatny osad
( z liści bez problemu z ciera się palcem) podmiana co tydzień ok 5 l
nawoziłem sera florena w płynie a jak się skończyła to to samo w tabletkach
+ planta min, woda 8pH tyle ile w kranie, innych testów brak

2. w akwa 5 l taki sam osad, ale zwacznie więcej po porządkach po tygodniu to samo,
oświetlenie 9W philips 840

3. heteranthera zosterifolia - kiedyś mi zakwitła cała była zielona teraz górne przyrosty
są zielone, od połowy w dół liście są przeźroczyste zaczynając od końca i wreszcie
opadaja

4. echinodorus tropica - nowe liście wyrostają małe ale są soczyście ciemno zielone

5. cryptocoryna wendtta tropica - liście pozwijane leżą na żwirku, niedawno dzieliłem
jedną korzenie zdrowe po tygodniu wypuściła nowe liście ale już się kierują do pozoimu
widziałem roslinkę podarowaną z mojego akwa rosła pieknie do góry i była wieksza
od moich ( inna studzienna woda bez dodatkowych nawozów)

6. to chyba do chemików - wodę do picia filtruję przez filtr mechaniczny i węglowy
woda ta pozostawia po gotowaniu osad konsystencją przypominający rozrobiony
rzadki gips ( łatwy do usunięcia ) a po gotowaniu bez filtra twardy znany wszystkim
kamień, która woda bedzie lepsza, a może po przegotowaniu?

Przepraszam trochę przesadziłem z długością.

Z góry dziękuję za pomoc

Pozdrawiam

Bogi



Bogi
Początkujący
 
Posty: 9
Dołączył: 28 paź 2003, 00:00
Miasto: Kraków

14 sty 2004, 02:51   (#2)  

Na okrzemki najlepiej zwieszyc moc swiatla moze przez zastosowanie odblysnikow sa takie do 15W swietlowek Juwala albo samemu zrobic. Choc ja mialem swego czasu nad 30 litrowym aqua 8W bez odblysnikow i wszystko jakos roslo bez okrzemkow (moze dlatego ze okno bylo na poludniowy-zachod i doswietlalo).
Czy jestes pewien ze filtry do wody sa sprawne i nie zapchane bo to dziwne aby byl taki osad zwlaszcza po filtrze weglowym. Powinienes zaopatrzyc sie w jakis test na twardosc.
Mysle ze narazie pokombinuj ze swiatlem i wydaje mi sie ze nie ma potrzeby stosowac wode przegotowana twardosc weglanowa latwiej zbic jonitem np:filtrax K (Zoolek) lub woreczkami filtracyjnymi (poreczniejsze) tez Zooleka
Wiecej o zmiekczaniu znajdziesz to
:arrow: http://www.roslinyakwariowe.pl/forum/vi ... php?t=7291

Avatar użytkownika

Marcin Peczek
Zaawansowany użytkownik
 
Posty: 933
Dołączył: 27 lis 2003, 09:58
Miasto: Łódź

14 sty 2004, 09:39   (#3)  

Problemy z okrzemkami są prawdodpodobnie wynikiem kłopotów ze wzrostem roślin. Słabe światło może ale nie koniecznie musi być przyczyną (te glony mogą rosnąć i przy dobrym oświetleniu). Może świetlówki masz już stare? Na twoim miejscu sprawdził bym również poziom PO4 i NO3, oraz KH i GH.

Avatar użytkownika

Marcin Baranowski
Moderator
 
Posty: 944
Dołączył: 27 cze 2003, 12:13
Miasto: Białystok

14 sty 2004, 20:21   (#4)  

Witam

Marcinów i dziękuję za rady

Mam odbłyśniki przy świetlówkach.
Ten osad w wodzie gotowanej z filtra to jak by "rozpuszczony" kamień z wody, nie wiem
czy to reakcja węgla z zawartością chemiczną wody.
Świetłówka Luici ma tyle co akwa pół roku a aqarellce zbliża sie roczek, zasilane
z elektroniki od kompaktów.
W poprzednio zakładanych akwariach nie miałem problemu z okrzemką ale z glonami.
A czy takie nawożenie wystarczy roślinom ?


Pozdrawiam

Bogi



Bogi
Początkujący
 
Posty: 9
Dołączył: 28 paź 2003, 00:00
Miasto: Kraków

14 sty 2004, 21:20   (#5)  

Zanim będzie można coś więcej powiedzieć musisz podać parametry o które prosiłem. Część opisanych przez ciebie objawów może wynikać z niedoboru azotu albo fosforu, spróbuj więc zmierzyć poziom NO3 i PO4. Warto może by również było zastanowić się nad CO2.

Avatar użytkownika

Marcin Baranowski
Moderator
 
Posty: 944
Dołączył: 27 cze 2003, 12:13
Miasto: Białystok

14 sty 2004, 22:48   (#6)  

Wegiel aktywny dziala jak wielki pochlaniacz dzieki swojej rozwinietej powirzchni poprostu wylapuje wszystko co mu wpadnie w przyslowiowe rece i zatrzymuje w sobie (wiaze chemicznie) wiec nie ma raczej mowy o produktach takiej reakcji jak czysta prawie jak destylowana - woda (ja uzywam wkladow filtrujacych Brita). Jak dlugo uzywasz juz tego wkladu :?: Moze jest juz zapchany :?:

Avatar użytkownika

Marcin Peczek
Zaawansowany użytkownik
 
Posty: 933
Dołączył: 27 lis 2003, 09:58
Miasto: Łódź

16 sty 2004, 20:29   (#7)  

Witam

Przepraszam za brak odpowiedzi środowy post gdzieś zginął a wczoraj nie mogłem wejść na stronę

Do Marcina B.

Nawożę CO2 z bimbrowni. W testy się zaopatrzę ale dopiero w lutym ( kasa)

Do Marcina P.

Filtr działa od ok. 4 miesiecy a jego trwałość ok. pół roku. Przed świetami z ciekawości go otworzyłem i oglądnąłem wkłady - wszystko ok.
Co do osadu to jest osad po gotowaniu jak by rozpuszczony kamień, od początku

Pozdrawiam

Bogi



Bogi
Początkujący
 
Posty: 9
Dołączył: 28 paź 2003, 00:00
Miasto: Kraków

24 sty 2004, 15:56   (#8)  

Na twoim miejscu zrobiłbym tak:
- przestał nawozić
- przestał filtrować
- odłaczył dwutlenek
- zostawił światło takie jakie jest.
- kupił 4 krewety amano i - zaczekał 2 tygodnie
- obserwowal i notował zmiany
wydaje mi się że ten zbiornik otrzymuje zbyt wiele dodatkowych elementów a wszczególności zbyt wysokie nawożenie :idea: :?: (nie wiem jaką masz obsadę ryb). Czasami dobrze jest odczekać i pozwolić naturze trochę odetchnąć.

Nie daję gwarancji ale bez innych testów to chyba jedyne wyjście z sytuacji.

Mam zbiornik 50 litrowy od wielu lat i mniej więcej czuję tą objętość - nie jest super trudna ale do łatwych nie należy.



ben
 







Powiązane tematy
  • Okrzemki na spodzie akwarium

    Witam mam problem z okrzemkami na listkach Glossostigma i Pogostemon helferi (brazowieje i marnieje) sa to rosliny najnizsze w akwarium czy za slabe swiatlo? tam nie dochodzi?zalane ponad 2 miesiecy ...

    Wyświetlenia: 6615 | Odpowiedzi: 20 czytaj więcej...

  • Nowe akwarium i problemy

    Witam wszystkich. Około tygodnia temu założyłem baniaczek 160L 100x40x40 Oświetlenie: Od wczoraj 3x39W Philips 865 i 1x39W Sylvania Aquastar. Wcześniej świeciły 2x39W Philipsa. Filtr: JBL e701 Co...

    Wyświetlenia: 1457 | Odpowiedzi: 20 czytaj więcej...

  • 65l - Moje poczatki z roslinami - michalakwa

    Witam Akwarium mam od 23 lat, ale to bylo tylko akwarium i rybki. Teraz postanowilem bardziej sie zaglebic w ten podwodny swiat. Co pokazuje forum jest tu mega swietnych zbiornikow. Za kilka miesiecy ...

    Wyświetlenia: 1335 | Odpowiedzi: 39 czytaj więcej...

  • Zakładanie akwarium z chłodną wodą (dobór ryb i roślin)

    https://www.youtube.com/watch?v=yBsC5Ds2XBo Fajne opracowanie, polecam :)

    Wyświetlenia: 261 | Odpowiedzi: 1 czytaj więcej...

  • Jak mocować anubiasa pod wodą?

    Chciałbym poznać Wasze propozycje na zamocowanie anubiasa do korzenia/kamienia, który już w wodzie jest i da się go wyjąć (tego korzenia, oczywiście). Nie mam możliwości użycia nitki ani żyłki, bo dos...

    Wyświetlenia: 3220 | Odpowiedzi: 16 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 10 000 produktów z wysyłką w 24 godziny lub
odbiorem osobistym w Krakowie (obowiązuje rezerwacja).)
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 13 gości

Copyright © 2001-2019 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.