Jesteś tutaj: SerwisForumPielęgnacjaPielęgnacja roślin


Słaby wzrost małego Heńka w akwarium



Problemy z konkretnymi gatunkami roślin. Sadzenie, przycinanie, rozmnażanie. + nowy temat
A filtr zewnętrzny jaki? Zależy mi aby był mały, co powiecie np o eheim 2213?



mordrag
Początkujący
 
Posty: 36
Dołączył: 01 gru 2017, 18:26

Eheim 2213 da radę.
Nie znam się, więc się wypowiem.


Avatar użytkownika

zmijka85
Z dużym doświadczeniem
 
Posty: 2340
Dołączył: 03 kwi 2016, 22:11
Miasto: Rzeszów

Witam

Jestem nowy na forum.
Mam problem z moim akwa.
Po zalozeniu nowego akwa maly heniek i inne rosliny zaczynaja mi gnic. Minely dwa tygodnie od startu.
Akwa zalozone na ADA amazonia i Sand M z wszystkimi 5 dodatkami.
Rozmiary akwa to 120x50x60 (rio 300)
Oswietlenie 5 x t5 54w
Kh 5
Gh 7
Nh4 0.05
No2 1
Cu 0
No3 40
Po4 0.5
Fe 0.2
K 25
Mg 6
Co2 z butli z kontrolerem ph, zestaw dennerle plus reaktor aquamedic 1000.
Filtracja eheim 2076e biolog
Eheim 2078e mechanik
Chcialbym prosic o pomoc bo juz nie wiem co mam robic.
Załączniki
20180205_214604.jpg
20180205_214516.jpg




MichalGawlik
Poznaje temat
 
Posty: 76
Dołączył: 05 lut 2018, 22:20

Jak od początku podmieniasz wodę i jaką wodę lejesz do baniaka?
Ile czasu świecisz?
Jakieś nawożenie stosujesz?
300 L - http://www.roslinyakwariowe.pl/dyskusje ... 91#p492191
100 L - https://www.roslinyakwariowe.pl/dyskusj ... 72150.html
https://www.roslinyakwariowe.pl/dyskusj ... 71057.html

Słowa są ponadczasowe. Powinieneś je wypowiadać lub pisać ze świadomością o ich wieczności.

Pozdrawiam Mirek


Avatar użytkownika

mirek5566
Z dużym doświadczeniem
 
Posty: 4015
Dołączył: 03 paź 2012, 10:10
Miasto: okolice Lublina

Baniak byl zalany w 100 procentach RO z mineralizatorem.
Swiece 6 godzin dziennie
Jesli chodzi o nawozy to podalem tylko Mg i K. Rezultaty widac w wynikach testow.




MichalGawlik
Poznaje temat
 
Posty: 76
Dołączył: 05 lut 2018, 22:20

MichalGawlik napisał(a):Baniak byl zalany w 100 procentach RO z mineralizatorem.
Swiece 6 godzin dziennie
Jesli chodzi o nawozy to podalem tylko Mg i K. Rezultaty widac w wynikach testow.
A podmiany?
300 L - http://www.roslinyakwariowe.pl/dyskusje ... 91#p492191
100 L - https://www.roslinyakwariowe.pl/dyskusj ... 72150.html
https://www.roslinyakwariowe.pl/dyskusj ... 71057.html

Słowa są ponadczasowe. Powinieneś je wypowiadać lub pisać ze świadomością o ich wieczności.

Pozdrawiam Mirek


Avatar użytkownika

mirek5566
Z dużym doświadczeniem
 
Posty: 4015
Dołączył: 03 paź 2012, 10:10
Miasto: okolice Lublina

Podmiany 100 procent Ro z mineralizatorem. Pierwszy tydzien podmiany 50% co drugi dzien
Drugi tydzien 30% co drugi dzien.




MichalGawlik
Poznaje temat
 
Posty: 76
Dołączył: 05 lut 2018, 22:20

MichalGawlik napisał(a):Podmiany 100 procent Ro z mineralizatorem. Pierwszy tydzien podmiany 50% co drugi dzien
Drugi tydzien 30% co drugi dzien.
Musisz zejść z azotem do max. 15 ppm. Fosforu może być 0. Dziwne, że wogóle masz fosfor na teście. Amazonia pochłania go dość długo.
300 L - http://www.roslinyakwariowe.pl/dyskusje ... 91#p492191
100 L - https://www.roslinyakwariowe.pl/dyskusj ... 72150.html
https://www.roslinyakwariowe.pl/dyskusj ... 71057.html

Słowa są ponadczasowe. Powinieneś je wypowiadać lub pisać ze świadomością o ich wieczności.

Pozdrawiam Mirek


Avatar użytkownika

mirek5566
Z dużym doświadczeniem
 
Posty: 4015
Dołączył: 03 paź 2012, 10:10
Miasto: okolice Lublina

Po wczorajszej podmianie dzis zrobilem testy:
PH 6.7
KH 4
GH 8
NO2 0.2
NO3 5
PO4 0.2
K 25
MG 5
Co powinienem zmienic?
No3 podniesc do 10, Po4 do 1 i Mg do ok 8?
Jakie ph utrzymywac przy tym kh? 6.8?




MichalGawlik
Poznaje temat
 
Posty: 76
Dołączył: 05 lut 2018, 22:20

Mnie to wygląda na jakieś trefne rośliny... może przemarzły w transporcie ? Przy takich warunkach powinny spokojnie rosnąć.


Avatar użytkownika

Rfck
Z dużym doświadczeniem
 
Posty: 2913
Dołączył: 24 mar 2010, 23:34
Miasto: Gdańsk/UK

Dzis robilem podmiane wody
Jutro zrobie testy i w sobote zasadze nowe rosliny.
Dzis wszystko co bylo chore poszlo do kosza.




MichalGawlik
Poznaje temat
 
Posty: 76
Dołączył: 05 lut 2018, 22:20

Pewnie, nie ma co trzymać, niewiele zostało i tak.


Avatar użytkownika

Rfck
Z dużym doświadczeniem
 
Posty: 2913
Dołączył: 24 mar 2010, 23:34
Miasto: Gdańsk/UK

Testy zrobione a wiec:
KH 4
GH 8
NO2 0.05
NO3 5
PO4 0.05
Fe 0.05
K 25
Mg 6
Nie wiem czemu potas sie nie obnizyl wymienilem 60% wody na RO i jest go tyle ile bylo.
Jak myslicie piwinienem podniesc NO3? PO4 tez chyba musze podawac pomimo tego ze amazonia go wchlania bo inaczej szybko sie wyjalowi i za jakis czas bedzie problem. A co z mikro? Mam dwie opcje albo mikro z interimagu albo tropica specialised nutrition od kiedy zaczac dawkowanie




MichalGawlik
Poznaje temat
 
Posty: 76
Dołączył: 05 lut 2018, 22:20

MichalGawlik napisał(a):PO4 tez chyba musze podawac pomimo tego ze amazonia go wchlania bo inaczej szybko sie wyjalowi i za jakis czas bedzie problem. A co z mikro? Mam dwie opcje albo mikro z interimagu albo tropica specialised nutrition od kiedy zaczac dawkowanie


Bzdura :) Fosfor odstaw na dłuższy czas, mikro również.


Avatar użytkownika

Rfck
Z dużym doświadczeniem
 
Posty: 2913
Dołączył: 24 mar 2010, 23:34
Miasto: Gdańsk/UK

Czemu mowisz ze mam odstawic fosfor?
Co by nie bylo jest on potrzebny roslinom.
A co z Fe?
Dzis zrobilem podmianke i dosadzilem pare roslin.
Tym razem zdecydowalem sie na malego Henka z koszyczka zobaczymy z jakim rezultatem.
Po zrobieniu testow:
KH 3
GH 7
NO2 0.05
NO3 5
PO4 0
Fe 0.05
K 15
Mg 2
Jestem w koncu zadowolony ze K zaczyna spadac.
Zastanawialem sie tez na podniesieniu GH do 8 i KH 5 co wy o tym myslicie?
Załączniki
20180210_201824.jpg
20180210_201734.jpg




MichalGawlik
Poznaje temat
 
Posty: 76
Dołączył: 05 lut 2018, 22:20

Pewnie że jest potrzebny, to jest makro element.
Amazonia jest bogata w fosfor, nie ma potrzeby, a raczej nie zalecane jest podawania fosforu do słupa wody w takim wczesnym stadium. Wszystko co potrzeba rośliny pobiorą sobie z podłoża.

Mikro to w ogóle bez sensu podawać jak rośliny nawet nie ruszyły.
Podawanie fosforu i mikro spowoduje Ci problemy z glonami.

Nie ruszaj nic! Wszystko jest ok.
Jedyne co musisz zrobić to utrzymywać stały czas oświetlania, podmieniać regularnie wodę i podawać odpowiednio dużo CO2, to wszystko.


Avatar użytkownika

Rfck
Z dużym doświadczeniem
 
Posty: 2913
Dołączył: 24 mar 2010, 23:34
Miasto: Gdańsk/UK

Swiece 6 godzin dziennie jak myslisz to wystarczy?
Do podawania Co2 mam zestaw dennerle z kontrolerem Ph i reaktor aquamedic 1000 tak ze wydaje mi sie ze jest ok.




MichalGawlik
Poznaje temat
 
Posty: 76
Dołączył: 05 lut 2018, 22:20

Ile masz światła ?

Ja zazwyczaj zaczynam od 7h. co tydzień zwiększam o godzinę, dochodząc do 10 godzin.


Avatar użytkownika

Rfck
Z dużym doświadczeniem
 
Posty: 2913
Dołączył: 24 mar 2010, 23:34
Miasto: Gdańsk/UK

Witam.
Od dzis zaczalem podawac makro tak jak juz pisalem do tego dolozylem 12ml/dz carbo booster max dennerle.
Od dzis swiece 7h i zauwazylem ze rosliny zaczynaja fotosynteze. Na henku ktorego wczoraj posadzilem jest duzo babelkow z powietrzem.
Wczoraj takze wpuscilem pare ryb.
Zobaczymy co bedzie dalej




MichalGawlik
Poznaje temat
 
Posty: 76
Dołączył: 05 lut 2018, 22:20

Bąbelki występują również po podmianie wody oraz po przycince.


Avatar użytkownika

Rfck
Z dużym doświadczeniem
 
Posty: 2913
Dołączył: 24 mar 2010, 23:34
Miasto: Gdańsk/UK

Wiem o tym co mowisz to tlen sie ulatnia z podmienianej wody ale zjawisko ktore dzis zaobserwowalem to fotosynteza. Zobaczymy co bedzie za pare dni ale mam nadzieje ze bedzie ok poniewaz zakladalem juz pare akwa i nigdy nie mialem takich problemow na starcie




MichalGawlik
Poznaje temat
 
Posty: 76
Dołączył: 05 lut 2018, 22:20

Witam

Wracam do postu, ponieważ pojawił się problem z moim trawnikiem.
Po założeniu nowego akwarium glossostigmahemianthus callitrichoides i inne rośliny zaczynają mi gnić. Mija pierwszy tydzień od startu ( wcześniej około 6 dni wzrastał heniek z nasion).
Akwarium zalane na advanced soil planta + aquabotanique biogrunt long life.
Rozmiary: 100x 40x50 Rio 180 Juwel
Oświetlenie: 2 x t5 47 W
KH= 3
GH=5
NO3= 45
PO4= 0.25
Fe=0.3
Co2= z butli spiek ceramiczny
filtracja: filtr z zestawu
Planowany do dołożenia tetra tec ex700
Podaje PO4 oraz Fe (sole), ponieważ na początku wynosiło 0.
Chciałbym prosić o poradę, byłbym bardzo wdzięczny
Załączniki
IMAG0412.jpg
IMAG0410.jpg
IMAG0414.jpg



mordrag
Początkujący
 
Posty: 36
Dołączył: 01 gru 2017, 18:26







Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 10 000 produktów z wysyłką w 24 godziny lub
odbiorem osobistym w Krakowie (obowiązuje rezerwacja).)
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

Copyright © 2001-2019 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.