Jesteś tutaj: Serwis Forum Mieszkańcy akwarium Rośliny


Ludwigia red mini tak jakby gnije



Problemy z konkretnymi gatunkami roślin. Sadzenie, przycinanie, rozmnażanie. + nowy temat
Witam

Jestem tu nowy. Ostatnio postanowiłem założyć akwarium i z racji że byłem zielony, przed założeniem dużo czytałem. Wiedzę teoretyczną jakąś mam, ale niestety praktyczną dopiero nabywam.

Piszę ponieważ mam pewien problem z Ludwigią Red Mini, a w "internetach" nic na mój przypadek nie znalazłem. Ogólnie roślina rośnie dosyć szybko i wybarwia się na czerwono. Rośnie już ok miesiąc i wydaje się że jest ok, ale... Niestety niektóre sztuki umierają w bardzo dziwny sposób. Zmieniają kolor na taki blado-szaro-zielony. Mało to widoczne w akwarium, ale po wyjęciu roślina wygląda na zgniłą (rozpada się w palcach). Na czerwonych liściach pojawiają się zielone plamy (tak jakby w miejscu plamy liść już zgnił) i te plamy się rozrastają na całą roślinę. Najdziwniejsze jest to że jeśli jedna roślina tak ma, to za chwilę rośliny obok niej też zaczynają to mieć. Czasem zaczyna się od liści a czasem on dolnej części łodygi i idzie w górę. Jeśli taką roślinę wyrzucę na wczesnym etapie (gdy są tylko plamy) to innych obok to się nie czepia.

Rośliny są zaszczepione na korzeniu w kilku miejscach. Niektóre miejsca w 100% rosną i nic im się nie dzieje, a w niektórych pojedyncze sztuki umierają, a za nimi kolejne. Zauważyłem też że wokół tych które już umarły pojawiają się białe nitki - wydaje mi się że jest to następstwo rozkładu rośliny i pojawianie się glona (?) w tym miejscu? Mam teorię że może w niektórych miejscach coś złego wydostaje się z korzenia i w tych miejscach rośliny z czasem umierają. Czy to możliwe? A może jakaś choroba? Korzeń był kupiony na allegro i miał być hartowany. W wodzie tonie i oprócz tego że teraz (to początek życia akwarium) mam na nim śluzowce, nie wygląda jakoś źle. Przy pierwszym zamoczeniu zabarwił wodę, ale po podmianie już nie barwi.

Zdjęcia:




Szczegóły na temat akwarium:

1. Akwarium 120L
2. Oświetlenie LED, dwie lampy: Lampa POWER GLASS LED 18W/71cm 6500K oraz Lampa PLANT LED 18W/71cm (ta jest typowo roślinna - dodatkowe czerwone i niebieskie diody). Strumień świetlny 2x 1950 lumenów. Tutaj niestety stosunek Wat na Litr się nie sprawdza bo to LED. Ale jest dosyć jasno a rośliny ogólnie rosną szybko. Świecę 8h na dzień od 16:00 do 0:00. Akwarium nie ma dostępu do światła dziennego, a chcę aby świeciło jak jestem w domu po pracy.
3. Podłoże to substrat ale nie pamiętam producenta.
4. CO2 z butli - aktualnie podawane 24h, zacząłem od 1b/s, ale ze względu na to że pojawiły się glony nitkowe zielone (mała ilość) zwiększyłem do 2b/s.
5. Filtr kubełkowy Multikani złożony z trzech modułów.
6. Wkłady w filtrze w kolejności: Prefiltr, gąbka rzadka, gąbka gęsta, zeolit, ceramika, wkład z węgla aktywnego i wełna
7. Filtr chodzi non stop
8. Temperatura wody: ok 25,5 st. (nie bardzo mogę zbić w dół bo mam gorąco w mieszkaniu, grzałka praktycznie nie chodzi)
9. Parametry chemiczne wody z dnia 07.02.2020 (wtedy wszystko mierzyłem) ale problem jest od początku:
- twardość ogólna GH: 17,5
- twardość węglanowa KH: 4
- pH wody: 6,8
- poziom NO3: 25 (jeszcze dużo)
- poziom PO4: 1,25 (zacząłem nawozić i chyba przesadziłem z solami, aktualnie powinno być mniej)
- poziom K: 10
- poziom CO2: 23,8
- poziom NO2: 1 (jeszcze za dużo, ale na szczęście jeszcze nie mam rybek :))
- poziom Fe: 0,01 - 0,06 (na początku było 0 ale jak zacząłem lać CSM+B + trochę chelatu Fe to się tak waha, leję co 2-gi dzień po zgaszeniu światła)
- poziom Mg: 21
- poziam Ca: 90
10. Nawozy: Makro to sole, a mikro to rozrobiony CSM+B z dodatkiem chelatu Fe tak aby stosunek manganu do Fe był odpowiedni - gdzieś o tym czytałem.
11. Aktualnie woda z kranu odstana ok 20h, ale za tydzień będę miał już RO (planuję trochę obniżyć twardość GH).
12. Do wody z kranu używałem uzdatniacza Prime Concentrated Conditioner for Marine & Freshwater (lałem mikro-ilość do odstanej wody), ale przestałem bo uznałem że może to być problemem.
13. Podmiany mniej więcej co tydzień chociaż nie do końca regularnie. Akwarium młode, jak czasem coś grzebnę to wtedy podmieniam wcześniej. Podmiana ok 30%.
14. W akwarium są dwa korzenie z allegro, nie napiszę teraz dokładnie jakie to drzewo bo żona zamawiała ze swojego konta. Aktualnie ogarnął je śluzowiec, ale myślę że odpuści - akwarium bardzo młode.
15. Manipuluję w akwarium raz na kilka dni, ale staram się nie grzebać za dużo. Raz dosadzałem dodatkowe rośliny, a ogólnie tylko wyciągam jakieś nowe nitki i wycinam kolejne podgniłe Ludwigie.
16. Preparatów antyglonowych nie używałem.
17. Leków na ryby nie uzywałem.
18. Posiadam lampę UV - włączona 24h. Dwa/trzy razy wyłączyłem na noc po wlaniu Fe, ale nie zauważyłem różnicy więc już nie wyłączam (wydaje mi się że lampa nie rozkłada chelatu Fe szybciej niż sam się rozkłada).
19. Ryb jeszcze nie posiadam, czekam aż się warunki ustabilizują i będzie już woda RO.
21. Długość życia akwarium: obecna i ostateczna aranżacja 2 tygodnie, ale filtr został uruchomiony 1 miesiąc temu, z Ludwigią w foremce (na substracie - takie tymczasowe rozwiązanie). Po prostu zamówienia internetowe mi się rozjechały. Nie miałem wszystkiego do aranżacji, a roślina się pojawiła wcześniej. W dodatku lampy LED przyszły zbite więc kilka dni żyła w tych foremkach z małym światłem. Jak się pojawiło dobre światło to odbiła i rosła, ale tak jak pisałem wyżej - niektóre sztuki gniły i dalej gniją bez wyraźnej przyczyny.

Czy komuś coś takiego się przytrafiło? Jakieś rozwiązania lub sugestie?
Z góry dziękuję za pomoc.



przemo777
Początkujący
 
Posty: 12
Dołączył: 14 lut 2020, 00:44

Ne chcę się wymądrzać ale jak na mój gust Potasu i Żelaza za mało.

Nie czepiałbym się korzeni. U mnie z ta Ludwigią też zawsze były kłopoty - już w trzecim akwarium z rzędu. czasem jest tak jak u Ciebie, ale gnije przeważnie do dołu i potem w górę. w 84 l zalanym w październiku sadziłem już dwukrotnie i stopniowo wymiera - w tej chwili zostały już tylko 3 pędy z 20. Często było u mnie tak że najpierw przez jakiś czas rosła a potem zaczęła gnić od dołu.

Dochodzę do wniosku, że ona po prostu już tak ma. To już Alternathera Reineckii Mini tuż obok rośnie zupełnie bezproblemowo.



greir
Początkujący
 
Posty: 14
Dołączył: 23 paź 2017, 12:56

w życiu wina leży po dwóch stronach: żony i teściowej, w akwarium zawsze jest po mojej stronie




bobi200
Znający temat
 
Posty: 1470
Dołączył: 02 kwi 2019, 12:36
Miasto: Nowy Dwór Mazowiecki

@bobi200
Mam coś podobnego, tylko u Ciebie wyszło za mało azotu, a u mnie tego azotu było wtedy ok 25-30 mg/l (no chyba że testy kropelkowe Zoolek dają złe wyniki). Czy to dalej za mało?

@greir
Potasu mam ok. 10 mg/l, więc coś jest. A żelaza nie daję dużo bo boje się glonów. Raz trochę więcej Mikro+Fe wlałem i się większe zrobiły :/ Nie jestem 100% pewny czy przez żelazo, ale się rozrósł. W sumie sam nie wiem czy lać to żelazo i olać glona (znaczy liczyć na to że przy zdrowej roślinie odpuści) czy ograniczać.

Tak sobie niedawno pomyślałem że może problem nie leży w konkretnym braku, ale w stosunkach ilościowych między pierwiastkami. Niedawno trochę o tym czytałem i może tak jest że roślina czegoś nie wchłania, bo innego pierwiastka jest za dużo/za mało. Na przykład K do N według internetów powinno być w stosunku 2:1, a ja aktualnie mam K=10, a N=15. Żeby mieć odpowiedni stosunek powinienem dobić K do 30 mg/l, albo zbić N. Tak samo z innymi zależnościami: N do P (ok. 10 do 1) oraz K do Mg (2 do 1). Jedyne co mi się zgadza do Ca do Mg (ok. 4:1).

Mam już wodę RO, dzięki czemu mam większą kontrolę nad parametrami wody. Chcę przy okazji obniżania twardości poprawić stosunki pierwiastków. Jak myślicie? Może to pomóc?

PS. Ostatnio sporo Ludwigii wywaliłem bo kolejne mi pogniły. Część przyciąłem i zaszczepiłem w miejscu gdzie wywaliłem zgniłe. Na razie średnio to rośnie - tak jakby wyhamowało. Nie wiem czy Ludwigia doczeka do poprawy parametrów w baniaku :/



przemo777
Początkujący
 
Posty: 12
Dołączył: 14 lut 2020, 00:44

U mnie to była blokada wchłaniania azotu, u Ciebie może być tak samo.
w życiu wina leży po dwóch stronach: żony i teściowej, w akwarium zawsze jest po mojej stronie




bobi200
Znający temat
 
Posty: 1470
Dołączył: 02 kwi 2019, 12:36
Miasto: Nowy Dwór Mazowiecki

18 lut 2020, 10:19   (#6)  

Co zrobiłeś żeby usunąć blokadę? Jakieś stosunki pierwiastków zmieniłeś?



przemo777
Początkujący
 
Posty: 12
Dołączył: 14 lut 2020, 00:44

Użyłem do podmian kranówki zamiast ro z mineralizatorem i pomogło.
w życiu wina leży po dwóch stronach: żony i teściowej, w akwarium zawsze jest po mojej stronie




bobi200
Znający temat
 
Posty: 1470
Dołączył: 02 kwi 2019, 12:36
Miasto: Nowy Dwór Mazowiecki

18 lut 2020, 10:31   (#8)  

Ja do tej pory jechałem na kranówce i problem był cały czas, więc moja pewnie ma inny skład. Dopiero teraz przechodzę na RO. Nie mierzyłeś parametrów jakie wtedy miałeś? Nie wiesz jakie proporcje pierwiastków się mogły zmienić po użyciu kranówki?



przemo777
Początkujący
 
Posty: 12
Dołączył: 14 lut 2020, 00:44

Nie mam pojęcia, nie mierzę niczego poza Kh. Możesz użyć Fluorish Advance, jest duża szansa, że pomoże.
w życiu wina leży po dwóch stronach: żony i teściowej, w akwarium zawsze jest po mojej stronie




bobi200
Znający temat
 
Posty: 1470
Dołączył: 02 kwi 2019, 12:36
Miasto: Nowy Dwór Mazowiecki

18 lut 2020, 11:04   (#10)  

Wczoraj zamówiłem coś podobnego od ADA:

Green Gain 50ml ADA

To jest niestety droższe. O tym Seachem nie wiedziałem. Może trochę pomoże. Jutro pewnie przyjdzie to zacznę stosować.



przemo777
Początkujący
 
Posty: 12
Dołączył: 14 lut 2020, 00:44

Blokady czasami są trudne do zdiagnozowania i usunięcia. Jak ten adowski nawóz nie pomoże to ostatecznie możesz podać Advance i Trace. Innego pomysłu nie mam.
w życiu wina leży po dwóch stronach: żony i teściowej, w akwarium zawsze jest po mojej stronie




bobi200
Znający temat
 
Posty: 1470
Dołączył: 02 kwi 2019, 12:36
Miasto: Nowy Dwór Mazowiecki

18 lut 2020, 11:44   (#12)  

Co do Trace to aktualnie stosuję CSM+B z dodatkiem chelatu Fe. Sam to zrobiłem tzn. dałem zalecaną dawkę CSM+B i dodałem trochę chelatu Fe 13% (bo mi z obliczeń wychodziło że w samym CSM+B jest za mało żelaza w stosunku do manganu). Takie coś rozrobiłem w 500 ml wody demineralizowanej.

Leję to jako mikro z żelazem, ale zauważyłem po testach Zoolek że to żelazo bardzo szybko znika. Jak naleję to przez 1 dzień jest prawie 0,1 Fe a na drugi dzień znowu brak Fe. Czy to jest słaby chelat czy może całe mikro które zrobiłem jest do wyrzucenia? Ktoś porównał coś takiego z markowym mikro np. Trace? A może rośliny tyle wchłanianiają? Myślę że nie mam ich jeszcze tak dużo żeby tyle tego pobierały.



przemo777
Początkujący
 
Posty: 12
Dołączył: 14 lut 2020, 00:44

Żelazo bardzo szybko się rozpada i jest słabo wykrywalne przez testy. Czasami godzinę po podaniu test może już wskazać 0, co nie znaczy że go nie ma. Nie znam CSM+B, nic Ci nie podpowiem. Trace nie jest typowym micro, uzupełnia tylko pierwiastki śladowe. Odpowiednikiem CSM+B będzie Fluorish + Iron.
w życiu wina leży po dwóch stronach: żony i teściowej, w akwarium zawsze jest po mojej stronie




bobi200
Znający temat
 
Posty: 1470
Dołączył: 02 kwi 2019, 12:36
Miasto: Nowy Dwór Mazowiecki

18 lut 2020, 12:43   (#14)  

Tak patrzę na skład i ten Fluorish bardziej jest jak Micro + Makro (bo ma azot, fosfor i potas) niż samo mikro. Znowu Trace rzeczywiście ma bardziej śladowe rzeczy niż Micro. Myślę nad zamówieniem Trace. Lałbym Trace + CSM+B (trochę mniejsza ilość) + Fe i myślę że wtedy byłoby pełne Micro + śladowe pierwiastki.
Co do makro mam sole i myślę że one nie różnią się znacznie od tych gotowych makro nawozów, a plus jest taki że mogę je dowolnie ustalać. Powyższe połączenie to dobry pomysł?

Sprawa cały czas rozchodzi się o ustalenie i wprowadzenie dobrych stosunków między pierwiastkami zarówno makro jak i mikro bo myślę że brak tej równowagi jest problemem ewentualnych blokad. Co do makro to skupię się głównie na dodaniu potasu bo tego ewidentnie jest za mało w stosunku do N.



przemo777
Początkujący
 
Posty: 12
Dołączył: 14 lut 2020, 00:44

Może odezwie się ktoś używający soli, ja z tego tematu jestem kompletnie zielony.
w życiu wina leży po dwóch stronach: żony i teściowej, w akwarium zawsze jest po mojej stronie




bobi200
Znający temat
 
Posty: 1470
Dołączył: 02 kwi 2019, 12:36
Miasto: Nowy Dwór Mazowiecki

18 lut 2020, 13:29   (#16)  

@bobi200 dzięki za wszystkie rady. Spróbuję to ogarnąć i dam znać jak wyszło.

Odnośnie nawożenia - jeśli jest ktoś kto ma doświadczenie będę wdzięczny za podpowiedź w powyższej sprawie.



przemo777
Początkujący
 
Posty: 12
Dołączył: 14 lut 2020, 00:44



Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 6870
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Ja napiszę, że u mnie Ludwigia również gniła na korzeniu, po wsadzeniu jej w podłoże ciężko tę roślinę ogarnąć bo rośnie jak popierniczona delikatnie mówiąc ;) Gdzieś tu jest zaprezentowane akwarium z imponującą Ludwigią na korzeniu, ale nie mogę znaleźć, można by podpatrzeć jakie parametry wody ma osoba prowadząca to akwarium...


Avatar użytkownika

Marduk666
Zainteresowany tematem
 
Posty: 167
Dołączył: 29 paź 2019, 13:22
Miasto: Jarosław

18 lut 2020, 14:26   (#19)  

Dzięki Krzysztof

Wczoraj policzyłem sobie sam ilości pierwiastków na podstawie zależności jakie wygooglowałem. Wyszedłem od twardości = 8 i po kolei licząc wyszło mi dokładnie po środku widełek albo blisko tego co załączyłeś :) Czyli moje rozumowanie jest poprawne. Teraz zostało zastosować to w praktyce.

Mam pytanie odnośnie RO. Przechodzę z kranowki na RO i się zastanawiam czy lepiej jest mieszać kran + RO, czy może 100% RO + mimeralizator + dodawać śladowe pierwiastki ze specyfików typu Seachem Trace.
Jak jest lepiej? Dla mnie wygodniej byłoby dać 100% RO + pierwiastki bez zabawy w odstaną wodę. Tym bardziej że założyłem dodatkowy wężyk do akwarium którym wygodnie mogę dolewać sobie RO. Ale czy nie będzie ryzyka że w takim Trace czegoś brakuje i tego zabraknie w wodzie? Zamówiłem mimeralizator Growise który wprowadza tylko GH + KH (Ca i Mg) bez innych pierwiastków z tą myślą że inne będę samodzielnie kontrolował innym specyfikiem.



przemo777
Początkujący
 
Posty: 12
Dołączył: 14 lut 2020, 00:44

18 lut 2020, 14:46   (#20)  

@Marduk666
Ja na początku też miałem w substracie i rosło ale też losowo gniło tak jak teraz na korzeniu. Zauważyłem że na korzeniu rośnie wolniej niż w substracie ale wybarwia się tak samo i niestety tak samo losowo gnije jak to było w substracie.



przemo777
Początkujący
 
Posty: 12
Dołączył: 14 lut 2020, 00:44

Kranówka, na korzeniu, nawozy qd i rośnie jak chwast. Po skoszeniu za 3 dni pełno nowych odrostów.




derag0n
Zainteresowany tematem
 
Posty: 152
Dołączył: 07 paź 2019, 19:36

^ Właśnie o tym mówiłem! Moc! ;)


Avatar użytkownika

Marduk666
Zainteresowany tematem
 
Posty: 167
Dołączył: 29 paź 2019, 13:22
Miasto: Jarosław

18 lut 2020, 15:40   (#23)  

@derag0n
No no, szacunek. Tak ładnie Ci rośnie :) Też bym tak chciał chociaż w połowie :P

Skąd masz kranówkę? Tzn. jaka miejscowość?
Czy możesz podać jakie parametry wody utrzymujesz? Mikro i żelazo dodajesz?
Ile i czym świecisz?
Lejesz węgiel (oprócz dozowania CO2)?



przemo777
Początkujący
 
Posty: 12
Dołączył: 14 lut 2020, 00:44

przemo777 napisał(a):@derag0n
No no, szacunek. Tak ładnie Ci rośnie :) Też bym tak chciał chociaż w połowie

Skąd masz kranówkę? Tzn. jaka miejscowość?
Czy możesz podać jakie parametry wody utrzymujesz? Mikro i żelazo dodajesz?
Ile i czym świecisz?
Lejesz węgiel (oprócz dozowania CO2)?

Zgierz
Parametry podam Ci później bo zamierzam pomierzyć właśnie.
Mikro qd leję 0,2ml na tydzień i po tym mam lekki wysyp na szybach i starszych liściach.
Żelazo qd co jakieś 2-3 dni po 0,5ml
4xretrofity 16w 50/50 plant i sunny. Od 11 do 12 1 świetlówka, od 12 do 17 wszystkie, od 17 do 18 3, od 18 do 22 jedna.
Nie leję w ogóle carbo.

Dziennie podaję 4ml fosforu aquabotanique oraz 3ml azotu qd.




derag0n
Zainteresowany tematem
 
Posty: 152
Dołączył: 07 paź 2019, 19:36

Nie można edytować poprz. posta. Takie coś dziś wyszło. Od razu też rozpisane dawkowanie nawożenia. Kolejny ciąg prób i błędów. Ewidentnie mimo zmniejszenia dawki azotu widać, że się kumuluje, ale może to być przez ostatnią mocną przycinkę. Na razie drastyczna zmiana, ciekawy jestem zmian po tygodniu.
Zdziwiło mnie zwiększone Ca. Zobaczymy jak to będzie się rozwijać ;)




derag0n
Zainteresowany tematem
 
Posty: 152
Dołączył: 07 paź 2019, 19:36







Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 12 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.