Do niedzieli włącznie przyjmujemy zamówienia na ryby i rośliny z realizacją po weekendzie:   ZOBACZ RYBY    |     ZOBACZ ROŚLINY
Jesteś tutaj: Serwis Forum Pielęgnacja Zabiegi pielęgnacyjne


Start akwarium, mam problem



Utrzymanie czystości i opieka nad akwarium. Rutynowe czynności pielęgnacyjne. + nowy temat

02 lip 2015, 11:21 Start akwarium, mam problem  (#1)  

Witam, wystartowalem :

- akwarium 112l - 80x35x40
- światlo - 4x24w t5
( świetlowki : plant nie wiem ile k, 10000k, 2x6500k )
- filtr - JBL e900 ( ceramika i biowklad )
- skimmer eheim350
- grzalka przeplywowa
- Co2 - butla, komputer, reaktor sera 500 full opcja ( indykator mam jasny zielony ale dopiero gdy komp pokazuje ph 6,2. Ale to wina podloza wiec podmieniam wode 50% az sie parametry wyrownaja z ph )
- podloze : biogrunt 4l, kulki gliniano-torfowe, aquasubstrate II plus 2x5,6kg + aquasubstrate II plus powder 1,8kg.

Nawozy :

Wszystko planta aktiv
- potas co podmiane 40ml raz w tygodniu ( 33nacisniecia )
- fosfor PO4 utrzymoje na poziomie 0,25
- nitro azot NO3 utrzymuje na poziomie 5-10 niekiedy 15
- carbo 4 nacisniecia jak glony sa to nawet 10 nacisniec
- mikroelementy jeszcze nie leje bo nie widze brakow.
- bakterie special blend

Akwarium ma juz 3 tydzien porosniete jakies 40%

Skały :
- dragon stone 5kg

Rosliny :

- ROTALA ROTUNDIFOLIA INDICA rosnie jak na drozdzach
- ALTERNANTHERA REINECKI rosnie ladnie swoim tempem nawet ok
- POGOSTEMON ERECTUS rosnie jak by z przymusu prawie jak w cale ale nie marnieje
- Hemianthus micranthemoides rosnie ladnie ale bardzo opornie
- Micranthemum Monte Carlo rosnie bardzo bardzo powoli

Swiece 3 tydzien narazie po 6godzin, od tego tygodnia pojawily sie glony nitki dlugie jak wlosy, codzienneie je usuwam a nawieczor znowu sa nowe. Byly okrzemki ale zniknely nie ma ani jednej. Czy to wszystko jest normalne i znikna jak okrzemki czy cos mam nie tak ?

Co robie zle, prosze o rady monte carlo prawie ze stoi w miejscu.

Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

http://www.roslinyakwariowe.pl/artykuly ... arium.html - to powinno Ci pomóc w identyfikacji glonów,zastosuj się do umieszczonych tam rad.

Mi się wydaje,że za krótko świecisz. 8h - to na początek. (6h daje się w LT).
Jak startowałem z dużym,to od razu na dzień dobry max. światło (10h) i gaz.Potem zmniejszyłem CO2 do docelowej ilości 2b/s.

Czy Henio I Monte Carlo są z in-vitro?.

Przy tego typu roślinach ilość światła jak i gazu,to podstawa!.
Nie są i mają korzeni tak rozwiniętych jak w przypadku roślin z koszyka.

Glony wyskakują jak coś jest nie tak z azotem i fosforem (zły wzajemny stosunek,czegoś za dużo i odwrotnie).
Zbiornik jeszcze świeży,trochę upłynie czasu aż nabierze mocy.Poza tym rośliny muszą się dostosować,ukorzenić etc. a to zajmie im 2-3 tygodnie od posadzenia.Muszą mieć do tego dobre warunki (światło - jego moc,jakość,ilość i CO2).Nawożenie - początek potas/Carbo/CO2 potem macro i na końcu micro.Czas kiedy podać poszczególne nawozy jest "ruchomy" i zależy od wielu czynników.
Zapraszam do obejrzenia moich zbiorników:
112l. MT
http://www.roslinyakwariowe.pl/dyskusje ... 56541.html wyróżniony - IAPLC2015 - 768, EAPLC2015 - 122 :?:
72l. LT
http://www.roslinyakwariowe.pl/dyskusje ... 59909.html czyżby EAPLC - :?:
30l. krewetkarium
http://www.roslinyakwariowe.pl/dyskusje ... 65744.html
W planach małe krewetkarium 25x25x25 (część materiału jest)
Pozdrawiam Tomasz


Avatar użytkownika

tomaszsu75
Z dużym doświadczeniem
 
Posty: 3273
Dołączył: 23 cze 2013, 21:34
Miasto: Wrocław

Co do nitek to podnieś no3 i wstrzymaj się z fosforem. Tak jak masz w poradniku napisane.

Avatar użytkownika

salava8
Z dużym doświadczeniem
 
Posty: 2429
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

Ok czyli narazie robie tak :
Fosfor mam 0,25
No3 dzwignolem do 15
Swiatlo od dzis zwiekszam 8godzin co2 wale ile moge :-)

Co do roslin to kupilem z tzw. Hodowli wodnej. Chcialem invitro ale w jednym sklepie nie mieli wszystkiego to zamowilem na allegro u jednego kolesia i zaczynam zalowac.

Dokupie jeszcze na te glony :

FEMANGA Algen Stopp General - Preparat na glony

Wedlug was jakie powinnien utrzymywac :

- NO3 ?
- PO4 ?



Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

Żelazna zasada,to 10:1

Zamiast kupować chemię,to weź Amano i Otoski (nie wiem,może już masz?)

Sam kupiłem 14 krewetek a Otosków mam 10 (112l.)
Zapraszam do obejrzenia moich zbiorników:
112l. MT
http://www.roslinyakwariowe.pl/dyskusje ... 56541.html wyróżniony - IAPLC2015 - 768, EAPLC2015 - 122 :?:
72l. LT
http://www.roslinyakwariowe.pl/dyskusje ... 59909.html czyżby EAPLC - :?:
30l. krewetkarium
http://www.roslinyakwariowe.pl/dyskusje ... 65744.html
W planach małe krewetkarium 25x25x25 (część materiału jest)
Pozdrawiam Tomasz


Avatar użytkownika

tomaszsu75
Z dużym doświadczeniem
 
Posty: 3273
Dołączył: 23 cze 2013, 21:34
Miasto: Wrocław

tomaszsu75 napisał(a):Żelazna zasada,to 10:1

Zamiast kupować chemię,to weź krewetki Amano i Otoski.

Sam kupiłem 14 krewetek (odbyły się dwa "okresy godowe" :D) a Otosków mam 10 (112l.)

Ta książkowa zasada u mnie nie zadziałała. :( Dopiero gdy mam NO3 20 mg/L nitek brak. Może w innym miejscu robię błąd, nie wiem, próbowałem różnych sposobów. Mikro zawsze podaje oszczędnie lub w ogóle jeżeli jest to woda z kranu.

Ten sposób z no3 na poziomie 20 mg/l sprawdził się u mnie w trzech akwa, LT i w HT.

Podnoś nawozy i obserwuj :) zmiany w nawożeniu wprowadzałbym na Twoim miejscu raz na dwa tygodnie.

Avatar użytkownika

salava8
Z dużym doświadczeniem
 
Posty: 2429
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

Czyli no3 do 20a po4 zjechac do zera ?

Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

Walczyłem z nitkami bardzo długo i dopiero ten patent pozwolił mi je pokonać. Większość akwarium mialem na Amazonii i testy fosfor zawsze pokazywały 0-0,25 mg/L. Przy podłożu aktywnym test fosforu zawsze tak wychodzi.

Mozesz spróbować ale każde akwarium jest inne. Decyzja należy do Ciebie :)

Avatar użytkownika

salava8
Z dużym doświadczeniem
 
Posty: 2429
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

Ja juz 3 tydzien podaje fosfor do 0,25 a nastepnego dnia mam 0 tak wsysa aquasubstrate az sie nie nasyci podobno. Ale narazie zwiekszylem te swiatlo do 8 godzin za tydzien zwieksze do 10 godzin. No3 dobije do max tych 20 jak radzicie a fosfor odstawie na czas znikniecia glonow. Oczywiscie carbo potas bede lal i co2 do jasno zielonego indykatora :-) oby pomoglo bo juz zaczynam panikowac.

Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

A to ile ppm tego fosforu podajesz tygodniowo? Lejesz ile wlezie żeby tylko 0,25 mg/L na teście wyszło? :)

Podłoże aktywne chłonie fosfor to prawda :) przez to mierzenie tego parametru jest utrudnione.

Jeżeli chodzi o fosfor ja nigdy nie przekraczałem dawek zalecanych przez producenta o ile w danym nawozie był ten pierwiastek :)

Avatar użytkownika

salava8
Z dużym doświadczeniem
 
Posty: 2429
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

Świecenie zwiększaj o godzinę/tydzień. Nie za szybko!.

Jeżeli chodzi o ASII+,to jest prawdą,że ciągnie fosfor (a wg.mojego kumpla - "pali rośliny"). :?
Dlatego wg. poradnika AA zaleca się aplikację w podłoże kapsułek.

Co się tyczy "zasady",to też u mnie się nie sprawdziła.Sam mam azot na podobnym poziomie - testy robię raz na kwartał lub rzadziej (fosforu nie mierzę ale chyba jest OK!.).Też miałem nitki i Oedogonium.
Wstrzymałem na pewien czas podaż pewnego nawozu (myślałem,że azotu jest w nadmiarze dzięki rybom) i to był błąd. :( Powróciłem,dokupiłem Amano i jest spokój.Nawet na Anubiasach nie ma zielenic - tzn.,że wstrzeliłem się w ilości poszczególnych nawozów. :D
Jedynie na szybach są małe niteczki ale to nie problem - czyszczę podczas podmian.
Zapraszam do obejrzenia moich zbiorników:
112l. MT
http://www.roslinyakwariowe.pl/dyskusje ... 56541.html wyróżniony - IAPLC2015 - 768, EAPLC2015 - 122 :?:
72l. LT
http://www.roslinyakwariowe.pl/dyskusje ... 59909.html czyżby EAPLC - :?:
30l. krewetkarium
http://www.roslinyakwariowe.pl/dyskusje ... 65744.html
W planach małe krewetkarium 25x25x25 (część materiału jest)
Pozdrawiam Tomasz


Avatar użytkownika

tomaszsu75
Z dużym doświadczeniem
 
Posty: 3273
Dołączył: 23 cze 2013, 21:34
Miasto: Wrocław

salava8 napisał(a):A to ile ppm tego fosforu podajesz tygodniowo? Lejesz ile wlezie żeby tylko 0,25 mg/L na teście wyszło? :)

Podłoże aktywne chłonie fosfor to prawda :) przez to mierzenie tego parametru jest utrudnione.

Jeżeli chodzi o fosfor ja nigdy nie przekraczałem dawek zalecanych przez producenta o ile w danym nawozie był ten pierwiastek :)

Fosfor jak wyrownam do 0,25 to na drugi dzien mam 0 przynajmniej narazie tak sie robi.

Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

tomaszsu75 napisał(a):Świecenie zwiększaj o godzinę/tydzień. Nie za szybko!.

Jeżeli chodzi o ASII+,to jest prawdą,że ciągnie fosfor (a wg.mojego kumpla - "pali rośliny"). :?
Dlatego wg. poradnika AA zaleca się aplikację w podłoże kapsułek.

Co się tyczy "zasady",to też u mnie się nie sprawdziła.Sam mam azot na podobnym poziomie - testy robię raz na kwartał lub rzadziej (fosforu nie mierzę ale chyba jest OK!.).Też miałem nitki i Oedogonium.
Wstrzymałem na pewien czas podaż pewnego nawozu (myślałem,że azotu jest w nadmiarze dzięki rybom) i to był błąd. :( Powróciłem,dokupiłem Amano i jest spokój.Nawet na Anubiasach nie ma zielenic - tzn.,że wstrzeliłem się w ilości poszczególnych nawozów. :D
Jedynie na szybach są małe niteczki ale to nie problem - czyszczę podczas podmian.

Czyli co robic w moim przypadku ? Kazdy podobnie opisuje :-) ale jak najlepiej postapic w sytuacji gdzie rosliny slabo rosna a sa glony. Bo nadal chce zmienic jak piszecie czyli :

- swiatlo wydluzam do 8 godzin i co tydzień godzina dluzej az max dojde do 10 na dzien
- no3 do 20
- po4 wstrzymuje do znikniecia glonow
- co2 dozuje
- carbo co dziennie z 8 nacisniec
- potas co podmiana wody 40 ml.

Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

Teoretycznie plan dobry :)

A ile producent zaleca nawozów dziennie podawać w ml? I ile Ty podawales do tej pory dokładnie ml?

Zobacz w moim podpisie link do akwa z forum. Tam opisałem jak zmieniłem nawożenie żeby pokonać nitki :)

Avatar użytkownika

salava8
Z dużym doświadczeniem
 
Posty: 2429
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

Tak, przeważnie tyle ile producent zaleca :-)

Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

Dzis zrobilem testy :

KH - 6
GH - 6

Woda miękka to dobrze dla moich roslin ?

Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

Bardzo dobra :) a pozostałe parametry pH, NO3, PO4?

Avatar użytkownika

salava8
Z dużym doświadczeniem
 
Posty: 2429
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

No3 zwiekszylem do 20 z 10 nie wiem czy dobrze, a po4 0,25 i ph 6,7

Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

No i dobrze. Jak tam glony? Wycofują się?

Avatar użytkownika

salava8
Z dużym doświadczeniem
 
Posty: 2429
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

Tylko miej dużo cierpliwości - nie zniechęcaj się po 1 tygodniu bez efektów - miałem te same problemy na tym podłożu i w/w sposób zadziałał ;)

Avatar użytkownika

ArturI
Zaawansowany użytkownik
 
Posty: 963
Dołączył: 14 sty 2013, 23:03
Miasto: Cegłów

Glony sa tylko zielone nitki dlugie jak wlosy. Dzis moze kupie 20 krewetek amano :-), oprocz tego zamowilem jeszcze monte carlo aby dosadzic + kupilem femanga algen stopp general ale nie przyciemniam akwarium narazie moze sobie poradzi.

Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

Wiec tak to dalej u Mnie wyglada rosliny dosadzilem 5dni, moim zdaniem mam obsadzone akwarium 95% wiec duzo :-) swiatlo mam az 0,85w/l i tak swiece 8h/7dni w tygodniu. A glony nadal sa dlugie nitki, osad na szybie zielony i zielone gluty sinice :-/ nie podaje sie i nie zamierzam ale nie ukrywam ze nie wiem o co tu chodzi.

Po wygladzie rosliny rozwijaja sie prawidlowo ale makabrycznie powoli. Dlatego dosadzilem kabombe i bacope itp. moze dzieki nim cos tam ruszy.

NO3- raz utrzymuje 20 raz nawet 30 bo niby azot likwiduje glony nitkowate
PO4- 1,00 mam tak wysoko bo podobno aby azot mi schodzil w dol to fosfor musi byc tak wysoko, a skoro jest wysoko fosfor i zacznie ubywac azotu czyli rosliny beda rosnac tak czytalem hmm narazie u Mnie bez zmian.
PH- 6,4
KH-6
GH-6

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

Odstaw fosfor na dwa tygodnie i obserwuj :) sinice powinny ustąpić, a może i nitki odejdą...

Podajesz mikro? Żelazo?

Avatar użytkownika

salava8
Z dużym doświadczeniem
 
Posty: 2429
Dołączył: 19 lis 2013, 22:20
Miasto: Kraków

Mikro podaje od dzis 4 nacisniecia. Potas tylko przy podmianie 33 nacisniecia, carbi 6 nacisniec. Fosfor mam nie podawac to zejdzie mi do 0 jak zawsze. A co z azotem ? Moze mam za duzo swiatla ? Mam akwa 160l 0,65w/l No3- 10, PO4- 0,25 i rosliny wiadomo malo wymagajace ale zapierdzielaja i brak glonow. :-) a tu mam swiatlo wszystko niby ok a mam problemy

Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice

A jak bede mial azot a brak fosforu to rosliny nie rosna ?

Wysłane z mojego Lenovo A820 przy użyciu Tapatalka

Avatar użytkownika

lotnik911
Zainteresowany tematem
 
Posty: 232
Dołączył: 17 sty 2012, 18:13
Miasto: Mysłowice








Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: MacGyver, yetisize i 115 gości

Sklep akwarystyczny - produkty ADA (Aqua Deign Amano)
Copyright © 2001-2021 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.