Jesteś tutaj: Serwis Forum Pielęgnacja Glony


Zielony zakwit.



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat

12 maja 2012, 21:38 Zielony zakwit.  (#1)  

Akwa 240l
3x54w philips aquarelle, 830 i 865 obecnie 14-23,
ogrzewanie brak(świetlówki)
filtracja fluval304, aquael fan 3 wlot do filtrów zwykła wata zmieniana codziennie
co2 14-23 butla
roślin dużo i gęsto

13xneon (czerwony,inesa,zielony),gupik 10szt

parametry
NO3-60
PO4-0.25
KH-13
GH-16
PH-7
FE-0

Akwarium 18 miesięcy. Zakwit złapałem przy zmianie aranzacji, czyli jak to bywa nazwijmy grzebaniem w dnie. Obecnie działam następująco:
oświetlenie 2x54w, włączyłem napowietrzanie 24h , podmieniłem 80l wody.
Nawożenie k2so4 20ppm przy podmianie, leję tylko mikro 2ml plantactiv i dodałem żelaza PG.
Zamierzam codziennie podmieniać 20l a w sobotę normalna podmiana 60l. Proszę o porady, jestem cierpliwy i nie oczekuję poprawy jutro, po jutrze. Chce zneutralizować przyczynę.
[/img]
240 l roślinne



gibcio
Poznaje temat
 
Posty: 51
Dołączył: 18 lis 2011, 20:39
Miasto: lubeland

13 maja 2012, 11:00   (#2)  

Cześć.
Ja niedawno, zrobiłem sobie podobne "kuku" jak Ty,.
Zakwit załatwiłem watą w filtrze.
Nie robiłem żadnych podmian w tygodniu, tylko codziennie wymieniałem w/w watę.
Do tego normalne nawożenie i światło.
Masz strasznie wysokie NO3 przy prawie zerowym PO4, to nie wróży nic dobrego.
Moim zdaniem powinieneś:
1.Wyprostować podmianami NPK
2. Wata do filtra, wymieniana codziennie przez ok tydzień / góra dwa
3. Normalne nawożenie+światło+cotygodniowe podmiany.
4. Cierpliwość ;)
Powinno pomóc.

Avatar użytkownika

JarekT
Zainteresowany tematem
 
Posty: 197
Dołączył: 28 kwi 2008, 22:32
Miasto: Chrzanów

13 maja 2012, 16:53   (#3)  

Mówiąc szczerze to watę stosuje około tygodnia, a jak będę nawoził makro to azotu nie zbiję. Ciekawi mnie co by było jakbym podniósł fosfor bo rzeczywiście w stosunku do azotu to prawie go nie ma.
240 l roślinne



gibcio
Poznaje temat
 
Posty: 51
Dołączył: 18 lis 2011, 20:39
Miasto: lubeland

13 maja 2012, 17:36   (#4)  

Czyli mam rozumieć że makro masz gotowe, nie sole??
Pisałeś o K2SO4, wiec się tym zasugerowałem.
Podmianami zbijesz NO3, tylko nie wiem, co u Ciebie w kranie znów płynie :roll:

Avatar użytkownika

JarekT
Zainteresowany tematem
 
Posty: 197
Dołączył: 28 kwi 2008, 22:32
Miasto: Chrzanów

13 maja 2012, 19:07   (#5)  

W kranie fosfor0,25 zbadałem (dwukrotnie) azot 10 makro mam sole,
240 l roślinne



gibcio
Poznaje temat
 
Posty: 51
Dołączył: 18 lis 2011, 20:39
Miasto: lubeland

13 maja 2012, 19:43   (#6)  

No to Ja bym zrobił tak:
1. Azot do 20, Fosfor 1, Potas 20
2. Wata dalej we filtrze, ale wymieniana codziennie
Reszta jak wyżej, powinno się udać.
Jak nie, to zostaje jeszcze UV, zaciemnienie .........


P.S.Przedawkowane "CO2 w płynie" też pomoże :)

Powodzenia :)
Ostatnio edytowano 13 maja 2012, 19:51 przez JarekT, łącznie edytowano 1 raz

Avatar użytkownika

JarekT
Zainteresowany tematem
 
Posty: 197
Dołączył: 28 kwi 2008, 22:32
Miasto: Chrzanów

13 maja 2012, 19:49   (#7)  

Podniosę fosfor, azot mam nadzieje spadnie, potas daje 20 do podmian i coś dorzucę na tygodniu. Lampa to ostateczność ale obawiam się że filtr RO puka do drzwi i mówi kup mnie.
240 l roślinne



gibcio
Poznaje temat
 
Posty: 51
Dołączył: 18 lis 2011, 20:39
Miasto: lubeland

13 maja 2012, 20:00   (#8)  

A jakią masz twardą wode?
Wrzuć fote baniaka.

Avatar użytkownika

JarekT
Zainteresowany tematem
 
Posty: 197
Dołączył: 28 kwi 2008, 22:32
Miasto: Chrzanów

13 maja 2012, 20:59   (#9)  

przed podmianą 12.05
[img][img]http://images37.fotosik.pl/1531/ef6d4ca1f451527bmed.jpg[/img][/img]

po podmianie 13.05

[/img]Obrazek[img]
tak to wygląda niestety[/img]
240 l roślinne



gibcio
Poznaje temat
 
Posty: 51
Dołączył: 18 lis 2011, 20:39
Miasto: lubeland

13 maja 2012, 21:15   (#10)  

gibcio napisał(a):przed podmianą 12.05
Zrób podmianę wody-dużą jakieś 70*80%, nie wlewaj żadnego mikro, makro -NIC woda ma się prawie wyjałowić (glony potrafią wykorzystywać stężenia na poziomie mikromoli ,tysiące razy mniejsze jak rośliny ale nie mają wielkich magazynów jak rośliny ,szybciej wykańczają zapasy- wypłucz dokładnie filtry, kubełek czy co tam masz, wyłącz na trzy cztery dni światło całkowicie a nawet zaciemnij przez zakrycie jakimś kocem jeśli masz jasny pokój. Wskazany filtr UV, jak nie masz trudno, zastosuj filtr wewnętrzny o dużym przepływie z wkładem "wacianym" zmienianym co 12 godzin(właściwie wyrzucanym i zamienianym na nowy) by zmniejszyć ilość aktywnych zarodników. Glony zielone potrafią się dzielić co pół godziny więc ich przyrost jeśli nie ma co ich eliminować jest prawie geometryczny.W tym czasie CO2 wyłączone a włączone napowietrzanie bo podusisz ryby.Filtr wewnętrzny ma mieć maksymalnie dużą powierzchnię i gęstość na warstwie waty więc ma to być gąbka owinięta szczelnie watom o grubości co najmniej 2-3 centymetrów a nie czubeczek wejścia do kubełka o powierzchni 20 cm2.



maarek72
 

13 maja 2012, 21:46   (#11)  

Brałem pod uwagę zaciemnienie, ale oczytałem się na forum i w wielu wypadkach nie przynosi ono rezultatu. Jest to usuwanie skutków a ja chciałbym usunąć przyczynę, myślałem że można ustawic stosunek składników nawożenia tak ze bliansując jeden zmniejszamy drugi,ale pomyśle nad zaciemnieniem.
240 l roślinne



gibcio
Poznaje temat
 
Posty: 51
Dołączył: 18 lis 2011, 20:39
Miasto: lubeland

13 maja 2012, 22:12   (#12)  

gibcio napisał(a):Brałem pod uwagę zaciemnienie, ale oczytałem się na forum i w wielu wypadkach nie przynosi ono rezultatu. Jest to usuwanie skutków a ja chciałbym usunąć przyczynę, myślałem że można ustawic stosunek składników nawożenia tak ze bliansując jeden zmniejszamy drugi,ale pomyśle nad zaciemnieniem.

"Usuń skutki, zmniejszysz przyczynę.
Skoro nie znasz i nie możesz poznać przyczyny ograniczaj straty."
Prawie jak Zen.Prawie jak Konfucjusz.



maarek72
 

13 maja 2012, 22:28   (#13)  

Ok zacznę od jutra zaciemnienie, codziennie zmiana waty i zobaczymy co się stanie.
240 l roślinne



gibcio
Poznaje temat
 
Posty: 51
Dołączył: 18 lis 2011, 20:39
Miasto: lubeland

13 maja 2012, 23:53   (#14)  

gibcio, idź za tym co Ci radzi Jarek Talowski, w 100% z nim się zgodzę. Każdy z nas co jakiś czas grzebie w podłożu, a nie ma zakwitu. Przyczyna to złe stosunki miedzy makroskładnikami. Fosforem oczywiście też zbijesz azot, ale przede wszystkim podmianami wodą z RO (filtr puka do drzwi, puka...).
Zaciemnienie to ostateczność - zmarnujesz tylko rośliny, co innego gdyby to były cyjanobakterie, to inna sprawa. Z resztą piszesz, że już czytałeś o tym na forach.
Fosfor podnieś do 1, a nawet do 2 mg/l.

Avatar użytkownika

Godween
Z dużym doświadczeniem
 
Posty: 4072
Dołączył: 02 maja 2011, 17:08

14 maja 2012, 09:40   (#15)  

Pożycz sobie od kogoś lampę UV,dwie doby i po sprawie.



vieri
Zainteresowany tematem
 
Posty: 204
Dołączył: 19 maja 2010, 19:14

14 maja 2012, 12:47   (#16)  

Napiszę także wiedziałem że będzie wiele różnych rad a najbardziej mnie skłaniało żeby bilansować nawożenie bo wiem że po zaciemnieniu zakwit może wrócić. Tak czy inaczej dodając fosfor sprawy sobie chyba pogorszyć już nie mogę bo prawie go nie ma w stosunku do azotu. Codzienne podmiany 30l powinny azot trochę obniżyć. Wróce z pracy to zmierzę co tam z azotem po podmianach. Z kolei lama UV jest to dla mnie totalne usunięcie skutków a na przyszłość chcę być trochę mądrzejszy w takich sytuacjach i zlikwidować przyczynę. Każdy głos jest wysłuchany i analizowany, bo czytałem z jakich opresji wyciagacie akwarystów na tym forum :lol: .
240 l roślinne



gibcio
Poznaje temat
 
Posty: 51
Dołączył: 18 lis 2011, 20:39
Miasto: lubeland

14 maja 2012, 13:14   (#17)  

Tylko lampa UV. U mnie 4-5 dni i po problemie. Wodę mam czystą jak nigdy dotąd :lol:

Avatar użytkownika

Darek eM
Zainteresowany tematem
 
Posty: 254
Dołączył: 18 paź 2011, 20:36
Miasto: Gorzyce (Małopolska)

14 maja 2012, 17:17   (#18)  

Ostatnio też u siebie w akwarium walczyłem z tym dziadostwem. Najpierw podmiany, później zaciemnienie akwarium i w końcu zwalczyłem to lampą. Gdybym wiedział, że taki efekt będzie po lampie to od razu bym ją zastosował.

Avatar użytkownika

kkobus1
Stały bywalec
 
Posty: 456
Dołączył: 24 maja 2009, 01:47

14 maja 2012, 23:13   (#19)  

Pobawie się jeszcze pare dni. NO3-40 lekki spadek dzięki podmianie, PO4-0,25. Utrzymam PO4 na poziomie 1,5 a dokładnie będę miał 1,43mg/l. Jak się nic nie poprawi i głęboko zwątpię to wtedy ostateczność lampa UV.
240 l roślinne



gibcio
Poznaje temat
 
Posty: 51
Dołączył: 18 lis 2011, 20:39
Miasto: lubeland

15 maja 2012, 08:37   (#20)  

Lampa UV załatwi sprawę w parę godzin, ale na jakiś czas i to jedynie usunie skutek. Te pieniądze (o ile nie da się pożyczyć lampy od kogoś) przeznaczyłbym na zakup filtra RO, taka woda to usunięcie na przyszłość przyczyny problemu.

Teraz w takich warunkach to zrobiłbym przez jakiś czas codzienne maksymalnie duże podmiany, oczywiście nawożenie codziennie ma iść swoim rytmem, w Twoim wypadku jedynie aplikując K i P. I oczywiście CO2.

Avatar użytkownika

Godween
Z dużym doświadczeniem
 
Posty: 4072
Dołączył: 02 maja 2011, 17:08

15 maja 2012, 16:52   (#21)  

Przed lampą uv wlałbym srebro koloidalne - wydatek żaden, skutek natychmiastowy. Po dobie woda się oczyści - spróbuj.



Arturr
Poznaje temat
 
Posty: 87
Dołączył: 27 kwi 2011, 23:55
Miasto: Wrocław

15 maja 2012, 21:17   (#22)  

Arturr napisał(a):Przed lampą uv wlałbym srebro koloidalne - wydatek żaden, skutek natychmiastowy. Po dobie woda się oczyści - spróbuj.

http://www.roslinyakwariowe.pl/Page-76.html
Nie polecam, ja się tam nie znam ale srebro to metal ciężki i truje (jego jony ) podobnie jak miedź.*Szczególnie polecam azotan srebra -przecież rośliny pobiorą anion NO3...a srebro , srebro nie jest szkodliwe.Szczególnie w wodach miękkich.
*OSTATNIEGO ZDANIA NIE BRAĆ NA SERIO BO WYTRUJECIE RYBY < ROŚLINY I JAK WYPIJECIE SIEBIE> WYSTARCZY KILKANAŚCIE CM3.



maarek72
 

15 maja 2012, 23:08   (#23)  

Pewnie, lepiej wydać na lampę uv kilkaset złotych i masz "samo zdrowie" w zbiorniku. Ja miałem w całej swojej historii 1 raz zakwit wody i też byłem bliski zakupu lampy, ale całe szczeście, że znajomy polecił mi srebro. Woda oczyściła się po dwóch dobach i tak już jest po dzień dzisiejszy. Roślinom i rybom nic się nie stało, żyją i pływają radośnie :lol: Nie jest to żadna trucizna, bo służy do odkażania wody między innymi.



Arturr
Poznaje temat
 
Posty: 87
Dołączył: 27 kwi 2011, 23:55
Miasto: Wrocław

15 maja 2012, 23:24   (#24)  

Arturr napisał(a):Pewnie, lepiej wydać na lampę uv kilkaset złotych i masz "samo zdrowie" w zbiorniku. Ja miałem w całej swojej historii 1 raz zakwit wody i też byłem bliski zakupu lampy, ale całe szczeście, że znajomy polecił mi srebro. Woda oczyściła się po dwóch dobach i tak już jest po dzień dzisiejszy. Roślinom i rybom nic się nie stało, żyją i pływają radośnie :lol: Nie jest to żadna trucizna, bo służy do odkażania wody między innymi.

Nie znasz poziomu i nie masz czym skontrolować poziomów skumulowanych. Dodatkowo istnieje coś takiego jak efekt synergii. Lampę możesz wyłączyć w każdej chwili. Wprowadzonego w dużej ilości srebra tak łatwo już się nie pozbędziesz. Masz pojęcie(literaturę, dane) ile podmian należy wykonać by spadła ilość do tak zwanych dopuszczalnych poziomów ? Zakładam, iż AAS (Atomowym Analizatorem Spektrometrycznym) nie dysponujesz.
Ale możesz pozostać przy swojej opinii , masz do tego pełne prawo.



maarek72
 

15 maja 2012, 23:35   (#25)  

Póki co lampa ma u mnie słabe notowania bo uparty jestem i inną drogę wybrałem. Tak jak napisał Godween lepiej dodam trochę kasy i kupię filtr RO.
Stan aktualny NO3-30, PO4-0.5
Działam : codziennie 30l wody podmiana, fosfor w górę.
Wizualnie zmian jeszcze nie widać czyli tak jak na foto z 13.05
Srebro czyści chyba wszystkie bakterie z tego co czytałem i te dobre też.
240 l roślinne



gibcio
Poznaje temat
 
Posty: 51
Dołączył: 18 lis 2011, 20:39
Miasto: lubeland







Powiązane tematy
  • Zielony zakwit - szybki sposób na usunięcie

    Szybki i prosty sposób na pozbycie się zielonego zakwitu ( biała woda), znalezione w sieci i przetestowane osobiście ( niestety też mnie dopadło ostatnio - lekko rozjechały mi się parametry wody), w c...

    Wyświetlenia: 165 | Odpowiedzi: 0 czytaj więcej...

  • Zielony zakwit nie daje za wygraną

    Od trzech tygodni walczę z zielonym zakwitem wody. Nie mam zielenic, nitek, krasnorostów. Mam tylko zieloną wodę. Akwarium 125 litrów, solidnie obsadzone roślinami (trawnik, żabienica, limnofila pach...

    Wyświetlenia: 1427 | Odpowiedzi: 17 czytaj więcej...

  • Zakwit wody powracający co 1-2 tygodnie

    Witam. Co może być przyczyną ciągle powracającego zakwitu wody ? Pierwotnie akwarium 30l postawione było na aktywnym podłożu, wodzie kranowej. Miał być to trawnik z eleocharis. Później wymieniłem wodę...

    Wyświetlenia: 900 | Odpowiedzi: 16 czytaj więcej...

  • Zakwit po starcie, tylko czego. Dym w akwarium.

    Witam, po około miesiącu od startu pojawił się problem w postaci zakwitu. Niestety, nie wiem co to jest, wygląda dosłownie jak dym w wodzie. Trochę o zbiorniku: Akwa 200l ma około miesiąca, podłoże to...

    Wyświetlenia: 1792 | Odpowiedzi: 21 czytaj więcej...

  • Zielony pył na szybach - zielona woda

    Koledzy nie mogę się pozbyć takiego zielonego pyłu na szybach. Osadza się tylko na szybach i korzeniu. Najdziwniejsze jest to że jak go zetre gąbka to po chwili wraca na szybę jak magnes. Ogólnie wygl...

    Wyświetlenia: 1995 | Odpowiedzi: 43 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.