Jesteś tutaj: Serwis Forum Pielęgnacja Glony


Szyby zarastają w 3 dni;( Co to takiego?



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat
Witam Szanowne Grono!

Zwracam się do Was z prośbą w pewnej sprawie. Otóż Od ok. 2 miesięcy posiadam akwarium 240l, które z założenia ma być (i chyba jest :wink: ) zbiornikiem roślinnym. Posiadam w nim kilkanaście gatunków roślin, min.:
- rotalie,
- bacopy,
- nurzańca,
- wgłębkę,
- gałęzatkę,
- małego i dużego heńka,
- java mossa,
- lotosa tygrysiego itp. itd.

Jeśli chodzi o życie to:
- Razbora klinowa w ilości 15szt.,
- Razbora borneańska w ilości 10szt. (przy zastrzyku gotówki wymieniona będzie na 15szt. Razbory galaxy),
- krewetki RC - 20 - 30 szt. (ciągle się mnożą),
- ślimak hellena - 10szt. (będzię z czasem zredukowany do kilku dużych okazów - teraz służy jako liwkidator).
Z ozdób to dwa spore korzenie i odpowiednio przeze mnie spreparowane tyczki bambusa, służące za wzmocnienie piaskowej ścieżki na środku zbiornika.
W akwa funkcjonuje filtr kubełkowy HW 303B z lampą UV (która w zeszłym tygodniu się spaliła - sic!). Na wlocie założony prefiltr z grubej gąbki, a w środku wkłady od dołu:
- gruba gąbka + biobale
- zeolit
- ceramika.
Dodatkowo jako filtr mechaniczny (i cyrkulator) Aquael Turbo 1000.

A teraz do sedna. Poniżej wrzuciłem kilka zdjęć pokazujących jak wyglądają szyby w moim akwarium. Doprowadzają się do takiego stanu w 3 - 4 dni po (cotygodniowej) podmianie wody (30-40%), podczas której dokładnie czyszczę też szyby gąbką. Chodzi mi o efekt jaki jest widoczny na 2 ostatnich zdjęciach zatytułowanych "szyba1.jpg" i "szyba2.jpg" (biały nalot). Nie mam bladego pojęcia co to może być, czemu tak szybko się mnoży i dlaczego jest tego aż tyle? Macie może jakieś propozycje? Dodam tylko, że to niesamowicie bezproblemowo schodzi zwykłą gąbką do mycia naczyń.
Inaczej jest z tym co pokazują dwa pierwsze zdjęcia. To "coś" pojawia się tylko w dolnych częściach zbiornika i jest trudne do usunięcia (muszę używać twardej karty bankomatowej).
Dodam, że oba te przypadki pojawiają się od samego startu akwarium. Myślałem, że z czasem się ustabilizuje, ale już mi ręce opadają od cotygodniowego czyszczenia szyb. To chyba nie jest normalne?
Co do nawożenia. Żadnego szaleństwa w tej kwestii nie ma, bo codziennie CARBON PLUS z firmy Azoo, a co drugi dzień PLANT NUTRIENTS, do tego bimbrownia 24/7. Światło 12-13h. Z czego przez 10h 2x30W T8 + 4m listwa LED (DIY) o mocy 70W i barwie światła 85000k, a wieczorem 2-3h tylko ledy. Rośliny rosną jak szalone.
Ps. nie stosuję testów (poza PH, które wynosi 6,5 w porywach do 7)

Z góry dziękuję za wszelkie sugestie i pomoc w zwalczeniu tego "czegoś", cokolwiek to jest:)
Pozdrawiam,
Artur.
Załączniki
szyba2.JPG
szyba1.JPG
Nalot.JPG
Okrzemki.JPG

Avatar użytkownika

chozi
Początkujący
 
Posty: 28
Dołączył: 28 maja 2014, 21:21
Miasto: Cieszyn

Chyba za dużo tego swiatla dajesz 13 godzin. A potem jeszcze ledy 70w. Przeciez 70wat na ledach to tak jak by 100w lub wiecej. I chyba dlatego glony sie rozwijaja.

A dal bys jeszcze zdjecie tego zbiornika calego jak wyglada. I jak na ledach a jak na swietlowkach bo jestem ciekaw.

Avatar użytkownika

dariuszmachander
Znający temat
 
Posty: 1558
Dołączył: 30 maja 2014, 11:31

Według mnie za dużo światła(moc i czas świecenia). Pewnie do momentu spalenia lampy UV była włączona 24/7. Czy ryby chorowały etc. ? Myślę, że przyczyna to "wyczyszczona" woda przez lampę i zbiornik nie może się w pełni ustabilizować.



piotr_laskawski
Początkujący
 
Posty: 2
Dołączył: 29 kwi 2014, 07:12

dariuszmachander napisał(a):I jak na ledach a jak na swietlowkach bo jestem ciekaw.

A czy to jest tutaj przedmiotem problemu i potrzebne to jest? Bo widzę już ten sam wzór Twojej wypowiedzi w kilku tematach. Zaraz może jeszcze wrzuć dla porównania jak u Ciebie wygląda.
Nie powiedziałbym, że na takie akwarium to dużo światła, przy czym pełną mocą jest świecone 10h.
Trochę ten biały nalot do pierwotniaków podobny.
A na dole mogą to być okrzemki, ewentualnie może to być po prostu nagromadzenie materii organicznej przy podłożu (maziste to takie), po prostu może tam być za słaby przepływ wody.
A daje się to łatwo usunąć? Bo okrzemki tak łatwo nie schodzą.
Może to DOC nagromadzony? Dużo karmisz ryby? Usuwasz na bieżąco gnijące liście?

Avatar użytkownika

mrgibbass
Aktywny użytkownik
 
Posty: 607
Dołączył: 09 sty 2014, 11:25
Miasto: Kraków

Czepiasz sie nie potrzebnie. Jak chcesz sobie zobaczyc na moje ledy to wejdz do kategori DIY.

Avatar użytkownika

dariuszmachander
Znający temat
 
Posty: 1558
Dołączył: 30 maja 2014, 11:31

Niepotrzebnie bym się nie czepiał :twisted:
Natomiast nie do końca chyba zrozumiałeś sens mojej wcześniejszej wypowiedzi.
Pozdrawiam i kończę offtop :)

Avatar użytkownika

mrgibbass
Aktywny użytkownik
 
Posty: 607
Dołączył: 09 sty 2014, 11:25
Miasto: Kraków

Podajesz Co2 z bimbrowni pytanie na ile jest to skuteczne w takim zbiorniku.

Podmiany robisz z kranowitu? A podajesz praktycznie nawóz ogólny w którym jest mikro i tu bym się doszukiwał problemu. Kupił testy zbadał jak jest z No3 i Po4. Podawał przez pewien okres czasu tylko makro a mikro raz w tygodniu. Ja jadę obecnie na 100% kranie i na Gdyńskiej bogatej kranówce. :lol: Mikro od kilku miesięcy nie podaje wcale jak zaczynam je podawać mam coś podobnego jak u Ciebie.

A światło max 10h najlepiej tak do 9h.
Nie udzielam porad na PW.
https://www.youtube.com/watch?v=aD4SdwjW8g8
https://www.youtube.com/watch?v=_VvspUYMeWk

Zanim zastosujesz się do czyjejś rady zobacz jak to wygląda w zbiorniku u osoby która Ci radzi. Unikaj porad ludzi którzy zbiornik roślinny widzieli na zdjęciu a jest tu kilku takich.


Avatar użytkownika

weder
Z dużym doświadczeniem
 
Posty: 5255
Dołączył: 24 lut 2012, 22:59
Miasto: Gdynia

Panowie od początku:

dariuszmachander napisał(a):...A dal bys jeszcze zdjecie tego zbiornika calego jak wyglada. I jak na ledach a jak na swietlowkach bo jestem ciekaw.

Ten link prowadzi do innego mojego postu, gdzie są 2 zdjęcia całości przy zapalonych obydwu rodzajach oświetlenia (jakbyś był bardzo ciekaw jak wygląda na każdym z osobna to napisz na pw to Ci podeślę na maila, tak co by offtopa do reszty nie robić):
http://www.roslinyakwariowe.pl/dyskusje/sprzet-do-akwarium/dozowanie-co2/rozpuszczanie-co2-w-filtrze-61115.html

dariuszmachander napisał(a):Chyba za dużo tego swiatla dajesz 13 godzin. A potem jeszcze ledy 70w. Przeciez 70wat na ledach to tak jak by 100w lub wiecej. I chyba dlatego glony sie rozwijaja...

No właśnie tu cały czas nie wiem czy robię dobrze, bo w sumie na pełnym oświetleniu (które w przybliżeniu wynosi nieco ponad 0,6W/l) zbiornik leci mniej więcej 10h (od ok. 10rano do ok. 20wieczorem), a potem 2-3h na ledach (nie dłużej niż do 23wieczorem), gdzie wychodzi troszkę ponad 0,3W/l. Myślałem, że nie przesadzam, ale teraz to już zgłupiałem... Może faktycznie ciut za długo z tym świeceniem (i mocą?)?

piotr_laskawski napisał(a):... Pewnie do momentu spalenia lampy UV była włączona 24/7. Czy ryby chorowały etc. ? Myślę, że przyczyna to "wyczyszczona" woda przez lampę i zbiornik nie może się w pełni ustabilizować.

Od 1 dnia od zalania przez następne 3 tygodnie w akwarium oprócz roślin i korzeni nie było żadnego życia. Woda poszła 90L ze starego, stabilnego baniaka, a reszta kranówka. Jak zaczynałem wyczytałem tu i ówdzie (teraz myślę, że to był błąd) żeby na początku troszkę "odkazić" akwarium (bo syf z podłoża, bo syf z wody, bo to bo tamto). Dlatego też przez pierwsze 3 tygodnie w kubełku był węgiel aktywny (potem poszedł do śmieci) i przez ten sam okres czasu była włączona lampa UV. Potem poszły bakterie nitryfikacyjne (nie widziałem sensu lać ich przy włączonej UV i węglu), a dopiero po kolejnym tygodniu (czyli po ok. 5 tygodniach od startu) poszły krewetki RC i helenki, a parę dni później ryby. Tak więc rozwiewając Twoje wątpliwości - lampa nie szła cały czas:)
To, że się spaliła odkryłem przypadkiem w zeszłym tyg., gdy wpadłem na pomysł, że być może jak ją odpalę to ten osad z szyb zlezie (kolejna głupia myśl:))
A co do ryb - nigdy nie chorowały i żadna nie zdechła. Raz w tygodniu je liczę i jest ciągle tyle samo - są żwawe i radosne. R. Klinowe zajmują książkowo głównie środkową część zbiornika, a R. Borneańskie, również zgodnie z opisami, chowają się gdzie popadnie i rzadko je widać.

piotr_laskawski napisał(a):...A na dole mogą to być okrzemki, ewentualnie może to być po prostu nagromadzenie materii organicznej przy podłożu (maziste to takie), po prostu może tam być za słaby przepływ wody...

No moje podejrzenia też padły na okrzemki ze względu na to, że w przeciwieństwie do białego nalotu na szybach to coś na dole jest dużo cięższe do usunięcia i schodzi tylko "skrobaniem". Co do przepływu, to mam tak porządny, że wierz mi lub nie, gdybym nie ograniczał przepływu na filtrze wewnętrznym, to woda krąży tak szybko, że wyrywa ukorzenionego nurzańca. Jest ustawione wydaje mi się optymalnie - rośliny z tyłu ładnie się uginają, a te na 1 planie delikatnie falują (wszystko ładnie się porusza)

piotr_laskawski napisał(a):...Może to DOC nagromadzony? Dużo karmisz ryby? Usuwasz na bieżąco gnijące liście?

Zbiornik odmulam zawsze przy podmianie wody. Obumarłe liście "ogarniam" na bieżąco, tak samo zresztą, jak wszystkie inne organiczne "odpadki" pochodzenia roślinnego. Resztę roboty robi prefiltr na kuble i wewnętrzny "mechanik" Aquaela (czyszczę oba co tydzień w wodzie z podmiany). Co do karmienia ryb to mają straszny reżim, bo "napasłem" się już przekarmianiem jak zaczynałem przygodę z akwarystyką w mniejszych litrażach i wolę nie ryzykować. Wygląda to tak, że stoję 3-5minut przy akwarium i posypuję małą dawkę na taflę wody (ryby aż się kotłują tak wsuwają), czekam aż zjedzą wszystko, potem mniejsza dawka, znów jak zjedzą jeszcze mniejsza i dość. Absolutnie nic nie opada na dno. Raz na tydzień dostają serce wołowe dla urozmaicenia, a dzień potem mają głodówkę:) To taki mój system na "nie zasyfianie" zbiornika z własnej głupoty :)

weder napisał(a):Podajesz Co2 z bimbrowni pytanie na ile jest to skuteczne w takim zbiorniku...

Wiesz... Traktuję to trochę jako dodatek - jestem świadomy, że prawdopodobnie nie wystarcza to dla całej masy roślinnej jaką posiadam i powinienem przestawić się na butlę, co zresztą na pewno zrobię. Ale póki co nie posiadam na to funduszy, ale zbieram, zbieram i mam nadzieję, że niedługo uzbieram. Zresztą jakby ktoś wiedział gdzie nie drogo można kupić niewielką (2-3kg) butlę, to czekam na informacje.

weder napisał(a):Podmiany robisz z kranowitu?

Dokładnie tak.

weder napisał(a):...A podajesz praktycznie nawóz ogólny w którym jest mikro i tu bym się doszukiwał problemu. Kupił testy zbadał jak jest z No3 i Po4...

Strasznie zawsze zapierałem się przed kupnem tych testów. Zawsze myślałem, że to zbędny (duży) wydatek i wystarczy obserwować zmiany w akwarium. Ale im więcej czytam na tym forum, tym częściej dochodzę do wniosku, że nie dam rady bez tego cokolwiek zdziałać. Powiedz w takim razie proszę, jakie testy są podstawą, którą powinienem posiadać? Gdzie i jakiej firmy je najlepiej nabyć (u mnie w zoologicznym są strasznie drogie)? I jak często je stosować?

Serdeczne dzięki za dotychczasowe odpowiedzi! Czekam na więcej sugestii i myślę, że dzięki Wam jakoś krok po kroku dojdę do tego co jest nie tak w moim akwarium.
Pozdrawiam!

Avatar użytkownika

chozi
Początkujący
 
Posty: 28
Dołączył: 28 maja 2014, 21:21
Miasto: Cieszyn

Obstawiałbym tą nieszczęsną lampę UV. Baniak przez to teraz musi dojrzeć, podawaj bakterie i świeć 10-12h.

Najtańsze testy to Zoolek: NO3, Po4,Ph, KH, GH to podstawa.
Można jeszcze brać Fe.

Jeśli wiesz co lejesz do podmian (przy RO sprawa prosta bo wlewasz wszystkiego 0 + mineralizator) to testy są mało używane (na początku by ustawić nawożenie), przy kranówce co miesiąc pewnie skorzystasz.

Avatar użytkownika

matu
Z dużym doświadczeniem
 
Posty: 3539
Dołączył: 13 paź 2012, 23:17
Miasto: Gdańsk

Nie jestem pewien czy to jest dobrze, ale wg mnie 70w na ledach to jest 700W normalnej swietlówki. Wiedza z internetu więc nie wiem czy to prawda.



huberto1408
Początkujący
 
Posty: 20
Dołączył: 29 cze 2014, 13:08
Miasto: Wilemowice, Nysa

To z tym 1w led równym 10w T5 to dla mnie bajka. Mam znajomych co mają 3w led na 10l wody i jest ok. A drugiemu koledze wychodzi 4,5w led na 10l wody i też jest ok.

Jak dla mnie to zbiornik jest nieodpowiednio prowadzony pod względem ( Co2 i nawożenia do tego długi okres świecenia i dlatego mamy taki efekt.

Nie trzeba mieć led wystarczy przekombinować coś nie tak z nawożeniem w zbiorniku z dobrym Co2 i oświetleniu 0,7w/l z na T5 i też po 3 dniach nam tak szyby polecą.
Nie udzielam porad na PW.
https://www.youtube.com/watch?v=aD4SdwjW8g8
https://www.youtube.com/watch?v=_VvspUYMeWk

Zanim zastosujesz się do czyjejś rady zobacz jak to wygląda w zbiorniku u osoby która Ci radzi. Unikaj porad ludzi którzy zbiornik roślinny widzieli na zdjęciu a jest tu kilku takich.


Avatar użytkownika

weder
Z dużym doświadczeniem
 
Posty: 5255
Dołączył: 24 lut 2012, 22:59
Miasto: Gdynia

Wielkie dzięki za dotychczasowe sugestie na forum!
Dodam tylko, że nie pozostaję bezczynny i zastosowałem się do 2 z nich (póki co). Wczoraj robiłem podmianę 40% + czyszczenie szyb + przycinanie małego heńka (dlatego też wygląda trochę biednie - uwaliłem go o połowę:). Zgodnie z tym, co większość z Was sugerowała, skróciłem (na próbę) czas świecenia (do ok 8h). A także za sugestią
weder napisał(a):...Jak dla mnie to zbiornik jest nieodpowiednio prowadzony pod względem ( Co2 i nawożenia...

zaprzestałem nawozić czymkolwiek, oprócz codziennej dawki Carbon Plus (bimbrownia dalej leci 24/7). Jak na razie trudno stwierdzić jakąkolwiek poprawę, bo minęło ok 30h od czyszczenia, ale na pewno nie ma nic na szybach.
Końcem tygodnia zamierzam również zakupić wymienione przez Kolegę @matu testy (jeszcze nie wiem jakiej firmy) i najpierw zbadać nimi kranówkę, którą dolewam do zbiornika, a po 24h od podmiany zmierzyć parametry wody w akwarium. Na pewno będę się z Wami dzielił informacjami na bieżąco.
Wiem, że ze zdjęć i "przez internet" nie da się w 100% powiedzieć jakie ustrojstwo obsiada mi szyby, ale niezmiernie mnie ciekawi co to w ogóle może być? Jak na razie, to tak trochę na ślepo będę działał, wiedząc jak zwalczam, tylko nie wiedząc co... (?)

A w załącznikach kilka fotek (z dziwnego ujęcia), prezentujących szyby tylko w oświetleniu led 30h po czyszczeniu (czyli zdjęcia sprzed pół godziny). Na zdjęciu z bambusem widać, gdzie nie dostałem gąbką (żeby nie uszkodzić "scenerii" 8)) - idealnie to obrazuje jak szyby wyglądały przed, a jak po czyszczeniu.

Pozdrawiam i proszę o dalsze sugestie!
Załączniki
DSC_1051.JPG
od lewego boku
DSC_1052.JPG
od prawego boku
DSC_1035.JPG
całość - zrobione pare godzin po podmianie
DSC_1045.JPG
tam gdzie ominęła moja ręka

Avatar użytkownika

chozi
Początkujący
 
Posty: 28
Dołączył: 28 maja 2014, 21:21
Miasto: Cieszyn

Panowie tak, jak obiecałem zrobiłem testy parametrów wody. Żeby nie robić offtopa założyłem oddzielny temat w nawożeniu. Poniżej link. Proszę Was bardzo o ocenę i sugestie.
Pozdrawiam.

http://www.roslinyakwariowe.pl/dyskusje/akwarystyka/nawozenie-roslin/pierwsze-testy-i-wyniki-jak-nawozic-61211.html

Avatar użytkownika

chozi
Początkujący
 
Posty: 28
Dołączył: 28 maja 2014, 21:21
Miasto: Cieszyn







Powiązane tematy
  • Co to takiego?

    Witam, mam nieśmiertelne pytanie o glony. Nie denerwujcie się na mnie ;) Otóż w moim zbiorniku nowo założonym, wszystkie maja barwę brunatną. Obstawiam okrzemki, compsopogon i brunatnice. Ale co to za...

    Wyświetlenia: 741 | Odpowiedzi: 7 czytaj więcej...

  • Ciemny osad na roslinach -co to takiego ?

    Witam! Od tygodnia zaczęło to pokrywać moje rośliny , ciemny , brązowy osad , czy to jakaś odmiana glonu? Bardzo łatwo schodzi z liścia , w palcach pozostawia brunatno zielona maź. Oświetlenie mocn...

    Wyświetlenia: 718 | Odpowiedzi: 3 czytaj więcej...

  • Ma ktoś pożyczyć lampę UV na kilka dni? Lódź

    Ma ktoś pożyczyć lampę UV na kilka dni? Lódź

    Wyświetlenia: 121 | Odpowiedzi: 0 czytaj więcej...

  • Zielona woda - 3 dni zaciemnienia

    Hej Mam problem, robi się poważny bo od 3 dni akwa jest zaciemnione i nie nawożone niczym. Zielona woda nadal jest. Dziś zapaliłem światło na 30min i obserwowałem troche co się dzieje, generalnie po ...

    Wyświetlenia: 393 | Odpowiedzi: 4 czytaj więcej...

  • Glony (?) 2 dni po starcie

    Witam! Mam pytanie co to właściwie jest, prawdopodobnie glony. Jak sobie z nimi radzić? Akwarium 45 l Zalane 2 dni temu Filtracja: Aquael Fat 0 250 l / h idzie pełną parą Oświetlenie 11 W świecił...

    Wyświetlenia: 280 | Odpowiedzi: 0 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.