Jesteś tutaj: Serwis Forum Pielęgnacja Glony


Rozwiązywanie problemów



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat

14 maja 2012, 21:02 Rozwiązywanie problemów  (#1)  

Było by miło gdyby akwarium trafiło do działu aranżacje, a trafiło do... glonów.

Akwarium wystartowało 7 kwietnia na bazie poprzedniej aranżacji, która żyła tylko dwa miesiące. Poprzedni zbiornik (Drzewiec) po zarośnięciu okazał się zbyt mroczny i przestał mi się podobać. Do startu wykorzystałem rośliny i podłoże ze starej aranżacji plus kilka puszek In-vitro, ale po kolei...
Po spuszczeniu wody wyciąłem łodygowce i wyjąłem korzenie. Nie były rozdzielone warstwy Amazonii i Power sanda , więc najpierw delikatnie wybrałem czysty granulat a następnie resztę czyli mieszankę oczyszczając z resztek korzeni. Tworząc nową aranżację wykorzystałem lawę, która stanowi szkielet wzniesienia pomiędzy którą wsypałem mieszankę a na wierzch czystą Amazonię. Potem oczywiście skały i sadzenie roślin. Dojrzały filtr wraz z podłożem skutkowały zerowym poziomem NO2 i NH4 po dwóch dniach i możliwością wpuszczenia ryb i krewetek.
Nawożenie prowadzone jest na solach i intermagu plus. Utrzymywane parametry to:
NO3: 5-10ppm
PO4 0,1-0,2ppm
Obecnie podaję każdego dnia:
N: 1,5ppm, P: 0,04ppm, K: 1,5ppm
Żelazo na niskim poziomie, słobo mierzalne, ostatnio pojawił się niedobór na Rotali.
Na początku nie podawałem EC, obecnie od dwóch tygodni podaję 3ml dziennie.
Woda to 100% RO plus od 2 tygodni mineralizator Preis Diskus Mineralien(poprzednio sole)
Filtracja: Cristalprofi 900 i Mini-Kani 120 - obydwa jako biologi.
Oświetlenie: cztery diody CXA 2011 plus dwie czerwone dla korekty barwy, czas: dwie - 7 godzin a drugie dwie 5godzin
Obsada to: N. Simulans/R. Espei -20szt, Otoski-4szt, Amano 20szt, Red Cherry 15sztuk.
Rośliny rosną na 3+ :(

Pisząc ten temat nie oczekuję gotowej odpowiedzi i automatycznego rozwiązania problemu. Chcę podzielić się tym co udało mi się zrobić a dodatkowe sugestie przyjmę z wdzięcznością.

Cały czas próbuję dociec moich błędów w prowadzeniu baniaka.

Po silnym ataku glonów Rhizoclonium przed dwoma tygodniami,zastosowałem zaciemnienie na 5 dni. W drugim i czwartym dniu zastosowałem dawkę Algin Pond w ilości 8ml.
Długie nitki ustąpiły, pozostały glony widoczne na foto.
Przed zaciemnieniem zrobiłem test na cyrkulację przez wypuszczanie barwnika ze szczykawki w różnych punktach baniakach. Błąd - słaba cyrkulacja, zakupiłem pompę Koralia Nano 900. Skutek znaczna poprawa, brak zastojów, większość roślin porusza się.
Obecnie zwróciłem uwagę na podaż CO2.
Stosuję dyfuzor ZEN z RA, w dzień leci z 10 bąbli na sekundę, w nocy połowa tego. Jednak trudno jest mi osiągnąć Ph 6.0 przy Kh 1-2.
Obecnie jest ok.6.5, więc może jeszcze istnieć problem ilości CO2.
Moim celem jednak nie jest "wyścig zbrojeń" :wink: pomiędzy składnikami mineralnymi, CO2 i światłem, oczekuję rozsądnie rosnących roślin w dobrej kondycji. By to osiągnąć planuję w najbliższym czasie przejść na całą linię nawozów Rataja. Zakładam wyeliminowanie ewentualnych błędów w nawożeniu.

Zostaje jeszcze światło.
Bardzo żałuję eksperymentów z ledami, za podobną kasę byłby porządny statecznik do HQI i kilka żarników do wyboru za 100-300zł a może nawet ADA. A tak są diody, od strony wizualnej bardzo ładne, mam nawet ogrzewanie odzyskowe, ale czy one nie dołożyły się do problemów, to tego nie wiem. Przy HQI można dokonać porównania co do mocy i widma światła i wykluczyć ten faktor.

Mam pytanie do osób bardziej doświadczonych, którym wyskoczyła plaga podobnych glonów w skutek nieobecności lub awarii sprzętu.
W jaki sposób udało się powrócić do stanu równowagi, zakładając że glony były oporne i nie znikły same?(chodzi oto, że przyczyną nie były kardynalne błędy, które zostały później wyeliminowane).
Załączniki
DSCN1644.JPG
Glon nr 1 pojawił się on już w piewszej aranżacj na mini Pelii
DSCN1652.JPG
Glon nr 1 pojawił się on już w piewszej aranżacj na mini Pelii
DSCN1650.JPG
Glon nr 2
DSCN1664-002.JPG
Widok ogólny

Avatar użytkownika

kichnu
Zainteresowany tematem
 
Posty: 274
Dołączył: 04 sty 2011, 20:09
Miasto: Mosina

14 maja 2012, 21:18   (#2)  

Nie czytając niczego po za pierwszym zdaniem, i patrząc na zdjęcia, stwierdzam że jedyny problem jaki masz to brak kosiarek. Będą kosiarki, nie bezie problemu.

Avatar użytkownika

maslo_82
Z dużym doświadczeniem
 
Posty: 2967
Dołączył: 09 lut 2010, 18:04
Miasto: Poznań

14 maja 2012, 21:28   (#3)  

Inni nie mają kosiarek i glonów :wink:
Kosiarki miałem, jak były młode te glony może i jadły, a jak dorosły to zjadły Mini Pelię :evil:

Avatar użytkownika

kichnu
Zainteresowany tematem
 
Posty: 274
Dołączył: 04 sty 2011, 20:09
Miasto: Mosina

15 maja 2012, 16:35   (#4)  

Odświeżam temat.
Czy ktoś może mi doradzić w tej kwesti:
Mam pytanie do osób bardziej doświadczonych, którym wyskoczyła plaga podobnych glonów w skutek nieobecności lub awarii sprzętu.
W jaki sposób udało się powrócić do stanu równowagi, zakładając że glony były oporne i nie znikły same?(chodzi oto, że przyczyną nie były kardynalne błędy, które zostały później wyeliminowane).
.
Czy też w podobnych sytuacjach najlepszym/jedynym rozwiązaniem jest start od zera?
Czy źródło światła może być tu przyczyną problemów, tak iż prowadzenie akwarium bez glonów staje się bardzo trudne?
Liczyłem iż krewetki bądą tu rozwiązaniem, ale zgodnie z sugestiami z artykułów potrzeba by ze 100sztuk. Tak samo z Kosiarkami; kupić hurtem łatwo a potem trzeba z nimi coś zrobić. :?

Avatar użytkownika

kichnu
Zainteresowany tematem
 
Posty: 274
Dołączył: 04 sty 2011, 20:09
Miasto: Mosina

15 maja 2012, 16:53 Re: Rozwiązywanie problemów  (#5)  

kichnu napisał(a):Jednak trudno jest mi osiągnąć Ph 6.0 przy Kh 1-2.
Obecnie jest ok.6.5, więc może jeszcze istnieć problem ilości CO2.
Jeśli teraz pH masz na poziomie 6.5 to podnieś kH do 4-6 i będziesz miał po problemie z ilością(stężeniem) CO2 w wodzie.

Avatar użytkownika

mardow
Zainteresowany tematem
 
Posty: 295
Dołączył: 04 kwi 2009, 11:21
Miasto: Bartoszyce

15 maja 2012, 17:17   (#6)  

Dodanie np. CaCO3 spowoduję tylko zwiększenie ilości bufora, czyli kh bedzie się równało np. 3 a pH wzrośnie do np 6,9. Czyli węgla tyle samo, a co gorsza wyższe pH i mniej niezwiązanego CO2.

Avatar użytkownika

kichnu
Zainteresowany tematem
 
Posty: 274
Dołączył: 04 sty 2011, 20:09
Miasto: Mosina

15 maja 2012, 17:39   (#7)  

miałem ten sam kłopot, CO2 do oporu 24h na dobę, pilnuj NO3, PO4 i w szczególności Fe, kup algin pond, tylko to mi pomogło, lej sporo, bardzo dużo, słabsze organizmy mogą nie przetrwać ale raczej warto. jeśli glon przejdzie zrób podmianę 40% doładuj bakterie i powinno być ok. i miej nadzieję, to najważniejsze

Avatar użytkownika

OjGeN
Znający temat
 
Posty: 1279
Dołączył: 26 sty 2011, 18:20
Miasto: Gliwice

15 maja 2012, 18:10 Re: Rozwiązywanie problemów  (#8)  

kichnu napisał(a):Cały czas próbuję dociec moich błędów w prowadzeniu baniaka.
.

Na pewno złe nawozisz
kichnu napisał(a):Nawożenie prowadzone jest na solach i intermagu plus. Utrzymywane parametry to:
NO3: 5-10ppm
PO4 0,1-0,2ppm
Obecnie podaję każdego dnia:
N: 1,5ppm, P: 0,04ppm, K: 1,5ppm
Żelazo na niskim poziomie, słobo mierzalne

Moja propozycja to każdego dnia podajesz
N: 1,5mg/l, P: 0,14mg/l, K: 2,1mg/l, Fe=0,06mg/l,Mg=0,7mg/l
Jeśli mikro nie podawałeś to proponuje przez1 tydzień polowe dawki .
kichnu napisał(a):Stosuję dyfuzor ZEN z RA, w dzień leci z 10 bąbli na sekundę, w nocy połowa tego. Jednak trudno jest mi osiągnąć Ph 6.0 przy Kh 1-2.
Obecnie jest ok.6.5, więc może jeszcze istnieć problem ilości CO2.

Po co ci Ph=6 ? rośliny będą rosły i przy Ph=6,9.Tak duża ilość bąbli to nieporozumienie dyfuzor nie trawi tego i lecą groszki. Nie wiem jaki masz litraż ale ,zaryzykuję stwierdzenie wyłącz kani i zostaw tylko JBl 900,dyfuzor umieść po przeciwnej stronie akwa patrzą na wlot kubła(kolanko rozpłaszczone) te kolanko skieruj wzdłuż tylnej szyby tak aby ruch wody zabierał ci CO2 ściągał do dołu i dalej po całym akwa.Aby to osiągnąć będziesz musiał ograniczyć bomblowanie ruch wody zabiera tylko mgłę z dyfuzora jeśli będą to bąble to nic z tego nie będzie,czyli obecny stan.
Przy podmianie konieczna jest kranówka do podniesienia Kh.
Ostatnio edytowano 15 maja 2012, 18:18 przez tao, łącznie edytowano 2 razy

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

15 maja 2012, 18:11   (#9)  

kichnu, a jakie masz parametry pH,kH,gH po zmineralizowaniu RO ?

Avatar użytkownika

mardow
Zainteresowany tematem
 
Posty: 295
Dołączył: 04 kwi 2009, 11:21
Miasto: Bartoszyce

15 maja 2012, 18:28   (#10)  

Najlepiej napisz jak rozrabiasz sole ile gram i ile destylki do tego używasz.Być może błąd jest w samym rozrabianiu soli.Jeśli używasz testów to podaj co masz w akwa:
PO4,NO3,Fe .

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

15 maja 2012, 21:06   (#11)  

Akwarium 150l brutto.
Aktualne parametry tak jak podawałem:
NO3: 5-10ppm
PO4: 0,1-0,2ppm
NH4: 0
NO2: 0
KH: 1-2
GH: 7
Fe: słabo mierzalne, podawałem codziennie 1ml rostworu Intermagu plus(100ml na 600ml wody zgodnie z zaleceniami)Było to wystarczajace w akwarium 100l. Obecnie podaję 2ml i chloroza już nie występuje na nowych liściach.
Parametry mierzone testami JBL
Co do dawek dziennych jeśli piszę 1,5ppm dziennie to znaczy, że tygodniowo wychodzi 10,5ppm. Nie stosuję metody EI, Podmiany u mnie nie służą stabilizacji poziomu soli mineralnych. Do podmienianej wody dodaję tyle mikro i makro by miała ona zblizone porametry do tej w akwarium. To co podaję każdego dnia jest równe konsumcji roślin.
Wypacowałem tę metodę jeszcze przy pierwszym akwarium. Dzięki tumu mogę obserwować w jakim tępie rośliny pobierają pokarm. Wymaga to oczywiście częstych pomiarów.

Tak jak wspomniałem zacząłem stosować firmowy mineralizator chcę także przejść na linię Rataja, by odejść od pomiarów jednocześnie być pewnym, że niczogo nie brakuje.

[/quote]Przy podmianie konieczna jest kranówka do podniesienia Kh
dlaczego? w RA tego chba nie stosują.

Algin Pond stosuję, ale tylko w zalecanych dawkach.

Avatar użytkownika

kichnu
Zainteresowany tematem
 
Posty: 274
Dołączył: 04 sty 2011, 20:09
Miasto: Mosina

15 maja 2012, 21:38   (#12)  

kichnu, zmień mineralizator na taki, który podniesie Ci kH do 3-4 i gH do 6-8, np. http://sklep.roslinyakwariowe.pl/filtry-osmoza/uzdatniacze-mineraly/mineral-niebieski-380g-p-9069.html
lub
http://sklep.roslinyakwariowe.pl/filtry-osmoza/uzdatniacze-mineraly/planta-gainer-hydro-mineral-500ml-p-2154.html - ten musisz dawkować dwa razy więcej niż podaje producent.

Avatar użytkownika

mardow
Zainteresowany tematem
 
Posty: 295
Dołączył: 04 kwi 2009, 11:21
Miasto: Bartoszyce

15 maja 2012, 21:41   (#13)  

kichnu napisał(a):Akwarium 150l brutto.

Fe: słabo mierzalne, podawałem codziennie 1ml rostworu Intermagu plus(100ml na 600ml wody zgodnie z zaleceniami)Było to wystarczajace w akwarium 100l. Obecnie podaję 2ml i chloroza już nie występuje na nowych liściach.

Jeśli to naprawdę mikro plus to proponuję zwiększyć do 3ml dziennie.Przy 2ml Fe=0,33 ,przy 3ml Fe=0,49 .
Problem twój to niewłaściwy stosunek N/P .Jeśli zakładasz docelowe nawożenie NO3=10 to PO4=1 ,a potas=15.Tak przynajmniej teoretycznie jest Ok.Przy tak niskim fosforze to raczej normalne zjawisko jakiego doznałeś.

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

15 maja 2012, 23:05   (#14)  

kichnu, zmień mineralizator na taki, który podniesie Ci kH do 3-4 i gH do 6-8, np. http://sklep.roslinyakwariowe.pl/filtry ... -9069.html

Jeszcze trzy tygonie temu stosowałem żółty, czyli to samo tylko bez potasu.
Co do fosforu to oczywiście można podnieść, tyle tylko, że przed zaciemnieniem go obniżałem zgodnie z radami z artykułów z serwisu.

Avatar użytkownika

kichnu
Zainteresowany tematem
 
Posty: 274
Dołączył: 04 sty 2011, 20:09
Miasto: Mosina

15 maja 2012, 23:12   (#15)  

kichnu napisał(a):
kichnu, zmień mineralizator na taki, który podniesie Ci kH do 3-4 i gH do 6-8, np. http://sklep.roslinyakwariowe.pl/filtry ... -9069.html

Jeszcze trzy tygonie temu stosowałem żółty, czyli to samo tylko bez potasu.
Przez ile czasu i jakie miałeś parametry - nie podałeś tego w opisie początkowym.

Avatar użytkownika

mardow
Zainteresowany tematem
 
Posty: 295
Dołączył: 04 kwi 2009, 11:21
Miasto: Bartoszyce

16 maja 2012, 12:21   (#16)  

W pierwszym, drugim i trzecim tygodniu po starcie:
mineralizator zółty
parametry:
KH - 4
GH - 8
pH - Najczęściej 6,2 - 6,6
NO3- 10ppm
PO4 0,5 - 0,8
Glony pojawiły się po kilku dniach.
Pod koniec trzeciego tyg. podmieniłem 40% wody i zaciemniłem, nie dodając już fosforu do podmienianej wody. Podczas zaciemnienia niczym nie nawoziłem.
Po 5 dniach podmiana 40% bez dodania fosforu.
Na nowy mineralizator przeszedłem w trakcie zaciemnienia.
Tydzień po zaciemnieniu i do teraz mam nastepujące parametry:

NO3: 5-10ppm
PO4: 0,1-0,2ppm
NH4: 0
NO2: 0
KH: 1-2
GH: 7

pH bez większych zmian.

Avatar użytkownika

kichnu
Zainteresowany tematem
 
Posty: 274
Dołączył: 04 sty 2011, 20:09
Miasto: Mosina

16 maja 2012, 12:39   (#17)  

tao napisał(a):
kichnu napisał(a):Akwarium 150l brutto.

Fe: słabo mierzalne, podawałem codziennie 1ml rostworu Intermagu plus(100ml na 600ml wody zgodnie z zaleceniami)Było to wystarczajace w akwarium 100l. Obecnie podaję 2ml i chloroza już nie występuje na nowych liściach.

Jeśli to naprawdę mikro plus to proponuję zwiększyć do 3ml dziennie.Przy 2ml Fe=0,33 ,przy 3ml Fe=0,49 .
Problem twój to niewłaściwy stosunek N/P .Jeśli zakładasz docelowe nawożenie NO3=10 to PO4=1 ,a potas=15.Tak przynajmniej teoretycznie jest Ok.Przy tak niskim fosforze to raczej normalne zjawisko jakiego doznałeś.


Nie rozumiem tej porady przy tak niskim fosforze jeszcze ma zwiększyć mikro?
Mam podobny litraż i wyjście z Fe powyżej 0,3ppm powodowało nitki, a fosfor mam dość wysoki ok.2ppm.
Schodzę z mikro do ok.0,2ppm przy zachowaniu N/P/K 16/2/20 i problem zielenic i pyłu zaczyna znikać, a rośliny są krwisto czerwone.

Czy te problemy pojawiły się przy ledach ?
Jak rośliny reagują na to oświetlenie?



AdamA
Z dużym doświadczeniem
 
Posty: 2208
Dołączył: 15 lis 2010, 17:32
Miasto: Warszawa

16 maja 2012, 15:34   (#18)  

Dlatego dodatkowe mikro podałem dopiero po pojawieniu się niedoborów.
Pyłu lub kropek żadnych nie zauważyłem od założenia akwarium.

Czy te problemy pojawiły się przy ledach ?
Jak rośliny reagują na to oświetlenie?

Ledy są od początku.

Te ledy wypróbowywałem jeszcze przy akwa. http://forum.roslinyakwariowe.pl/viewtopic.php?t=41195&highlight=
Świeciły chyba ze 3tygodnie, jakiś większych ujemnych wpływów nie zauwazyłem, rośliny nie padły trupem :lol:
Potem w http://forum.roslinyakwariowe.pl/viewtopic.php?t=43730&highlight=
W tym akwarium pojawiło się Oedogonium, ale akwarium żyło krótko.

Co do tych ledów:
rośliny rośną znośnie, ale gorzej niż na świetłówkach, szcególnie Blyxa.
Obserwacje moje jednak są obarczone błędem spowodowanym krótkim czasem życia akwariów i problemami(zaciemniemnie) w ostatnim.

Otwartym pozostaje pytanie, na ile przeszkadza to oświetlenie

Avatar użytkownika

kichnu
Zainteresowany tematem
 
Posty: 274
Dołączył: 04 sty 2011, 20:09
Miasto: Mosina

16 maja 2012, 15:53   (#19)  

AdamA napisał(a):
tao napisał(a):
kichnu napisał(a):Akwarium 150l brutto.

Fe: słabo mierzalne, podawałem codziennie 1ml rostworu Intermagu plus(100ml na 600ml wody zgodnie z zaleceniami)Było to wystarczajace w akwarium 100l. Obecnie podaję 2ml i chloroza już nie występuje na nowych liściach.

Jeśli to naprawdę mikro plus to proponuję zwiększyć do 3ml dziennie.Przy 2ml Fe=0,33 ,przy 3ml Fe=0,49 .
Problem twój to niewłaściwy stosunek N/P .Jeśli zakładasz docelowe nawożenie NO3=10 to PO4=1 ,a potas=15.Tak przynajmniej teoretycznie jest Ok.Przy tak niskim fosforze to raczej normalne zjawisko jakiego doznałeś.


Nie rozumiem tej porady przy tak niskim fosforze jeszcze ma zwiększyć mikro?
Mam podobny litraż i wyjście z Fe powyżej 0,3ppm powodowało nitki, a fosfor mam dość wysoki ok.2ppm.
Schodzę z mikro do ok.0,2ppm przy zachowaniu N/P/K 16/2/20 i problem zielenic i pyłu zaczyna znikać, a rośliny są krwisto czerwone.

Czy te problemy pojawiły się przy ledach ?
Jak rośliny reagują na to oświetlenie?

A co tu tak trudno zrozumieć wystarczy przeczytać uważnie temat od początku wówczas myślę nie będzie nieporozumień.Wracając do nitek i mikro .Nitki nie powstały u kolegi z powodu mikro bo go nie ma w akwa,lecz z niewłaściwego nawożenia.Ja jedynie zaproponowałem zwiększenie dawki aby było zauważalne testem,może przy takiej dawce będzie wówczas wspominane przez ciebie 0,2mg/l Fe

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

16 maja 2012, 16:17   (#20)  

kichnu napisał(a):--
Czy te problemy pojawiły się przy ledach ?
Jak rośliny reagują na to oświetlenie?

Ledy są od początku.

Te ledy wypróbowywałem jeszcze przy akwa. http://forum.roslinyakwariowe.pl/viewtopic.php?t=41195&highlight=
Świeciły chyba ze 3tygodnie, jakiś większych ujemnych wpływów nie zauwazyłem, rośliny nie padły trupem :lol:
Potem w http://forum.roslinyakwariowe.pl/viewtopic.php?t=43730&highlight=
W tym akwarium pojawiło się Oedogonium, ale akwarium żyło krótko.

Co do tych ledów:
rośliny rośną znośnie, ale gorzej niż na świetłówkach, szcególnie Blyxa.
Obserwacje moje jednak są obarczone błędem spowodowanym krótkim czasem życia akwariów i problemami(zaciemniemnie) w ostatnim.

Otwartym pozostaje pytanie, na ile przeszkadza to oświetlenie


Bardzo ładne i zdrowe te poprzednie układy.
Zatem oświetlenie jako czynnik wpływający na terażniejszą sytuację raczej bym odstawił.
Chyba że podniosłeś lampę, bowiem ze zdjęć jakoś więcej światła było widać poprzednio.






tao napisał(a):
AdamA napisał(a):
tao napisał(a):
kichnu napisał(a):Akwarium 150l brutto.

Fe: słabo mierzalne, podawałem codziennie 1ml rostworu Intermagu plus(100ml na 600ml wody zgodnie z zaleceniami)Było to wystarczajace w akwarium 100l. Obecnie podaję 2ml i chloroza już nie występuje na nowych liściach.

Jeśli to naprawdę mikro plus to proponuję zwiększyć do 3ml dziennie.Przy 2ml Fe=0,33 ,przy 3ml Fe=0,49 .
Problem twój to niewłaściwy stosunek N/P .Jeśli zakładasz docelowe nawożenie NO3=10 to PO4=1 ,a potas=15.Tak przynajmniej teoretycznie jest Ok.Przy tak niskim fosforze to raczej normalne zjawisko jakiego doznałeś.



A co tu tak trudno zrozumieć wystarczy przeczytać uważnie temat od początku wówczas myślę nie będzie nieporozumień.


:lol:

tao napisał(a):Wracając do nitek i mikro .Nitki nie powstały u kolegi z powodu mikro bo go nie ma w akwa,lecz z niewłaściwego nawożenia.Ja jedynie zaproponowałem zwiększenie dawki aby było zauważalne testem,może przy takiej dawce będzie wówczas wspominane przez ciebie 0,2mg/l Fe


zaproponowałeś wyżej /pogrubiłem/ zwiększenie podaży mikro+ intermagu z 2 na 3ml co według wyliczeń widać ile to wyniosło, zatem o jakich 0,2ppm Fe piszesz?

Ze swoich obserwacji proponuję podnieść zarówno N jak i P trzymając się ich stosunku mniejszego niż 10:1, a mikro podawać do 0,15-0,2ppm/ tydzień w dawkach codziennych lub zwiększyć jeśli popyt będzie większy.

KH jeśli masz na to wpływ to jak koledzy wyżej proponują 4-5.
Ja leję samą kranówę 9 i pH schodzę do 6.8-6.9 i rośliny zadowolone.
Przyczyny bym upatrywał w niedoborze węgla.



AdamA
Z dużym doświadczeniem
 
Posty: 2208
Dołączył: 15 lis 2010, 17:32
Miasto: Warszawa

16 maja 2012, 16:52   (#21)  

Bardzo ładne i zdrowe te poprzednie układy.
Zatem oświetlenie jako czynnik wpływający na terażniejszą sytuację raczej bym odstawił.
Chyba że podniosłeś lampę, bowiem ze zdjęć jakoś więcej światła było widać poprzednio.

Zwróć tylko uwagę, iż pierwsza aranzacja była na świetlówkach, ledy były przez ostatnie 3 tygodnie i poprostu nie zepusuły zastanej kondycji roślin.
Druga, ta na ledach nie była już taka super.
Poziom N i P mogę oczywiście podnieść. Ile proponujecie?

Przyczyny bym upatrywał w niedoborze węgla

Może to być prawdopodobne. Tym bardziej, że na początku na pewno był problem z cyrkulacją(np nierówno rosnące pędy Rotali a nawet karlenie niektórych stożków)
Dlatego na początku wspominałem iż chcę zbić pH przez CO2.
Dyfuzorem nie idzie tego zrobić, trzeba by wpiąć reaktor.

Avatar użytkownika

kichnu
Zainteresowany tematem
 
Posty: 274
Dołączył: 04 sty 2011, 20:09
Miasto: Mosina

16 maja 2012, 17:04 Re: Rozwiązywanie problemów  (#22)  

Adam
Specjalnie dla ciebie tu wszystko napisałem i rowniez pogrubie ci to co cie gryzie.
tao napisał(a):
kichnu napisał(a):Cały czas próbuję dociec moich błędów w prowadzeniu baniaka.
.

Na pewno złe nawozisz
kichnu napisał(a):Nawożenie prowadzone jest na solach i intermagu plus. Utrzymywane parametry to:
NO3: 5-10ppm
PO4 0,1-0,2ppm
Obecnie podaję każdego dnia:
N: 1,5ppm, P: 0,04ppm, K: 1,5ppm
Żelazo na niskim poziomie, słobo mierzalne

Moja propozycja to każdego dnia podajesz
N: 1,5mg/l, P: 0,14mg/l, K: 2,1mg/l, Fe=0,06mg/l,Mg=0,7mg/l
Jeśli mikro nie podawałeś to proponuje przez1 tydzień polowe dawki .

kichnu napisał(a):Stosuję dyfuzor ZEN z RA, w dzień leci z 10 bąbli na sekundę, w nocy połowa tego. Jednak trudno jest mi osiągnąć Ph 6.0 przy Kh 1-2.
Obecnie jest ok.6.5, więc może jeszcze istnieć problem ilości CO2.

Po co ci Ph=6 ? rośliny będą rosły i przy Ph=6,9.Tak duża ilość bąbli to nieporozumienie dyfuzor nie trawi tego i lecą groszki. Nie wiem jaki masz litraż ale ,zaryzykuję stwierdzenie wyłącz kani i zostaw tylko JBl 900,dyfuzor umieść po przeciwnej stronie akwa patrzą na wlot kubła(kolanko rozpłaszczone) te kolanko skieruj wzdłuż tylnej szyby tak aby ruch wody zabierał ci CO2 ściągał do dołu i dalej po całym akwa.Aby to osiągnąć będziesz musiał ograniczyć bomblowanie ruch wody zabiera tylko mgłę z dyfuzora jeśli będą to bąble to nic z tego nie będzie,czyli obecny stan.
Przy podmianie konieczna jest kranówka do podniesienia Kh.

[b]kichnu[/b Zaproponowałem ci już jak nawozić to pogrubione to właśnie moja propozycja dla ciebie.
Ostatnio edytowano 16 maja 2012, 17:35 przez tao, łącznie edytowano 2 razy

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

16 maja 2012, 17:24   (#23)  

kichnu napisał(a):
Bardzo ładne i zdrowe te poprzednie układy.
Zatem oświetlenie jako czynnik wpływający na terażniejszą sytuację raczej bym odstawił.
Chyba że podniosłeś lampę, bowiem ze zdjęć jakoś więcej światła było widać poprzednio.

Zwróć tylko uwagę, iż pierwsza aranzacja była na świetlówkach, ledy były przez ostatnie 3 tygodnie i poprostu nie zepusuły zastanej kondycji roślin.
Druga, ta na ledach nie była już taka super.
Poziom N i P mogę oczywiście podnieść. Ile proponujecie?

Przyczyny bym upatrywał w niedoborze węgla

Może to być prawdopodobne. Tym bardziej, że na początku na pewno był problem z cyrkulacją(np nierówno rosnące pędy Rotali a nawet karlenie niektórych stożków)
Dlatego na początku wspominałem iż chcę zbić pH przez CO2.
Dyfuzorem nie idzie tego zrobić, trzeba by wpiąć reaktor.


no to światła nie wykluczam :-)
z tym pdwyższaniem podaży lub rozpuszczalności nie przesadzaj, poprostu dbaj o dyfuzor/czystość i zwiększ KH, akwarium jest niewielkie z cyrkulacją nie może być problemu nawet przy jednym kuble.



AdamA
Z dużym doświadczeniem
 
Posty: 2208
Dołączył: 15 lis 2010, 17:32
Miasto: Warszawa

16 maja 2012, 18:54   (#24)  

W czym pomoże podniesienie KH, poza stabilizacją pH, z którą to nie mam problemu.
Zmierzone różnice w ciągu doby są rzędu 0,2 stopnia pH.

A z cyrkulacją właśnie był problem!
Woda krążyła max w 1/4 objętości w pozostałych miejscach totalny zastój :(
Dlatego dołożyłem cyrkulator.

Co do CO2.
Jutro skombinuję trójnik i podepnę drugi dyfuzor. spróbuję podnieść zawartość, oczywiście dokładnie kontrolując pH i zachowanie zwierzaków.
W obecnym akwarium nigdy nie udało mi się podnieść na tyle CO2 by było to widać przyduchę. Natomiast w pierwszym http://forum.roslinyakwariowe.pl/viewtopic.php?t=41195&highlight= wystarczyło więcej niż 5 bąbli/s i ryby już łapały powietrze. Działo się to min po 5 godzinach świecenia i bąblujących roślinach. Stało się mi to w przynajmniej 3 przypadkach przez nieuważne regulowanie zaworkiem.

Dyfuzor czysty, czyszczony min raz w tygodniu.

Chcę wyeliminować ewentualność braku CO2

Stopniowo podniosę także fosfor do 1ppm

Avatar użytkownika

kichnu
Zainteresowany tematem
 
Posty: 274
Dołączył: 04 sty 2011, 20:09
Miasto: Mosina

16 maja 2012, 20:06   (#25)  

kichnu napisał(a):W czym pomoże podniesienie KH, poza stabilizacją pH, z którą to nie mam problemu.
Zmierzone różnice w ciągu doby są rzędu 0,2 stopnia pH.

A z cyrkulacją właśnie był problem!
Woda krążyła max w 1/4 objętości w pozostałych miejscach totalny zastój :(
Dlatego dołożyłem cyrkulator.

Co do CO2.
Jutro skombinuję trójnik i podepnę drugi dyfuzor. spróbuję podnieść zawartość, oczywiście dokładnie kontrolując pH i zachowanie zwierzaków.
W obecnym akwarium nigdy nie udało mi się podnieść na tyle CO2 by było to widać przyduchę. Natomiast w pierwszym http://forum.roslinyakwariowe.pl/viewtopic.php?t=41195&highlight= wystarczyło więcej niż 5 bąbli/s i ryby już łapały powietrze. Działo się to min po 5 godzinach świecenia i bąblujących roślinach. Stało się mi to w przynajmniej 3 przypadkach przez nieuważne regulowanie zaworkiem.

Dyfuzor czysty, czyszczony min raz w tygodniu.

Chcę wyeliminować ewentualność braku CO2

Stopniowo podniosę także fosfor do 1ppm


Chyba nie rozumiesz zależności.
Przy KH 1-2 by mieć odpowiednią ilość węgla musisz go dozować w bardzo du żych ilościach, sam widzisz, że zejście do 6pH to wyzwanie zarówno dla dyfuzora jak i cyrkulacji, jak piszesz kulejącej.
Po co zatem kombiunujesz z tym gazem, jak wystarczy zwiększyć KH, by jego normalna podaż wystarczała?



AdamA
Z dużym doświadczeniem
 
Posty: 2208
Dołączył: 15 lis 2010, 17:32
Miasto: Warszawa







Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.
           


 
Uruchomiono zadanie harmonogramu