Karmnik Tetra MyFeeder
Jesteś tutaj: SerwisForumPielęgnacjaGlony


Problem z brązowym nalotem na roślinach - szczegółowy opis:)



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania.
Cześć wszystkim,

Nie sądziłem, że tu zaglądne, ale jednak.

Pokrótce przedstawie swój problem, ale najpierw opiszę co i jak.

Zbiornik:
- 30l
- światło paski ledowe na alu z Allegro ~8W(2 paski) 6500K, 6W(1.5 paska) 8000K + 8W GROW. Belka na profilu 160mm wisi ok 5-6cm nad taflą wody.
- podłoże aktywne Tropica Soil Powder
- CO2 podawane przez szklany reaktor z dyfuzorem na rurce wylotowej z filtra
- Eheim 2213 – ponad połowa objętości to ceramika

Parametry/właściwości:
- KH i GH 8 jednostek niemieckich (tylko te testy posiadam)
- akwa zalane na początku czerwca
- świece od 9 do 18 (przez pierwszy miesiąc ok 7h)
- wszystkie rośliny z hodowli in vitro
- CO2 dość dużo – indykator 30MG/L jest jasno zielony

Rośliny:
- Eleocharis mini (problem)
- Monte carlo
- Alternanhera reinicki
- Rotala czerwona
- Limnophila sessiliflora (problem – osad)

Rośliny dodane pod koniec lipca
- Ludwigia Arcuata
- Wywłóćznik rdzawy
- Rotala Wallichi
- Rotala Vietnam

Obsługa akwarium:
Pierwszy miesiąc - 3l podmiany codziennie. Po kolejnym miesiącu podmieniałem 2 razy w tygodniu po ok 7l – woda z kranu 6l + 1l RO. Obecnie 100% kran, odparowana woda uzupełniana RO. Mam najlepsze możliwe ujęcie wody z Raby:
parametry.jpg


Nawożenie:
Suche sole przy każdej podmianie czyli 2 razy na tydzień:
- 5mg/L Potas
- 4mg/L Azot
- 0.4mg/L Fosfor
- od 2 tygodni 5mg/l Magnez
- mikro EI (wersja płynna Akwan Mikro EI) od akwanawozy Piotr Gławdel. Po miesiącu 4 krople dziennie teraz 8 kropli na noc – czasami zapomnę.

Makro przez pierwszy miesiąc 0 poza potasem – ok 4mg na podmianę.

Fauna:
- 3 kosiarki
- 3 mikro razbory
- 3 helenki
- 30-50 krewetek

Z czym mam problem?
Z brązowym nalotem na niektórych roślinach. Najgorzej wygląda Eleocharis, które pokryte jest takim nalotem/glonem. Początkowo tylko szyby przy samym podłożu były tym "zarażone".
e1.jpg

e2.jpg

e3.jpg


Inne rośliny są atakowane od dołu bądz nawet szybko rosnąca Limnophilia:
r1.jpg

w1.jpg


Do tego pojawiły się zielone kropki na szybach - fajna fotka, nie? :wink:
kropki.jpg


Jeżeli czegoś nie dopisałem to proszę śmiało pytać.
Akwarium rosło przez 2 miesiące świetnie, nie miałem nawet zielonych kropek na szybach. Teraz jest trochę gorzej. Nie bardzo wiem przez co...

Może ktoś z Was coś doradzi :wink:

Pozdrawiam,
Paweł

Avatar użytkownika

paweu
Poznaje temat
 
Posty: 81
Dołączył: 16 wrz 2010, 21:32

 

Masz w akwarium miejsca/miejsce gdzie mogą gromadzić się odchody lub jest znikomy lub żąden przepływ wody ?


Avatar użytkownika

Rfck
Znający temat
 
Posty: 1946
Dołączył: 24 mar 2010, 23:34
Miasto: Gdańsk/UK

 

Wiru wodnego nie ma ale cyrkulacja jest niezła. Widać po ruchu nierozpuszczonych pęcherzyków CO2.

Odchodów w podłożu brak. Karmie rzadko i bardzo mało. Jakiś czas temu zdechło 8 niewielkich krewetek Caridina. Nie zorientowałem się, myślałem, że są pochowane.

Avatar użytkownika

paweu
Poznaje temat
 
Posty: 81
Dołączył: 16 wrz 2010, 21:32

DOC to jest to z czym możesz mieć problem.


Avatar użytkownika

Rfck
Znający temat
 
Posty: 1946
Dołączył: 24 mar 2010, 23:34
Miasto: Gdańsk/UK

Dziś przemogłem się i kupiłem testy NO3 i PO4 od JBL.

Ku mojemu zaskoczeniu w dniu podmiany przed podmianą w akwarium mam 0 NO3 i PO4!
Nie wierząc do litra czystej wody dodałem 10mg NO3 - test pokazał poprawnie.

Po podmianie zaaplikowałem 5mg NO3 + 0.5mg PO4. Test wskazywał 1mg NO3 i 0 PO4
Podałem drugą taką samą porcje i test poprawnie pokazuje między 5-10 NO3 i jakieś 0.2 PO4.

Dodam, że jak na początku Monte Carlo rosło jak szalone, to teraz jest bardzo dużo ciemniejszych listków i roślina słabo rośnie.

20180914_190732.jpg

Avatar użytkownika

paweu
Poznaje temat
 
Posty: 81
Dołączył: 16 wrz 2010, 21:32

Testy robimy po 24h od zaaplikowania pierwiastków wcześniej nie ma sensu.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 2189
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Upst. Dobrze wiedzieć ;-) W najgorszym razie mam 10mg N i 1mg P. Mam wrażenie, że po 2h od podania więcej bąbelków niż zwykle.

Avatar użytkownika

paweu
Poznaje temat
 
Posty: 81
Dołączył: 16 wrz 2010, 21:32

No może przesadziłem z tymi 24 godzinami ale minimum te 5-6 godzin żeby woda zdążyła się przemieszczać w baniaku.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 2189
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Jeżeli wcześniej rośliny głodowały to teraz zaczęły ponownie fotosynteze stąd te bąble. :wink:




mariusz178
Znający temat
 
Posty: 1509
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

Krzysztof Radziszewski napisał(a):No może przesadziłem z tymi 24 godzinami ale minimum te 5-6 godzin żeby woda zdążyła się przemieszczać w baniaku.
Ta woda przy tym filtrze i litrażu wymieszała się w 10 minut.




gazownik
Aktywny użytkownik
 
Posty: 665
Dołączył: 24 kwi 2010, 08:13

No tak nie spojrzałem w pierwszy post o pojemności zbiornika i zastosowanym filtrze.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 2189
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Zmierzyłem przed chwilą NO3.

Test pokazuje 1mg NO3... Czy azot może być tak szybko zjadany przez rośliny?
Dodam, że wczoraj wrzuciłem trochę Pistii - z 10 sztuk. Może to ona ma taki apetyt?

Avatar użytkownika

paweu
Poznaje temat
 
Posty: 81
Dołączył: 16 wrz 2010, 21:32

To nie ma co czekać tylko nawozić żeby niedoborów nie było. Rośliny jeśli mają się dobrze mogą wyzerować słup wody.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 2189
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Podałem 5 ppm Azotu i 0.5ppm Fosforu. Potasu też dam piąteczkę :wink:

Avatar użytkownika

paweu
Poznaje temat
 
Posty: 81
Dołączył: 16 wrz 2010, 21:32

Jeżeli wcześniej miałeś nisko makro to teraz rośliny uzupełniają zapasy w magazynach :wink:




mariusz178
Znający temat
 
Posty: 1509
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

Piękna sprawa. Od wczoraj wlałem 15mg Azotu i 1.5mg Fosforu i po 12h już brakuje zaczyna brakować tych składkików :)

Jutro podmiana wody i oczywiście zapodam N-P-K-MG -> 10:0,5:10:5

Avatar użytkownika

paweu
Poznaje temat
 
Posty: 81
Dołączył: 16 wrz 2010, 21:32

To ładnie żeś je pogłodził że tak wszystko ładnie pochłonęły :wink:




mariusz178
Znający temat
 
Posty: 1509
Dołączył: 02 paź 2013, 10:07
Miasto: Gorzow Wlkp

Musze cie zmartwic z tym nalotem. Temat juz kiedys byl i nikt nie znalazl rozwiazania.
https://www.roslinyakwariowe.pl/dyskusje/forum/forum-akwarystyczne/rosliny-maja-brazowy-osad-na-dolnych-lisciach-41785.html
Tez to mialem. Nalot latwo schodzil pod palcami i pojawial sie glownie w dolnych partiach roslin. Niektorzy sugerowali pylenie z podloza ale nalot nie osadzal sie rownomiernie na listkach. Na jednych wystepowal a inne byly calkowicie wolne od nalotu chociaz w bliskiej odleglosci od siebie. Okrzemki tez odpadaly bo zbiornik nie byl swiezy i na wodzie RO bez krzemianow (prawie).
Wiekszosc forumowiczow zglaszajacych ten problem miala podloze ADA badz jakies inne aktywne. Ja u siebie w koncu obwinilem podloze bo wszystkie opcje sie wyczerpaly. Po jego zmianie problem juz nigdy nie wystapil.

Avatar użytkownika

marikfox
Zainteresowany tematem
 
Posty: 237
Dołączył: 20 lip 2013, 14:06







Powiązane tematy
  • Zielenice - problem z usunięciem

    Witam, posiadam zbiornik 200l i nie mogę się pozbyć zielenic z mojego akwa. Po założeniu był problem z nitkami, z którymi się uporałem stosując Femenge. Teraz zaczęły się zielenice. Najbardziej irytu...

    Wyświetlenia: 476 | Odpowiedzi: 6czytaj więcej...

  • Zielenice na roślinach szybie - dziwne zjawisko po zmianach

    Witam Mam problem z zielenicami atakowały mi szyby i rośliny. Podjąłem walkę podnosząc PO4 Zbiornik 126 litrów, podłoże cal premium, nawozy cal oświetlenie od 11 do 21 Parametry wody: P04 - 0,4 ph -...

    Wyświetlenia: 770 | Odpowiedzi: 3czytaj więcej...

  • Problem z klarownością wody

    H.E.L.P. Cześć mam pewien problem z klarownością wody w roślinniaku. Mianowicie zielenieje, mętnieje...  Krystaliczna jest po zastosowaniu lampy UV przez tydzień. Lampa działa 100x lepiej niż ten śm...

    Wyświetlenia: 701 | Odpowiedzi: 11czytaj więcej...

  • Problem z Zielenicami

    Witam. Zbiornik który posiadam ma 4 miesiące. Problem z którym borykam się już od 2 miesięcy to glony w postaci długich nitek , które atakują całe akwarium w kilka dni. Również dość spory rozkwit glo...

    Wyświetlenia: 1013 | Odpowiedzi: 18czytaj więcej...




Serwis roslinyakwariowe.pl


 
  Działamy od 2001 roku i wspólnie z ponad 44 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się naszym doświadczeniem. zamów e-Magazyn na e-mail

Sklep internetowy

Wysyłkowy sklep akwarystyczny z
bogatą ofertą sprzętu i akscesoriów do
pielęgnacji akwarium.
idź do sklepu


Użytkownicy przeglądający ten dział: Sorry i 31 gości