Jesteś tutaj: Serwis Forum Pielęgnacja Glony


Problem w zbiorniku 375l



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat

17 mar 2017, 11:05 Problem w zbiorniku 375l  (#1)  

Witam wszystkich. To jest mój pierwszy post na tym forum, więc proszę o wyrozumiałość względem popełnianych przeze mnie błędów i był bym wdzięczny za wszelkie rady.
Akwarium 150x50x50
Światło: belka led, którą sam wykonałem 146W na diodach power led epistar.
26 full spectrum
96 6500k
12 4500k
12 8500k
Długość świecenia 12h. Mam problem z wychłodzeniem belki, więc świecę tak na 80%.
Podłoże: ziemia ogrodowa z kulkami z gliny przysypane 5 centymetrową warstwą żwirku.
Co2: butla + spiek ceramiczny na początku puszczałem 24h, teraz uruchamiam ją tylko w dzień.
Filtracja: Fluval Fx6, a w nim gąbki i ceramika przez 24h
Temperatura: 26 stopni
Woda podmieniana raz w tygodniu.
Obsada mieszana: 2 skalary, 10 neonów, 4 zbrojniki niebieskie, 4 mieczyki, 3 molinezje,2 ramirezy, 6 kirysków. Obsada ogólnie do zredukowania, ale to później będę chciał zrobić.
Akwarium funkcjonuje już drugi miesiąc.
Więc do rzeczy.
To jest moje kolejne podejście do zbiornika roślinnego i znów zaczynają się schody, z którymi nie mogę sobie poradzić. Wysyp glonów. Może wy coś poradzicie, bo sprawa mi spędza już sen z powiek.
Testy wykonane 11.03.2017
Ph-7,2 (wtedy tak wyszło, bo normalnie jest 7,0 ponieważ podłączyłem drugi filtr z lampą UV, który dodatkowo ruszał taflą wody)
KH-10
GH-11
NH4-<0,05
NO2-pomiędzy 0,05 a 0,1
NO3-pomiędzy 5 a 10
SiO2- pomiędzy 2,0 a 3,0 ( w kranie tak samo)
Cu-0
Fe-<0,02
PO4- pomiędzy 0,4 a 0,6 ( w kranie <0,02)
Próbowałem podbić No3 do PO4 tak jak jest średnio zalecane to znaczy 10:1, ale nic to nie daje.
Rośliny pięknie puszczają bąbelki i puszczają nowe listki, ale zaraz są oblepiane przez zielenice, więc nie mają szans na przetrwanie.Pojawiły się też krasnorosty.Tydzień temu podmieniłem wodę i nie dawałem żadnych nawozów.
Jak podmienię i nie leję żadnych nawozów to glony trochę spowalniają swój rozrost, ale oczywiście i rośliny też. Żwirek też pomału zmienia kolor na zielony.
Zakupiłem testy na potas i magnez oraz filtr osmotyczny.Wrzuciłem też szyszki olchy czarnej, bo słyszałem, że pomagają w walce z glonami. W sklepie akwarystycznym polecili mi AlguMin Plus, więc kupiłem, ale drugi dzień zastanawiam się czy wlać do zbiornika, żeby znów nie narobić sobie bałaganu tym bardziej, że przez ten tydzień co kompletnie nic nie robiłem bardzo ładnie mi się woda wyklarowała, ale glony nadal są. Nie patrzcie na rozkład roślin, gdyż jest kompletny bałagan, bo złamałem sobie rękę w nadgarstku, a dostałem rośliny i moja żona wsadzała je gdzie popadnie, żeby tylko przetrwały. Może ktoś ma jakieś pomysły i rady, żeby wyjść na prostą z glonami i zacząć nawozić. Za wszelkie rady z góry dziękuję
Załączniki
r1.jpg
r2.jpg

Avatar użytkownika

PAWELS
Początkujący
 
Posty: 10
Dołączył: 13 mar 2017, 19:09
Miasto: Góra Kalwaria

17 mar 2017, 11:47 Re: Problem w zbiorniku 375l  (#2)  

Więc tak:

Akwarium masz jeszcze niedojrzałe a nawet cykl azotowy jest jeszcze nie zamknięty - świadczy o tym zawartość NO2 - mało więc już prawie... :)
Dopóki nie zamkniesz cyklu azotowego wyniki No3 będą przekłamane.
W związku z tym, że akwarium jest młode i niedojrzałe glony to coś normalnego.
Cierpliwość to pierwsza rzecz jaką nas akwarystyka uczy ;)
Co za tym idzie pamiętaj że co nagle to po diable... wszystkie zmiany przeprowadzamy stopniowo i powoli. Po wprowadzeniu jakiejś zmiany min 7 dni aby zobaczyć czy zadziała - a często trzeba dłużej czekać.

Jak masz butle to ustaw z powrotem na stałe dozowanie co2 - skoki ph sprzyjają glonom (zmienne ph)

Przy baniaku postawionym na ziemi ogrodowej musimy bardziej uważać na promienie słoneczne - często zawiera spore ilości (ziemia)Fe a słoneczko w procesie fotoredukcji wyrzuca nam Fe2 do zbiornika - to jest często główny powód glonów (nadmiar fe2 w wodzie). Glony nie pobiorą go z podłoża mogą tylko ze słupa wody.

Co do szyszek to większość źródeł przyjmuje 10 na 100l (jak nie lubisz w zbiorniku można wrzucić do filtra)

Z tego co rozumiem rośliny są niedawno wkładane do baniaka... muszą po 1 swoje odchorować po zmianie a później zacząć rosnąć i wtedy dopiero zaczną walczyćz glonami - na razie ty pomagasz im. Warto czyścić w miarę możliwości mechanicznie a zbyt zarażone liście usuwać - pamiętając aby nie usunąc zbyt wiele.

Chemia w baniaku to ostateczność - często więcej szkodzi niż pomaga (zdania podzielone) ja jestem przeciwny. typowym środkom na glony itp.
Wspomagać się natomiast można np Carbo węgiel w płynie czyli Aldehyd glutarowy - który pomaga zwalczyć wiele gatunków glonów (trzeba podać podwójna a nawet poczwórną dawkę zalecaną przez producenta - kwestia co mamy w baniaku... aczkolwiek podwójna jest bezpieczna dla większości stworzeń i roślin).
Wracając do typowej chemi - usuwa skutki nie przyczyny a osłabia wszystko dookoła i łącznie z biologią baniaka... jak w między czasie przyczyna nie zostanie usunięta to glony wrócą z podwójna siłą... dlatego ja jestem na NIE.

Zostaw podłoże w św. spokoju - jak zaczniesz teraz przesadzać rośliny to dostarczysz glonom szwedzki stół.

Dobrze wrzucić trochę roślin pływających: Pistie, lineobium czy rzęse wodną - pobiorą nadmiar Po i No z wody 0 bardzo pomocne w początkowym stadium baniaka. I regulują błędy akwarysty.

Ja bym makro nie odstawiał... natomiast mikro można na jakiś czas odstawić lub bardzo ograniczyć.

Uważaj na osmozę żebyś nie zbił na dużo GH bo będziesz musiał kupić mineralizator.

Ja bym w twoim przypadku dał pierwsza podmiane 100% Ro a następne 3:1 kranówa do Ro powinno wystarczająco zmiękczać wodę i obniżyć troszkę Gh - jeżeli będzie za mało to 2:1 więcej raczej bym nie schodził.

Warto w składzie ekipy czyszczącej mieć również:
Otocynklusy popularnie nazywane Otoskami - uwielbiają glony - są małe i słodkie :P

Avatar użytkownika

Silveraun
Zainteresowany tematem
 
Posty: 187
Dołączył: 27 sie 2016, 19:51
Miasto: Toruń/Olsztyn

17 mar 2017, 12:01 Re: Problem w zbiorniku 375l  (#3)  

Na glony najlepsze są szybko i dobrze rosnące rośliny :D .
Jedna rzecz przyszła mi do głowy: masz 146W w diodach, pomijając FS które lumenów mają niewiele to masz jakieś 32 lm/l (przyjmując 100lm na diodę). Świecisz na 80% więc masz tak naprawdę ok 30. Wydaje się że to trochę za mało - przyjęło się uważać że w akwarium roślinnym przy podawaniu co2 powinno być co najmniej 40 lm/l.
https://www.roslinyakwariowe.pl/dyskusje/akwarystyka/galeria/200l-opti-astar-75237.html
https://www.roslinyakwariowe.pl/dyskusje/aquascaping/galeria/180l-roslinne-astar-73663.html
"... pamiętaj, że założywszy akwarium, nakładasz na siebie stały obowiązek właściwej opieki nad hodowanymi zwierzętami. A to już jest sprawa kultury i wrażliwości ..."
Pozdrawiam, Andrzej


Avatar użytkownika

astar
Z dużym doświadczeniem
 
Posty: 2109
Dołączył: 27 gru 2015, 19:05

17 mar 2017, 13:14 Re: Problem w zbiorniku 375l  (#4)  

Silveraun napisał(a):
Akwarium masz jeszcze niedojrzałe a nawet cykl azotowy jest jeszcze nie zamknięty - świadczy o tym zawartość NO2 - mało więc już prawie... :)
Dopóki nie zamkniesz cyklu azotowego wyniki No3 będą przekłamane.
:P


Dziś zrobię testy i zobaczę może zamknął się już cykl

Silveraun napisał(a):Przy baniaku postawionym na ziemi ogrodowej musimy bardziej uważać na promienie słoneczne - często zawiera spore ilości (ziemia)Fe a słoneczko w procesie fotoredukcji wyrzuca nam Fe2 do zbiornika - to jest często główny powód glonów (nadmiar fe2 w wodzie).
:P

Ustawiając zbiornik miałem to na uwadze i ustawiłem go tak by był z boku okna więc promienie nie padają.
Silveraun napisał(a):Wspomagać się natomiast można np Carbo węgiel w płynie czyli Aldehyd glutarowy - który pomaga zwalczyć wiele gatunków glonów (trzeba podać podwójna a nawet poczwórną dawkę zalecaną przez producenta - kwestia co mamy w baniaku... aczkolwiek podwójna jest bezpieczna dla większości stworzeń i roślin).:P

Mam carbo więc zacznę podawać
Silveraun napisał(a):Ja bym makro nie odstawiał... natomiast mikro można na jakiś czas odstawić lub bardzo ograniczyć.

Uważaj na osmozę żebyś nie zbił na dużo GH bo będziesz musiał kupić mineralizator.:P

Wszystko odstawiłem ale jak dziś zrobię testy to napiszę więc coś może doradzicie czy podawać czy nie, co do osmozy to już zakupiłem mineralizator a także każde sole z osobna bo wcześniej kupiłem już gotowe a u mnie fosfor w podłożu jest cały czas.
astar napisał(a):Na glony najlepsze są szybko i dobrze rosnące rośliny :D .
Jedna rzecz przyszła mi do głowy: masz 146W w diodach, pomijając FS które lumenów mają niewiele to masz jakieś 32 lm/l (przyjmując 100lm na diodę). Świecisz na 80% więc masz tak naprawdę ok 30. Wydaje się że to trochę za mało - przyjęło się uważać że w akwarium roślinnym przy podawaniu co2 powinno być co najmniej 40 lm/l.

Z tym światłem też tak trochę podejrzewam że może być ale muszę kupić jakieś radiatory na belkę bo teraz mam 37-38 stopni a jak dam na full to ponad 40 a podobnież w diodach przekraczają 40 stopni skracasz ich żywotność. Tylko z drugiej strony podłoża jest około 10 cm więc zbiornik z automatu jest niższy więc i więcej światła dociera do dna akwarium.

Avatar użytkownika

PAWELS
Początkujący
 
Posty: 10
Dołączył: 13 mar 2017, 19:09
Miasto: Góra Kalwaria

17 mar 2017, 13:35 Re: Problem w zbiorniku 375l  (#5)  

PAWELS napisał(a):Z tym światłem też tak trochę podejrzewam że może być ale muszę kupić jakieś radiatory na belkę bo teraz mam 37-38 stopni a jak dam na full to ponad 40 a podobnież w diodach przekraczają 40 stopni skracasz ich żywotność. Tylko z drugiej strony podłoża jest około 10 cm więc zbiornik z automatu jest niższy więc i więcej światła dociera do dna akwarium.

Około 40 stopni to normalna temperatura pracy belki na power led :)
W każdym akwarium dno jest wyżej niż wysokość zbiornika. Podłoże jest raczej w każdym akwarium i ktoś układając taką zasadę, brał zapewne to pod uwagę.
https://www.roslinyakwariowe.pl/dyskusje/akwarystyka/galeria/200l-opti-astar-75237.html
https://www.roslinyakwariowe.pl/dyskusje/aquascaping/galeria/180l-roslinne-astar-73663.html
"... pamiętaj, że założywszy akwarium, nakładasz na siebie stały obowiązek właściwej opieki nad hodowanymi zwierzętami. A to już jest sprawa kultury i wrażliwości ..."
Pozdrawiam, Andrzej


Avatar użytkownika

astar
Z dużym doświadczeniem
 
Posty: 2109
Dołączył: 27 gru 2015, 19:05

17 mar 2017, 14:14 Re: Problem w zbiorniku 375l  (#6)  

Właśnie tak do końca nie wiem jak jest z tą temperaturą ledów. Nigdzie nie znalazłem danych fabrycznych diód epistar 45mil. Chodzi mi oczywiście o zakres temperatur.

Avatar użytkownika

PAWELS
Początkujący
 
Posty: 10
Dołączył: 13 mar 2017, 19:09
Miasto: Góra Kalwaria

17 mar 2017, 14:59 Re: Problem w zbiorniku 375l  (#7)  

Kiedyś gdzieś czytałem, że powinny mieć temp. 38... z ciekawości zmierzyłem swoje podczas pracy - 37,6 stopnia.

Avatar użytkownika

Silveraun
Zainteresowany tematem
 
Posty: 187
Dołączył: 27 sie 2016, 19:51
Miasto: Toruń/Olsztyn

17 mar 2017, 15:28 Re: Problem w zbiorniku 375l  (#8)  

Znalezione w internecie:
Dopuszczalna temperatura wewnętrzna diody LED nie powinna przekraczać 100°C. (Maksymalna temperatura pracy tranzystorów krzemowych to 150°C).

Półprzewodniki diod mocy mogą przez chwilę wytrzymać wyższą temperaturę. Czerwone i pomarańczoweych około 150°C a zielone i niebieskie do 180°C.

Białe power led dobrych producentów po 50 000 godzinach pracy powinny świecić strumieniem o jasności 70% początkowej. Producenci gwarantują to pod warunkiem że temperatura diody w czasie pracy nie przekroczy 120°C
https://www.roslinyakwariowe.pl/dyskusje/akwarystyka/galeria/200l-opti-astar-75237.html
https://www.roslinyakwariowe.pl/dyskusje/aquascaping/galeria/180l-roslinne-astar-73663.html
"... pamiętaj, że założywszy akwarium, nakładasz na siebie stały obowiązek właściwej opieki nad hodowanymi zwierzętami. A to już jest sprawa kultury i wrażliwości ..."
Pozdrawiam, Andrzej


Avatar użytkownika

astar
Z dużym doświadczeniem
 
Posty: 2109
Dołączył: 27 gru 2015, 19:05

17 mar 2017, 19:07 Re: Problem w zbiorniku 375l  (#9)  

Dziś napisałem do człowieka od którego kupiłem diody. Dużo osób od niego kupuje nie wiem czy mogę zamieszczać tu jego nazwę bo to by była reklama ale napisał mi na fb:
"Temperatura pracy samej diody to max 85 stopni co przekłada się na temp. Belki około 50 stopni"
Chodzi tu oczywiście o diody epistar 45mil. Więc sam już nie wiem co myśleć :?

Avatar użytkownika

PAWELS
Początkujący
 
Posty: 10
Dołączył: 13 mar 2017, 19:09
Miasto: Góra Kalwaria

18 mar 2017, 14:22 Re: Problem w zbiorniku 375l  (#10)  

Ale wracając do mojego problemu. Dziś zrobiłem testy. Jutro podmiana wody na czystą RO (tak jak kolega polecał wyżej w postach)

GH-9
KH-10
NH4-<0,05
NO2-<0,01
NO3- pomiędzy <0,5 a 1
PO4- pomiędzy 0,2 a 0,4
K- 5
Mg- 3
Cu- 0
Sio2- >0,6 poza skalą barwową

Co do tych krzemianów to właśnie po to kupiłem osmozę RO4 z wkładem MB 400 żeby je usunąć. Niestety podczas składania sprzętu okazało się że ten wkład jest pęknięty więc czekam na wymianę. Przepuściłem wodę bez tego jednego wkładu i Sio2 w tej wodzie wychodzi 0,8.

Proszę o jakieś sugestie z waszej strony jak dalej postępować żeby znowu nie narobić sobie zbędnych problemów. Z góry dziękuję :)

Avatar użytkownika

PAWELS
Początkujący
 
Posty: 10
Dołączył: 13 mar 2017, 19:09
Miasto: Góra Kalwaria

18 mar 2017, 21:50 Re: Problem w zbiorniku 375l  (#11)  

Cierpliwość. Bez tego nic nie naprawisz. Ja bym skrócił czas świecenia. Obniżył Ph i Kh. Poniósł NO3. Jakoś żółto jest w zbiorniku... Od korzeni? Czym nawozisz? Krasnorosty na tym etapie zbiornika to trochę dziwna sprawa... Co ty masz w filtrze?

Edit:
Nie doczytałem że na ziemi zbiornik... Ziemia to zawsze ryzyko, jak pójdzie do słupa to glona nie ogarniesz. Jeżeli woda nie barwi od korzeni to pewnie od ziemi, a to nie jest dobry znak...

Avatar użytkownika

LOOCASH_wro
Poznaje temat
 
Posty: 125
Dołączył: 14 gru 2011, 23:56
Miasto: Wrocław

18 mar 2017, 22:01 Re: Problem w zbiorniku 375l  (#12)  

LOOCASH_wro napisał(a):Jeżeli woda nie barwi od korzeni to pewnie od ziemi, a to nie jest dobry znak...


Taki kolor bo wrzucałem szyszki olchy by się wspomóc z glonami już wcześniej pisałem. Jutro podmiana więc na pewno będzie bardziej przejrzysta, tylko pytanie jak zacząć nawozić żeby nie zrobić znów bałaganu. Mam nawozy w płynie mikro, makro, potas, carbo, i mam też suche sole.

Avatar użytkownika

PAWELS
Początkujący
 
Posty: 10
Dołączył: 13 mar 2017, 19:09
Miasto: Góra Kalwaria

19 mar 2017, 12:22 Re: Problem w zbiorniku 375l  (#13)  

Dziś rano wstaję i cała tafla wody w akwarium tak wygląda. Nic nie robiłem, nie grzebałem w podłożu nie wiem czym to jest spowodowane. Mam wrażenie że to ma właśnie związek z tymi glonami które mnie prześladują :(
Załączniki
123.jpg

Avatar użytkownika

PAWELS
Początkujący
 
Posty: 10
Dołączył: 13 mar 2017, 19:09
Miasto: Góra Kalwaria

19 mar 2017, 13:00 Re: Problem w zbiorniku 375l  (#14)  

A jak z cyrkulacją wody? Bo wygląda jakby stała... Zainwestuj w skimmer. W sumie to dlaczego nie zainwestowałeś w granulat? Masz filtr za 1000zł... ;) Jaki kolor masz na wskaźniku CO2? Na obu taki sam? :D

Avatar użytkownika

LOOCASH_wro
Poznaje temat
 
Posty: 125
Dołączył: 14 gru 2011, 23:56
Miasto: Wrocław

19 mar 2017, 13:27 Re: Problem w zbiorniku 375l  (#15)  

Trochę dziwią mnie podawane przez ciebie wyniki. w pierwszym poście piszesz że azotanów było między 5 a 10 a w drugim (z tego co rozumiem przed podmianką) między 0,5 a 1???

Jeżeli tak faktycznie jest to błędem było odstawienie nawozów bo No3 w wysokości 10mg/l jest w roślinnym baniaku wartością poprawną jak również Po4 w wysokości 0,4-0,6. korelacja między no i po też jest prawidłowa - dążenie do idealnej zwykle się źle kończy dla normalnego akwarysty.

Problem leży tu jeszcze w niedomkniętym cyklu azotowym - niby niewiele ale jednak masz No2 - musiałbyś poszukać czy jego obecność nawet w małych ilościach zakłamuje test No3 - bo tego nie wiem dokładnie.

Skimery są wielkie i brzydkie :) Lepiej już ustawić deszczownice na poziomie tafli wody :) bądź zamontować szklany wylot filtra wychodzący lekko nad powierzchnie - bądź po taniości zrobić plastikową rurkę zasysającą wodę przez co wpoawiając ją w ruch wirowy.

Zbicie Ph do 6,5-6,8 napewno pomoże roślinom - glonom ciężej się przeprowadza fotosynteze w takim środowisku.

Wstrzymałbym dawkowanie mikro chyba że masz bez Fe bo to o wstrzymanie podawania żelaza chodzi.
makro jak pisałem podawałbym dalej tym bardziej iż podawałeś prawdopodobnie azot i fosfor prawidłowo.

Masz Baniak na ziemi więc tam żelazo na pewno jest. Rośliny ukorzenione dotrą do niego. Jak sugerowali koledzy dobrze mieć przynajmniej w początkowej fazie baniaka rośliny szybko rosnące jak rogatek czy moczarka - wymagania malutkie a szybko rośnie. Oraz rośliny plywające.

Tak jak Sugerowali koledzy skrócenie czasu naświetlania do 8h.

Pamiętaj 2 miesiące to młode akwarium gdzie glony mają pełne prawo występować :)

Avatar użytkownika

Silveraun
Zainteresowany tematem
 
Posty: 187
Dołączył: 27 sie 2016, 19:51
Miasto: Toruń/Olsztyn

19 mar 2017, 13:44 Re: Problem w zbiorniku 375l  (#16)  

LOOCASH_wro napisał(a):A jak z cyrkulacją wody? Bo wygląda jakby stała... Zainwestuj w skimmer. W sumie to dlaczego nie zainwestowałeś w granulat? Masz filtr za 1000zł... ;) Jaki kolor masz na wskaźniku CO2? Na obu taki sam? :D


Cyrkulacja moim zdaniem jest bo jednak ten filtr trochę robi zamieszania z wodą. Tafla się wciąż przemieszcza. Co do granulatu to teraz żałuję bo myślałem że rośliny na ziemi będą lepiej rosły to w końcu bardziej naturalnie ale coraz bardziej zastanawiam się nad restartem tylko chcę dać sobie jeszcze szanse wyprowadzenia zbiornika na prostą. W końcu to dość świeży zbiornik i nie chcę się za szybko poddawać. Co do wskaźników. Ten czarny to jest stary wskaźnik i zostawiłem go do porównań z nowym szklanym. W obydwóch jest płyn wskaźnikowy Nattec tylko o różnych wartościach pomiaru. W czarnym jest 20mg/l co2(kolor zielony) a w szklanym jest 30mg/l co2(kolor zielony)
W realu ten czarny nabiera oliwkowego koloru więc co2 już przekracza 20mg/l a w szklanym jest zielony więc w akwarium mam teraz jakieś 30mg/l.
Załączniki
1234.jpg
Ostatnio edytowano 19 mar 2017, 14:00 przez PAWELS, łącznie edytowano 1 raz

Avatar użytkownika

PAWELS
Początkujący
 
Posty: 10
Dołączył: 13 mar 2017, 19:09
Miasto: Góra Kalwaria

19 mar 2017, 13:54 Re: Problem w zbiorniku 375l  (#17)  

Silveraun napisał(a):Trochę dziwią mnie podawane przez ciebie wyniki. w pierwszym poście piszesz że azotanów było między 5 a 10 a w drugim (z tego co rozumiem przed podmianką) między 0,5 a 1???


Tak właśnie. Pierwsze testy były zrobione 11.03 przed podmianą. Zrobiłem podmiankę i przez tydzień żadnych nawozów. Wczoraj zrobiłem kolejne testy które chyba udowodniają że cykl się zamknął.
Wszędzie gdzie czytałem zalecali zamknąć cykl azotowy i dopiero zacząć nawozić. Może jestem w błędzie ? Sam już nie wiem :(
Dla mnie to nie jest logiczne ale cóż czytałem doświadczenia innych akwarystów.
Zrobię zaraz jeszcze raz test na NO2 i zobaczymy. Testy są JBL więc w miarę im wierze.

Avatar użytkownika

PAWELS
Początkujący
 
Posty: 10
Dołączył: 13 mar 2017, 19:09
Miasto: Góra Kalwaria

19 mar 2017, 14:26 Re: Problem w zbiorniku 375l  (#18)  

Test No2 z przed chwili(oczywiście jeszcze nie podmieniłem wody dopiero będę to dziś wieczorem robił).U mnie jest bym powiedział że nawet troszkę jaśniejszy kolor niż ten co wskazałem strzałką. Więc chyba wszystko ok
Załączniki
5.jpg

Avatar użytkownika

PAWELS
Początkujący
 
Posty: 10
Dołączył: 13 mar 2017, 19:09
Miasto: Góra Kalwaria







Powiązane tematy
  • Glony - w czym problem?

    Cześć, od jakiegoś czasu borykam się z atakiem glonów. Mniej więcej od tygodnia zacząłem zabawę z CO2 (bimbrownia). Poniżej przedstawiam wszelkie informacje o zbiorniku. Być może znajdziecie przyczynę...

    Wyświetlenia: 551 | Odpowiedzi: 8 czytaj więcej...

  • Problem z compsopogon

    Witam mam nowy baniak już miesiąc 112l światło 40w power led 50l/l 11 godzin nawożenie sole na razie potas. Filtracja ncf 1500. co2 z butli 15 godzin obsada może trochę przerybione ale filtracja mocna...

    Wyświetlenia: 883 | Odpowiedzi: 12 czytaj więcej...

  • 2 miesięczne akwarium roślinne. Problem

    Witam was, Juz od pierwszego tygodnia borykam się ciągle z tym samym glonem - Oedegonium tydzień po starcie akwarium - Zielenice jakiś miesiąc po starcie akwarium - Pył na szybach pojawia się godzi...

    Wyświetlenia: 1476 | Odpowiedzi: 22 czytaj więcej...

  • Problem sinic nie tylko w akwariach.

    https://www.miamiherald.com/news/health-care/article240701886.html

    Wyświetlenia: 290 | Odpowiedzi: 0 czytaj więcej...

  • Duzy problem z glonami!

    Witam Serdecznie, Parametry techniczne 1. Zbiornik 60 L 60*30*30 cm 2. Filtr Aquael multikani 800 z dwoma koszami (ceramika na dole w górnym koszu zeolit plus purigen) 3. Lampa UV przelotowa Aqua...

    Wyświetlenia: 1246 | Odpowiedzi: 19 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.