Jesteś tutaj: Serwis Forum Pielęgnacja Glony


Pomocy w identyfikacji bo już nie mam sił !!!!!!!



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat
W lipcu br. założyłem nowy zbiornik 200 litrów o wysokości 50 cm. Podłoże mam na bazie ziemi ogrodowej przysypanej ok. 4-5 cm warstwą żwiru. Oświetlenie jakie posiadam to 1x39W Silvania aquastar 1x39W grolux oraz 2x 60cm LED 6500K o mocy około 1100lm każda.
Baniaczek jest po przemianie azotowej. Nawożę solami- azot, fosfor,magnez,żelazo. podaję CO2 z butli 24h/dobę 2 bąble na sekundę rozpuszczane początkowo przez spiek a w chwili obecnej przez filtr na rurowy. Wszystko było fajnie rośliny zaczęły rosnąć do czasu kiedy pojawił mi się jakiś dziwny glon :shock: i się zaczęło.....
Od około miesiąca walczę z tym ustrojstwem i nie daję już rady. Do końca nie został on zidentyfikowany i nie wiem czy to glon czy jakaś bakteria. Próbowałem ograniczyć świecenie do zera bez zakrywania zbiornika, robić częste podmiany wody po około 30% 2-3 razy w tygodniu-bez skutecznie. Ten ala glon ma ciemną prawie czarną barwę ukazując się na krawędziach liści o konsystencji niby galarety. Po nawet delikatnym stuknięciu w roślinę odkleja się rozpadając na mniejsze kawałki i pływa w toni. Do tego moja woda nie jest w 100% przejrzysta- trochę mętna-nie zielona i nie mleczna. Jest to akwarium odkryte z trzech stron w ściance działowej więc to widać. Filtracja jaką posiadam to kubełek Tetry EX700 z ceramiką, zoolit obecnie wywaliłem a miałem go 3 miesiące (obecnie włożyłem keramzyt) standardowe gąbki i w ostatniej części włókninę. Od kilku dni dodałem do wody szyszki olchy i liście dębu ale nic nie pomaga.
Aha ten glon pojawia się w miejscach oświetlonych nawet na korzeniach pistii.

POMOCY!!!!

Moje parametry na podstawie testów zoolek-a jakie posiadam.

PH-7,2
KH-11
GH-15
NO2-0
PO4-0,025
NO3-50
Załączniki
IMAG0134.jpg
IMAG0134.jpg
1
IMAG0135.jpg
IMAG0136.jpg
IMAG0138.jpg
IMAG0132.jpg
IMAG0142.jpg
Baniaczek wygląda tak-zdjęcie przed inwazją



znayper
Początkujący
 
Posty: 9
Dołączył: 23 paź 2014, 21:54

a więc ja 1, wiem bo mam, tyle że 10 x mniej.
sinice!



qqrq
Zainteresowany tematem
 
Posty: 274
Dołączył: 27 mar 2014, 13:00

nie sa to sinice tylko krasnorosty.

Avatar użytkownika

zdybu
Zainteresowany tematem
 
Posty: 186
Dołączył: 27 paź 2012, 09:56
Miasto: Sandomierz/Łódz

W zasadzie marginalnie wspomniałeś o nawożeniu jakie stosujesz i nie wiadomo ile czego lejesz, zapomniałeś wspomnieć o potasie - czy w ogóle go nie podajesz ?

Nie przesadzaj z mikroelementami jak np. żelazo jeśli masz ziemie ogrodową (warto też tym bardziej ograniczyć jeśli używasz wody kranowej), a rozchodzi się przede wszystkim o to, że masz zły stosunek azot - fosfor - potas



jacaty88
Początkujący
 
Posty: 9
Dołączył: 08 gru 2011, 03:15
Miasto: Piła

To nie sa krasnorosty mam je w akwarium ale to nie one. Wiem ze zdjecia nie oddaja realu. Krasnorosty nie odpadaja jak sie ruszy roslinka.
Jacaty88 wspomniales o nawozeniu.
Prawde piszac jade na solach a w sumie ucze sie je podawac niby to proste ale w realu jest inaczej lub ciezko mi to idzie. Moze i przyczyna jest w nawozeniu.
Podaje potas obecnie zrobilem sobie mieszanke na bazie wody destylowanej:
45 g siarczanu potasu
25 g azotanu potasu
25 g magnezu

Na 500ml wody destylowanej
Podaje to w ilosci 2 ml na 200l akwarium codziennie
Dodatkowo rozpuscilem 25g chelatu zelaza na 500ml destylki i podaje 1 ml dziennie.
Oraz zrobilem roztwor KH2PO4 4g na 500ml destylki i podaje 1ml dziennie.

Obecnie podmienilem 30% wody zaciemnilem w 100% szklo z kazdej strony nie pale swiatla i czekam 5 dni do wewnetrznej pompy podlaczylem wezyk i natleniam bąblami. Troche szkoda mi roslin bo pewnie beda skrajnie wycieńczone ale podobno to jest jakieś wyjście jeżeli są to sinice. Chociaż nie jestem tego pewien bo nie śmierdzą. I nie rozrastają sie po żwirku jest on czysty.
Może moje proporcie soli są nie do końca właściwe ale myślę że to w nich nie tkwi problem. Chyba że jestem w błędzie.



znayper
Początkujący
 
Posty: 9
Dołączył: 23 paź 2014, 21:54

Mija 3 doba zaciemnienia akwarium.
Rośliny widocznie podupadły-widoczne braki makro tzn. w nadwódce wielonasiennej oraz w lotosie tygrysim porobiły się dziury w starszych liściach, to samo w rotali mini red i na pojedynczych liściach kryptokoryny sercowej, starsze listki pistii zrobiły się żółte i trochę zaczynają gnić. Te dziwaczne glony bądź sinice chyba zgineły nie widać ich. Poczekam jeszcze jedną dobę i odsłaniam bo chyba padną mi rośliny.
Może macie jakieś propozycje jak dalej postępować????
Napewno podmienię 50% wody i powoli zacznę świecić. Myślę, że zacznę świecić dwoma T5 zaczynając od 8 godzin.
Niewiem kiedy zacząć nawozić i czym oraz co z CO2 ?
Jak odsłonie akwarium to wrzucę foty.



znayper
Początkujący
 
Posty: 9
Dołączył: 23 paź 2014, 21:54

Sinice(cyjanobakterie) i wyglądają jak z braku stabilizacji biologicznej zbiornika.
Zadbaj o bakterie nitryfikacyjne i dobry stosunek NPK.

Przeczytaj kilka początkowych postów, podmiany wody przy starcie pomiń ;)
http://www.roslinyakwariowe.pl/dyskusje ... %C3%B3towo

Avatar użytkownika

matu
Z dużym doświadczeniem
 
Posty: 3539
Dołączył: 13 paź 2012, 23:17
Miasto: Gdańsk

Matu gdzieś mi ktoś powiedział że lepiej podmienić wodę bo te bakterie się rozpuszczają w toni po zaciemnieniu i nie trudno o to aby po włączeniu światła znowu się pojawiły?



znayper
Początkujący
 
Posty: 9
Dołączył: 23 paź 2014, 21:54

Zaciemnienie pomoże z tym co masz ale nie rozwiąże problemu w 100%.
Musisz zadbać o prawidłowe nawożenie i florę bakteryjną.
Filtr działa 24h/dobę ?

Avatar użytkownika

matu
Z dużym doświadczeniem
 
Posty: 3539
Dołączył: 13 paź 2012, 23:17
Miasto: Gdańsk

Mi to też wygląda na sinice.
Przy wymianie wody usuń jak najwięcej się da sinic. Podaj wodę utlenioną. Jest temat na forum ile i jakie dawki (apteczna 3% to ok 100ml na 100l wody) Poszukaj przyczyny powstawania sinic. Najczęściej przyczyną są braki azotu w akwarium.

Co do nawożenia warto napisać co o ile podnosi wartość w akwarium. Najlepiej podać wartości ile czego wychodzi na tydzień. Mało komu będzie się chciało liczyć ile tak naprawdę nawozisz..
Żelaza nie podaje się samego. A i też nie wiadomo jakiego chelatu użyłeś.

Avatar użytkownika

steehead
Aktywny użytkownik
 
Posty: 680
Dołączył: 23 maja 2009, 14:09

Potwierdzam ze to sinice, ja się tego pozbyłem jak dałem Boyd Chemiclean. Rozpuścił badziewie w ciągu tygodnia. Też już mnie wkurzało ale jakos wyszedłem na prostą. Obecnie jest OK. Zobacz jak z NO3 u Ciebie bo u mnie było bardzo niskie i może dlatego się pojawiły. Zacząłem dodawać KNO3 i narazie jest czyściutko.



kaboom
Aktywny użytkownik
 
Posty: 691
Dołączył: 29 sie 2011, 17:52

Czy ten jak uważasz "glon", da się łatwo zdjąć z roślin? Czy wydziela jakiś intensywny zapach?

Masz akwarium na ziemi i do tego już nawozisz po 3 miesiącach? Sądzę że to może być DOC. Było kilka ciekawych wątków opisujących ten problem.



DavyJones
 

Mam to samo,ten ''glon" łatwo schodzi z roślin i rozmazuje się w palcach,nie śmierdzi.Juz to kiedys miałem i z tego co pamietam to pomogły podmiany wody i odsysanie gluta.Pojawił się nagle,w ciągu 2 dni opanował baniak.Teraz leje carbox3 dzienne dawki i trochę pomaga.Ciekawy jestem postępów w zwalczaniu tego zjawiska u Ciebie.



r.levy
Początkujący
 
Posty: 4
Dołączył: 15 lut 2010, 23:36


Tak ten dziwny osad-glon łatwo odpada od rośliny i pojawia sie w bardzo szybkim tempie.
Filtry początkowo jeden teraz dwa cały czas chodzą 24h/dobę.
DavyJones zapoznałem się z literaturą wskazaną przez ciebie i myślę ze jest to DOC, ale nie wiem dlaczego to mnie dopadło. Akwarium wydawało mi sie ze prowadziłem nawet za sterylnie. Podmiany po 20% dwa razy w tygodniu zbierając odpady z dna zbiornika, ale zawsze nie było ono czyste. Może miałem za słabą filtrację bo tylko zawnętrzną Tetrę 700, która słabo podnosi wodę na 1,5 metra do góry.
Dzisiaj po dwóch dniach od odsłonięcia akwarium podmieniłem 40% wody, oczyściłem rożliny z obumarłych liści bo trochę oberwały, odłączyłem dodatkowe natlenianie. Natleniam tylko poprzez ruch tafli wody z wylotu filtra zewnętrznego. Od dwóch dni podaję całodobowo CO2 z butli i dodaję sam potas po 10 ml dziennie ( roztwór siarczanu potasu w ilości 21g rozpuściłem w 500ml destylki).
Zrobiłem testy wody testami zooleka

PH-7,
KH-10
GH-14
NO3-5
PO4-0,25

Woda nie jest krystaliczna :( ale wygląda trochę lepiej niż przed zaciemnieniem. Pompa wewnętrzna słabo filtruje mi wodę pomimo tego, że ma przepływ 1000l/h może dlatego, że mam gąbkę taką rzadką z sporymi oczkami- czy wymiana gąbki na gęstą pomoże w filtracji :?:

Czy podnieść poziom azotu do 20 czy podawać sam potas i CO2 przez tydzień i zobaczyć jakie są pobory?



znayper
Początkujący
 
Posty: 9
Dołączył: 23 paź 2014, 21:54

W tych linkach jest napisane dlaczego Cię to dopadło i co powinieneś zrobić. Jest też napisane przez co powinieneś filtrować.

Jeśli to możliwe włóż do filtra watę z apteki i wymieniaj raz dziennie.
Użyj preparatu, np Azoo PSB, Microbelift Special Blend, lub o podobnym działaniu.
Nie zaciemniaj.
Podmieniaj częściej wodę.
Zaprzestań nawożenia, poza K i CO2.
DOC świadczy o tym, że rośliny nie są w stanie zjeść tego co mają.



DavyJones
 

Do wewnetrznego nie mam możliwości zamontowania waty bo jest to pompa cyrkujacyjna z możliwością podłączenia gąbki. W kubełku mam na dole ceramikę powyżej keramzyt następnie gąbki te standardowe rzadkie i na samej górze flizelinę-watę akwarystyczną ale wymieniałem ją raz na 2 miesiące- nie była tak mocno zapchana aby zmiejszało to cyrkulację :?
Dostosuję się do twoich zaleceń i zobaczymy co będzie dalej. :)



znayper
Początkujący
 
Posty: 9
Dołączył: 23 paź 2014, 21:54

Czytając wasze posty odnoszę wrażenie, że odkryliście nowego glona o nazwie DOC. DOC nie jest czymś co osadza się na roślinach, a jedynie jednym z parametrów wody określających zawartość węgla organicznego. Wysokie jego stężenie możę powodować pojawienie się glonów, ale raczej nie togo co masz na roślinach. Żaden DOC nie osadza się na roślinach.

A to co masz na 99% sinice. Weź strzykawkę z wodą utlenioną i to polej. Jak zacznie intensywnie bąblowąć i się rozpuszczać to oznacza że są to siniece. Zastosuj erytromycynę albo jakiś prepart na sinice. Wątków na forum opisujących walkę z sininicami jest mnóstwo.

Avatar użytkownika

jfilipowicz
Początkujący
 
Posty: 33
Dołączył: 30 lip 2014, 15:02

Kolego niczego nowego nie odkryliśmy. DOC może osadzać się na wszystkim. W tym na roślinach. Jest o tym mnóstwo wątków na forum. Nie upieram się w przypadku autora wątku jest to DOC, ale wiele na to wskazuje.



DavyJones
 

DavyJones napisał(a):Kolego niczego nowego nie odkryliśmy. DOC może osadzać się na wszystkim. W tym na roślinach. Jest o tym mnóstwo wątków na forum. Nie upieram się w przypadku autora wątku jest to DOC, ale wiele na to wskazuje.


Zgadzam się z tym w 100% dla mnie nie są to ani sinice ani zielenice tylko DOC.

Zaciemnianiem zbiornika tylko go dobijemy. Osobiście zrobiłbym podmianę 30% podał do zbiornika pełną zalecaną dawkę Tetra Biocoryn podając go przez 3 kolejne podmiany. W tygodniu podawałbym rozbitą tygodniową dawkę MICROBE LIFT Special Blend. Posprzątał w zbiorniku oceniając co jest w stanie wyjść z tego a resztę wywalił bo rozkładające się rośliny tylko szkodzą.Dał filtr wewnętrzy z wata na trzpieniu zamiast gąbki i po 2 tygodniach zapomniał o problemie.
Nie udzielam porad na PW.
https://www.youtube.com/watch?v=aD4SdwjW8g8
https://www.youtube.com/watch?v=_VvspUYMeWk

Zanim zastosujesz się do czyjejś rady zobacz jak to wygląda w zbiorniku u osoby która Ci radzi. Unikaj porad ludzi którzy zbiornik roślinny widzieli na zdjęciu a jest tu kilku takich.


Avatar użytkownika

weder
Z dużym doświadczeniem
 
Posty: 5255
Dołączył: 24 lut 2012, 22:59
Miasto: Gdynia

Jak na razie jestem tydzień od odsłonięcia akwarium a po tym glonie czy bakterii ani śladu. Dzisiaj zrobiłem kolejna podmiane i dodalem safestart Tetry tak dodatkowo. Co ważne woda jest bardzo czysta coś tam gdzieś sobie pływa ale w porównaniu do tego co było to niebo a ziemia :P Przycielem rośliny i to co było martwe wyrzucilem delikatnie zruszylem dno przy dosadzaniu.
Zobaczymy co będzie dalej.



znayper
Początkujący
 
Posty: 9
Dołączył: 23 paź 2014, 21:54

No to faktycznie lipa i to na calego!!!
Wiec zaczynamy:
1-nigdy nie zaciemniaj zbiornika
2-wstrzymaj sie z solami kiedy masz ziemie ogrodowa jak substrat(sole to wyzsza szkola jazdy)
3-wylacz filtry i wszystkio wyczysc (najlepiej po plukaniu spryskaj woda utleniona)
4-wszystkie naloty na roslinach przeczysc recznie a rosliny lodygowe nie nadajace sie do odratowania przyciac maksymalnie
5-po czyszczeniu recznym odczekaj 15min i wszystko zacznij zbierac odmulaczem wlasnej roboty (niech srednica rurki zasysajacej nie przekracza 1cm, duza sila ssaca bedzie)
6-sciagnij 80% wody i zalej akwarium do 60% wysokosci.
7-ogranicz swiecenie do 8godzin i zwieksz podawanie tylko co2 ktore powinno wzmorzyc pobieranie pokarmu z podloza czyli ziemi.
8-wlacz filter i utrzymuj wode przez 3 dni i znow zlej jej 80% i powtarzaj to przez 2tyg. Co 3 dni.Wiem wiele pracy.
9-koledzy dobrze mowia ze masz doc. (Za duzo zwiazkow organicznych i nawozow)
10- po 2tyg.zalej akwa w 100% i nie dodawaj Soli bo wrocisz do punktu wyjscia a przygladaj sie roslinom.Braki moga sie pojawic ale nie musza.Sprawa powinna sie ustabilizowac.Jak to sie stanie napisz co sie dzieje a potem pojdziemy dalej.Zycze powodzenia i cierpliwosci:-) bedzie dobrze.



Filipesku
Stały bywalec
 
Posty: 303
Dołączył: 17 paź 2013, 18:43
Miasto: Gdansk

Minęło trochę czasu i po dostosowaniu się do waszych porad jak narazie powrotu nie ma. Mogę stwierdzić że wina leżała w przedawkowaniu soli, trzymalem pewnie na zawysokim poziomie . Obecnie świece od 10-14 i 16-21 czyli 9 godzin w ciągu dnia 2xT5 i tak na godzinę załączam te moje 2xT8 led. Po ich włączeniu rośliny ładnie bomblują. Podaję tylko CO2 i potas innych sloli nie podaje. Dodatkowo dodałem pod rośliny kulki gliniane. Rośliny rosną choć bardzo wolno ale wodę mam czystą, na dnie nie mam osadu tak jak to opisywałem wcześniej, a rośliny są w dobrej kondycji.
NO3 na poziomie 5 a PO4-0,25 mg/l.
PH na poziomie 7,2 ale to chyba przez keramzyt, który wlozylem do kubelka, bo przy podawaniu 4 bombki /sęk. CO2 to powinienem zejść trochę niżej.Jeszcze jak znajdę sposób na pędzelki to będzie pełen sukces- oczywiście dzięki Waszej pomocy.
Dorzucę parę fotek. Jak wszystko się ustabilizuje to po jakimś czasie zmodyfikuje roślinność z prawej strony aby uregulować ten haos.



znayper
Początkujący
 
Posty: 9
Dołączył: 23 paź 2014, 21:54

To te kilka fotek akwarium. Rosliny troche wyciagaja sie do swiatla.
Załączniki
IMAG0866.jpg
IMAG0870-2.jpg
IMAG0886.jpg
IMAG0874.jpg
IMAG0865.jpg



znayper
Początkujący
 
Posty: 9
Dołączył: 23 paź 2014, 21:54







Powiązane tematy


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.