Jesteś tutaj: Serwis Forum Pielęgnacja Glony


Pierwotniaki - problem z mętną wodą...



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat
Witam Wszystkich!

Mam dosyć trudny dla mnie problem z pierwotniakami.
Sprawa zaczeła się jak pamiętam od tego że kupiłem zywy pokarm a dokładniej rureczniki dla moich ryb. Odkad zacząłem je karmiić rurecznikami pjawiło sie w moim akwarium bardzo dużo mikroskopijnych białych punkcikow które tworzą coś na wzór sinej wody... później zorientowałem się że sa to pierwotniaki które strasznie się namnozyły.

"co do dawkowania rureczników to oczuwiscie nie wrzucałem całej ilosci ale w taki by odrazu wszystko zostawało przez ryby zjedzone..."

Musiałem zastosowa chemię bo nie wiedziałem co mam zrobic...Zastosowałem preparat MYCOCID firmy ZOOLEK wg podanych dawek i sie zaczeło...

Prawie wszystkie slimaki mi powyzdychały jak i glony a wśród roslin liscie zaczeły opadać choc były jeszcze zielone... nawet moczarka odczuła niekorzystny wpływ tego preparatu tworząć niezwykle małe i drobne listki... Co jest najgorsze! Pierwotniaki jak były tak sa nadal!!!
Wszystkie roslinh niezwykle zbladły prawie żółkniejąc a dolne partie są poprostu gołe bez lisci... wygląda to strasznie!!!

Ryby nie ucierpiały...

Nie wiem co mam teraz robic... czy zabrakło jakiegoś pierwiastka w wodzie...?
Jeszcze nie przeprowadząłem testów bo nie wiem jakie mam przeprowadzic...
Czy może mi ktoś pomoze co mam zrobic???

Moje akwarium to:
350 litrów (110 cm dł. x 53 cm. szer. x 60 cm wys.)
Start: 16.12.2007

Oświetlenie: Suma: 216W
- 2x30W T8 | Gro Lux + Power Glo
- 2x39W T5 | Aquastar + Luxline Plus
- 2x39W T5 | Gro Lux + Luxline Plus

Podłoże: AMAZONIA II ( 4 x 9l = 36 litrów)
Filtr: TETRA TEC 1200
Ogrzewanie: Tetra Tec HT 300
Temperatura: 24-26oC
Parametry:
- Twardość wody: 6 dGH;
- PH = 7,0-6,5
Nawożenie: brak
CO2: brak

BARDZO PROSZE O POMOC!!!!
Akwa w pracy 350 l
<a href="http://www.ecotravel.pl/">Biuro Podróży</a> <a href="http://www.ecotravel.pl/">ECOTRAVEL</a> - <a href="http://www.ecotravel.pl/">wczasy</a>, <a href="http://www.ecotravel.pl/">obozy</a>

Avatar użytkownika

ecotravel.pl
Początkujący
 
Posty: 43
Dołączył: 20 gru 2007, 13:53
Miasto: Kraków

21 sty 2008, 21:58   (#2)  

Witam!
Ładny obrazek skutków wszędobylskiej chemii :( .
Po prostu zatrułeś środowisko akwa! Głównie jonami Cu. (teraz jest kara! :evil: )
Jeżeli ryby czuły się dobrze, to bez szaleństw. Zastosowałbym metodę starą "jak świat" :
1.szyszki olchy, korę dębu, preparat torfowy itp.- aby wprowadzić sporo garbników
2.jeżeli to by nie pomogło, zastosowałbym lampę UV na kilka dni.
Na pewno byłby sukces! Bardzo często już przy kroku nr 1.
...nie wystarczy chcieć, trzeba działać" (Goethe)

Avatar użytkownika

romanbyd
Znający temat
 
Posty: 1779
Dołączył: 27 mar 2007, 14:34
Miasto: Tryszczyn

22 sty 2008, 09:43   (#3)  

ludzie.. pierwotniaki padają po paru dniach.. same....



dzidek1983
 

22 sty 2008, 15:57 będe działał  (#4)  

Witam!

Zgadzam się z tobą romanbyd - chemia to paskudztwo...
Tyle że te pierwotniaki utrzymywały mi się w akwarium prawie 3 tygodnie (odpowiedź dla Ciebie dzidek1983) i tylko dlatego zdecydowałem się na tak drastyczne kroki.

Faktem jest że już nigdy z Chemii nie skorzystam ... bo moze warto było poczekać jeszcze troche...

Wczoraj odlałem 35% wody i uzupełniłem swieżą tak profilaktycznie...
Dzisiaj pojade po torf i jakieś testy dodatkowe... mam nadzieję że to pomoże...


zobaczymy... może uda się choc trochę roslin uratować...
Akwa w pracy 350 l
<a href="http://www.ecotravel.pl/">Biuro Podróży</a> <a href="http://www.ecotravel.pl/">ECOTRAVEL</a> - <a href="http://www.ecotravel.pl/">wczasy</a>, <a href="http://www.ecotravel.pl/">obozy</a>

Avatar użytkownika

ecotravel.pl
Początkujący
 
Posty: 43
Dołączył: 20 gru 2007, 13:53
Miasto: Kraków

22 sty 2008, 16:30   (#5)  

ecotravel.pl miałem ten sam problem.Zaciemnienia,szczepy barkteri,sól akwariowa-nic nie pomagały.Zrobiłem z waty wkład do filtra mini-Fan po 3 dniach woda kryształ.(wklady wymieniałem codzinnie)

A tu fotki jak zrobić wkład:


Obrazek Głowica filtra i trzonek na którym wchodzi standardowy wkład


Obrazek
Obrazek Trzonek owijam watą i wszystko ściskam nitką.Na to wszystko można jeszcze dać rajstope.



Mateusz91
 

22 sty 2008, 16:49   (#6)  

Dzieki wielkie za podpowiedź!

Tylko że ja mam filtr kubełkowy TETRA TEC 1200 i zastanawiam się czy cos takiego się uda zrobić w nim... np. umieścić watę pomiedzy wkładami do filtra??

Czy coś takiego wypali ??
Akwa w pracy 350 l
<a href="http://www.ecotravel.pl/">Biuro Podróży</a> <a href="http://www.ecotravel.pl/">ECOTRAVEL</a> - <a href="http://www.ecotravel.pl/">wczasy</a>, <a href="http://www.ecotravel.pl/">obozy</a>

Avatar użytkownika

ecotravel.pl
Początkujący
 
Posty: 43
Dołączył: 20 gru 2007, 13:53
Miasto: Kraków

22 sty 2008, 17:46   (#7)  

Ja próbowałem z tetra 700 dałem do ostatniego koszyka pocięte kawałki koszuli flanelowej ale to nie pomogło,z wata nie próbowałem.Ale nic nie szkodzi spróbować tylko porządnie poupychaj watę :)



Mateusz91
 

22 sty 2008, 18:45   (#8)  

OK! Spróbuję!

Jak bedzie chodzić to dam wam znać!
Dzieki za pomoc!
Akwa w pracy 350 l
<a href="http://www.ecotravel.pl/">Biuro Podróży</a> <a href="http://www.ecotravel.pl/">ECOTRAVEL</a> - <a href="http://www.ecotravel.pl/">wczasy</a>, <a href="http://www.ecotravel.pl/">obozy</a>

Avatar użytkownika

ecotravel.pl
Początkujący
 
Posty: 43
Dołączył: 20 gru 2007, 13:53
Miasto: Kraków

06 lut 2008, 18:46   (#9)  

jednak zastosowałem trochę inną metode...
dołozyłem do mojego Tetra Teca 1200 poprostu torf włóknisty...

Wszystkie pierwotniaki znikneły po kilku dniach filtrowania... czyli wtchodzi na to że pierwotniaki nie przepadają za kwasniejsza wodą...

Ale na wszelki wypadek będę pamiętał również o metodzie waty w filtrze...

Pozdrawiam!
Akwa w pracy 350 l
<a href="http://www.ecotravel.pl/">Biuro Podróży</a> <a href="http://www.ecotravel.pl/">ECOTRAVEL</a> - <a href="http://www.ecotravel.pl/">wczasy</a>, <a href="http://www.ecotravel.pl/">obozy</a>

Avatar użytkownika

ecotravel.pl
Początkujący
 
Posty: 43
Dołączył: 20 gru 2007, 13:53
Miasto: Kraków

06 lut 2008, 23:15   (#10)  

A więc metoda stara, "jak świat" , pkt.1.... :lol:
Fajnie, że pomogło! :D
...nie wystarczy chcieć, trzeba działać" (Goethe)

Avatar użytkownika

romanbyd
Znający temat
 
Posty: 1779
Dołączył: 27 mar 2007, 14:34
Miasto: Tryszczyn

07 lut 2008, 11:54   (#11)  

tylko , że zwalczyłem pierowtniaki a tu proszę wzamian zostałem zaatakowany przez krasnorosty...

http://www.roslinyakwariowe.pl/forum/viewtopic.php?t=22641&highlight=

:x
Akwa w pracy 350 l
<a href="http://www.ecotravel.pl/">Biuro Podróży</a> <a href="http://www.ecotravel.pl/">ECOTRAVEL</a> - <a href="http://www.ecotravel.pl/">wczasy</a>, <a href="http://www.ecotravel.pl/">obozy</a>

Avatar użytkownika

ecotravel.pl
Początkujący
 
Posty: 43
Dołączył: 20 gru 2007, 13:53
Miasto: Kraków

08 lut 2008, 18:54   (#12)  

A to już całkiem inna "bajka" ! :) ...
1.Czy masz może wyraźny ruch wody,spowodowany np. filtrem ?
2.Czy masz rośliny typu egeria, caratopteris ?
3.Jak długo świecisz ? IMHO trochę mniej światła - jak na to, co podałeś.
4.Nie mam zaufania do wody np. 6 dGH. Ja mam wodę 13-15 dGH i nigdy nie miałem krasnorostów (akwa LT, wcześniej też nie!)
...nie wystarczy chcieć, trzeba działać" (Goethe)

Avatar użytkownika

romanbyd
Znający temat
 
Posty: 1779
Dołączył: 27 mar 2007, 14:34
Miasto: Tryszczyn

11 lut 2008, 11:57   (#13)  

a więc tak:

1. mam ruch wody od filtra...
2. mam takie rosliny jak egeria, caratopteris...
3. świecę 10h/24h
4. co do wody to zawdzięczam ją podłożu Amazonii II - nic nie robiłem aby była taka miękka... uzywam kranówki i jest ona strasznie twarda 16-18 dGh a Amazonia potrafiła ją zbić do 6 dGh w przeciągu 2 tygodni :!: ... czy miekka woda moze być przyczyną ?

Coś mi sie wydaje że mam tu raj dla tych krasnorostów. :wink:

W każdym razie...
- usunąłem już najbardziej zarażone liście
- i zmniejszyłem przepływ filtra prawie do minimum tak by nie tworzył się prąd...
... mam nadzieję, że to wystarczy.

Nasąpiły pewne zmiany tzn. nawożę CO2 i czy to może mieś wpływ na to ??
Akwa w pracy 350 l
<a href="http://www.ecotravel.pl/">Biuro Podróży</a> <a href="http://www.ecotravel.pl/">ECOTRAVEL</a> - <a href="http://www.ecotravel.pl/">wczasy</a>, <a href="http://www.ecotravel.pl/">obozy</a>

Avatar użytkownika

ecotravel.pl
Początkujący
 
Posty: 43
Dołączył: 20 gru 2007, 13:53
Miasto: Kraków

11 lut 2008, 21:00   (#14)  

Wodę "strasznie" twardą to mam ja : 24-25 dGH. Dlatego mieszam z RO.
Myślę, że CO2 ograniczy trochę krasnorosty, ale zwróciłbym uwagę na DOC - może to jest główną przyczyną? (karmienie ryb, ilość obsady...)
Ale jeszcze jedno : IMO najmniej zwracają wszyscy uwagę na temperaturę wody :!:
W moim akwa wynosi ona ok.23-25 *C i nie znam tematu...
W wielu sklepach akwarystycznych krasnorosty są plagą - ale wszędzie tam temp. wody wynosi najczęściej ok.26-29 *C (no i na pewno większe DOC!)
...nie wystarczy chcieć, trzeba działać" (Goethe)

Avatar użytkownika

romanbyd
Znający temat
 
Posty: 1779
Dołączył: 27 mar 2007, 14:34
Miasto: Tryszczyn

11 lut 2008, 22:01   (#15)  

acha... może to jest TO!
Ja mam tmp. ustawioną na 27oC i moze akurat to jest przyczyną... ustawię na 25oC

tak dla wyjaśnienia... co to jest DOC i IMO??
Akwa w pracy 350 l
<a href="http://www.ecotravel.pl/">Biuro Podróży</a> <a href="http://www.ecotravel.pl/">ECOTRAVEL</a> - <a href="http://www.ecotravel.pl/">wczasy</a>, <a href="http://www.ecotravel.pl/">obozy</a>

Avatar użytkownika

ecotravel.pl
Początkujący
 
Posty: 43
Dołączył: 20 gru 2007, 13:53
Miasto: Kraków

11 lut 2008, 22:31   (#16)  

DOC - rozpuszczona materia organiczna
IMO -... moim zdaniem.... (skrót)
...nie wystarczy chcieć, trzeba działać" (Goethe)

Avatar użytkownika

romanbyd
Znający temat
 
Posty: 1779
Dołączył: 27 mar 2007, 14:34
Miasto: Tryszczyn

13 lut 2008, 23:44   (#17)  

romanbyd napisał(a):Nie mam zaufania do wody np. 6 dGH.
A to czemu?
Krzysiek

Avatar użytkownika

j24
Stały bywalec
 
Posty: 430
Dołączył: 29 maja 2005, 19:20
Miasto: Zgierz

13 lut 2008, 23:59   (#18)  

Może przesadzam... :D Próbowałem w takiej (mnie więcej) miękkiej wodzie uprawiać rośliny, to albo problemy z kondycją, albo z glonami....
No cóż, mało doświadczenia, "treningu" :) .
Problem odszedł, gdyż postawiłem na LT, gdzie woda powinna być twardsza.
Aczkolwiek kiedyś, w tej miękkiej, kondycja kabomby i limnophili aquatici była niedościgła!
Ale tylko ich :? Cała reszta lepiej rośnie teraz.
...nie wystarczy chcieć, trzeba działać" (Goethe)

Avatar użytkownika

romanbyd
Znający temat
 
Posty: 1779
Dołączył: 27 mar 2007, 14:34
Miasto: Tryszczyn







Powiązane tematy
  • Biała woda w akwarium

    Witam, temat maglowany już na sporo sposobów a i poradzić już z nią sobie też nie umię ale znowu u Mnie się pojawia. Po Moich obserwacjach na pewno woda u Mnie robię się przez nawożenie. Akurat w tym...

    Wyświetlenia: 2770 | Odpowiedzi: 50 czytaj więcej...

  • Glony - w czym problem?

    Cześć, od jakiegoś czasu borykam się z atakiem glonów. Mniej więcej od tygodnia zacząłem zabawę z CO2 (bimbrownia). Poniżej przedstawiam wszelkie informacje o zbiorniku. Być może znajdziecie przyczynę...

    Wyświetlenia: 555 | Odpowiedzi: 8 czytaj więcej...

  • Mleczna woda

    Hej, Zauważyłem że robi Mi się mleczna woda. Akwarium zalane już 1,5 tygodnia. Nawożę co2 z butli, małe dawki potasu i wlałem dawki bakterii tetra safe Start. Ph 6,6 Kh 6 Gh 11 Więcej testów na razie ...

    Wyświetlenia: 2210 | Odpowiedzi: 35 czytaj więcej...

  • Pozbycie się gałęzatki wodą utlenioną

    Witam Od dłuższego czasu mam problem z gałęzatką zapewne przeszła z roślinami wyrasta z każdego miejsca najwięcej na kamieniach i podłożu montecarlo jest całe zaklejone z środka.Próbowałem carbo z str...

    Wyświetlenia: 455 | Odpowiedzi: 6 czytaj więcej...

  • Problem z compsopogon

    Witam mam nowy baniak już miesiąc 112l światło 40w power led 50l/l 11 godzin nawożenie sole na razie potas. Filtracja ncf 1500. co2 z butli 15 godzin obsada może trochę przerybione ale filtracja mocna...

    Wyświetlenia: 884 | Odpowiedzi: 12 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.