Jesteś tutaj: Serwis Forum Pielęgnacja Glony


Nity



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat

28 gru 2006, 23:37 Nity  (#1)  

Napisałem co prawda w "Nasze akwaria" przy update mojego, ale temat jest dla mnie nooba trochę niezrozumiały, więc może mi coś poradzicie i w dodatku zostanie dla potomności.

Na początek kilka zjęć:

Obrazek
Obrazek
Obrazek


Nitki potrafią mieć do 10cm długości. Ciężko je usunąć mechanicznie. Kłębowiska paluchami lub odmulaczem, ale pojedyncze ani szczoteczką, ani patyczkiem (na owijkę).

Info: 24 stopnie C, filtracja AquaClear 20 z gąbką na wlocie, jedną częścią węgla aktywowanego i dwoma biomaxa we wnętrzach. Oświetlenie 2x18W 10h na dobę (TLD 950 i 965). Podmiana 25% na tydzień.

Parametry:
PH: 6,9 - 7,2 (zoolek)
KH: 9-11 (zoolek)
GH: 17-19 (zoolek)
NO3: 10-15 (jbl)
PO4: 0-1 (jbl - jezu, jak ciężko odczytać tę skalę...)
FE: 0,25 (sera)

Nawożenie:
PG Aqua Safe do podmian (0,1ml / litr wymieniany)
PG Classic do podmian (0,1ml / litr wymieniany)
PG Macro - codziennie, ale w zależności od PO4. Jeśli PO4 jest blisko 1 zamiast Macro daję KNO3 z saletry potasowej aby utrzymać poziom NO3 między 10 a 15 przy niskim PO4.
PG Ferro - codziennie, w zależności od FE. Podaję jak spada, nie podaję jak jest 0,25.

Glony nie ustępują od tygodnia. W baniaku pływają 2 kosiarki, 4 otoski i 8 kreweci red cherry. Krewetek nie widać, kitrają się w okolicach filtra, wychodzą w nocy. Ryby wcinają glony non stop o czym świadczy ilość odchodów :lol:

Obrazek

Nie chcę zaciemniać, ani używać medycyny. Parametry wydają się być wzorowe do zwalczenia glonów (restrykcja PO4, ograniczenie micro). Co jest nie tak? Co jeszcze mogę zrobić? Chciałbym aby rośliny wygrały z glonami naturalnie. Co poradzicie?[/img]



omulec
 

30 gru 2006, 11:30   (#2)  

Mam podobną sytuacje. Wyczytałem, że glony nitkowe pojawiają się przy nadmiarach światła i zaobserwowałem u siebie, że w miejscach, w których akwarium trochę zarosło te glony nie występują. Nie pozostaje mi nic innego jak trochę zapuścić akwarium żeby zabić glony a potem przyciąć roślinki i wszystko ładnie zaaranżować. U mnie nie występują w takich ilościach, ale również są na roślinach niskich w 1/2 planie.



Koler
 

30 gru 2006, 18:13   (#3)  

Koler napisał(a):Wyczytałem, że glony nitkowe pojawiają się przy nadmiarach światła i zaobserwowałem u siebie, że w miejscach, w których akwarium trochę zarosło te glony nie występują.
Ciekawe spostrzezenie ale nie ma wiele wspolnego z prawda :D Na pewno masz nadmiary micro albo macro elementow. Tzn Fe albo NO3 bo to one (podobno) najbardziej stymuluja wzrost nitek :D Zgadza sie ze tam gdzie mniej swiatla nglonow mniej bo glony potrzebuja jak roslinki swiatla i pozywionka. Rada wylaczasz jak masz CO2, sciagasz szczoteczka do zebow jak najwiecej nit w sumie mozesz wszystkie jak dasz rade :) podmianka 50% zaciemnienie 4 doby i podmiankka 70%. I powinno byc ok. Zaczynasz nawozic od malych dawek i kontroluj NO3 do 10ppm i Po4 do 0,5ppm i od malej ilosci swiatla



Gość
 

30 gru 2006, 18:31   (#4)  

Może nie napisałem prawdy, ale sugerowałem się linkiem znalezionym na tym forum. Wyraźnie było napisane, iż jednym z powodów występowania tych glonów jest nadmiar światła. Postaram się odszukać ten link i go wkleję.



Koler
 

30 gru 2006, 19:38   (#5)  

Hugaczek napisał(a): Ciekawe spostrzezenie ale nie ma wiele wspolnego z prawda :D Na pewno masz nadmiary micro albo macro elementow. Tzn Fe albo NO3 bo to one (podobno) najbardziej stymuluja wzrost nitek :D


Ciekawe spostrzeżenie, ale nie sądzę. Ja nie mam nadmiarów ani NO3 ani Fe. A nity mam.
No3 utrzymuje się w okolicy 10. Jak spada poniżej dodaję PG Macro. Fe stoi sztywno na 0,25 - jak tylko spadnie dodaję PG Ferro, ale nigdy tyle żeby wzrosło ponad 0,25.

Dodatkowo utrzymuję 0,25 PO4 - akurat spada do zera wtedy co NO3 poniżej 10 więc PG Macro załatwia sprawę. Jeśli nie spadnie, to zamiast PG Macro daję KNO3.

Więc Twoja teoria u mnie nie ma zastosowania. Bardzo żadko NO3 skacze mi do 15 i PO4 do 0,5 albo 1 - tylko po podaniu PG Macro czasem. Ja bym optował za tym, że niestety nie znam poziomu K. A niektore z moich roślin wskazują na jego niedobór niby. Ale nijak mi to nie przystaje, bo nawożę zamiennie PG Macro lub KNO3. Może mam nadmiar? Niestety nigdzie nikt nie wyjawił jaki PG Macro ma stosunek NPK... Nie wiem też co z innymi micro - ok, żelazo znam i na tym poziomie bazuję dozowanie. Ale cała reszta to czarna magia. Do wystąpienia nit wydawało mi się że PO4 limituje glony. Ale jak się okazuje jego bardzo niski poziom nie przeszkadza tym u mnie...



omulec
 

31 gru 2006, 12:32   (#6)  

Wczoraj podmieniłem 50% wody. PH skoczyło o 0,2 twardości o 1. Jedyne co udało się zbić z testowanych macro i micro to NO3 z 15 do 10. Fe i PO4 na tym samym poziomie - 0,25 oba.

Zaczynam brnąć dalej w rozmyślania nad przyczyną. Poza nieznanymi poziomami K i reszty micro.

Otóż - mam podłoże JBL AquaBasis Plus. Zawiera ono micro, ale w nieznanej proporcji lub postaci. Czy ktoś używający tego zauważył dziwne wykwity glonów? Dodam że żadnego przesiąkania do wody nie miałem.

Przeanalizowałem sobie też mój poziom CO2 od początku. Całość jedzie na bimbrowni uzupełnianej co tydzień (1,5l PET, netto ok 1,3l). Zauważyłem, że ph spada mi do 6,9 w dniu nabicia bimbrowni nowym zaczynem, następnego dnia to już 7. Potem do wymiany jest 7,2 - 7,4. To znaczy że przy moich twardościach mam CO2 30 tylko przez dwa dni w tygodniu. W pozostałe dni jest ok 14-18. Czy to może być przyczyną? Chyba już czas przesiadki na wysokociśnieniowe...



omulec
 

31 gru 2006, 14:24   (#7)  

A uwazasz ze z czego sie wziely te glony no przecuiez nie z tego ze jest wszystko OK. Na bank albo nadmiary albo niedobory co jedno z drugim z reguly idzie w parze.



Gość
 

31 gru 2006, 14:28   (#8)  

Hugaczek napisał(a):A uwazasz ze z czego sie wziely te glony no przecuiez nie z tego ze jest wszystko OK. Na bank albo nadmiary albo niedobory co jedno z drugim z reguly idzie w parze.


A możesz mi podpowiedzieć czego? Podałem wyniki testów, a Ty już drugi raz piszesz mi na bank o niedoborach lub nadmiarach. Tyle to i ja wiem, tylko nie wiem nic konkretnie. Pozwalające się zmierzyć są ok.



omulec
 

31 gru 2006, 14:44   (#9)  

omulec napisał(a):
Hugaczek napisał(a):A uwazasz ze z czego sie wziely te glony no przecuiez nie z tego ze jest wszystko OK. Na bank albo nadmiary albo niedobory co jedno z drugim z reguly idzie w parze.


A możesz mi podpowiedzieć czego? Podałem wyniki testów, a Ty już drugi raz piszesz mi na bank o niedoborach lub nadmiarach. Tyle to i ja wiem, tylko nie wiem nic konkretnie. Pozwalające się zmierzyć są ok.
napisalem ci wczesniej co robic a ty kontra no to co mam ci to drugi raz przepisac. A odnosnie PO4 to masz go 0-1 czy 0-0,1? Jak 0,1 to pewne ze masz niedobor PO4 bo pewnie jest go naprawde 0 zatem macro nie beda pobierane bo masz brak PO4. NO3-10



Gość
 

31 gru 2006, 16:02   (#10)  

Hugaczek napisał(a):napisalem ci wczesniej co robic a ty kontra no to co mam ci to drugi raz przepisac. A odnosnie PO4 to masz go 0-1 czy 0-0,1? Jak 0,1 to pewne ze masz niedobor PO4 bo pewnie jest go naprawde 0 zatem macro nie beda pobierane bo masz brak PO4. NO3-10


Sorki, ale dałeś mi ogólne rady które każdy kto przekopał to forum zna. Manewry z zaciemnieniem to cos czego nie chcę stosować. Jeśli bazuję na testach które mam to warunki mam wręcz idealne. PO4 miewałem 1-2, w momencie kiedy nitki się zaczęły nie pozwalam mu wzrosnąć powyżej 1 (nie 0,1). Kiedy spada w okolice 0 podaję. Nie mam niedoboru PO4, nadmiaru też nie. Nie mam niedoboru ani nadmiaru NO3, nie mam niedoboru ani nadmiaru Fe. Wszystko jest w moim pierwszym poście. Czekam na konstruktywne opinie czego u mnie może brakować albo być za dużo. Nie rady - zaciemnij i będzie git. I nie dywagacje czy może się walnąłem i zamiast 0,1 PO4 napisałem 1 :evil:



omulec
 

31 gru 2006, 21:47   (#11)  

No sory ale PO4 to nie NO3 i roznica 0 a 1 to jest tak jak NO3 10 a 50 wiec zastanow sie. Chlopie a kto ci poradzi cos innego niz zaciemnienie w twoim przypadku skoro jak podajesz parametry sa ok. Ja np przy Fe 0,2 mialem juz nitki wszystko bylo Ok dopoki w wodzie poziom Fe byl niewykrywalny testem Fe SERA. Oczywiscie dawka nawozu byla taka jak zalecana na etykiecie. Wiec wcale nie jest powiedziane ze twoje parametry sa OK. Kto wie co siedzi w twoim baniaku. Poza tym to ile ty masz tych roslin czy obsadziles nimi choc 50% dna??Ja w tym temacie nic juz nie poradze zrobil bym dokladnie tak jak napisalem wczesniej i pewnie tak to sie skonczy :D Poszukaj na forum kiedys bylo o PG Macro i nitach jak nie znajdziesz pozostaje Kekon on chyba po Bartku Lipczynskim wie o PG najwiecej :D Albo zakup kosiarki i krewetki moze ci pomoga w ilosci bardzo duzej :D Pozdrawiam



Gość
 

01 sty 2007, 15:00   (#12)  

Hugaczek napisał(a):No sory ale PO4 to nie NO3 i roznica 0 a 1 to jest tak jak NO3 10 a 50 wiec zastanow sie.


Chyba bardziej jak NO3 0 a 10 :)

podajesz parametry sa ok. Ja np przy Fe 0,2 mialem juz nitki wszystko bylo Ok dopoki w wodzie poziom Fe byl niewykrywalny testem Fe SERA.


No u mnie pojawiło się toto też kilka dni po starcie podawania Ferro. Może i coś w tym jest. Szok dla roślin, że wreszcie dostały żelo i nie mogą się odnaleźć w nowej sytuacji.


ile ty masz tych roslin czy obsadziles nimi choc 50% dna??


W tym momencie to ok. 70% jest zarośnięte.

Ja w tym temacie nic juz nie poradze zrobil bym dokladnie tak jak napisalem wczesniej i pewnie tak to sie skonczy :D Poszukaj na forum kiedys bylo o PG Macro i nitach jak nie znajdziesz pozostaje Kekon on chyba po Bartku Lipczynskim wie o PG najwiecej :D


No i chyba dziś tak zrobię. Jeszcze jedna kawa po przebudzeniu, zrobię testy i kocyk mi pozostaje... Opinii o PG i nitkach jest wiele, jak pewnie sam wiesz sprzecznych. Jedni radzą ogólnie nawozić więcej, inni wcale. 2 drogi do pozbycia się nitek, ale ta pierwsza jest chyba bardziej ryzykowna.



omulec
 

01 sty 2007, 22:05   (#13)  

No nareszcie a juz myslalem ze znowu cos dowalisz do pieca :D Jedno jest pewne zaciemka powinna pomoc napisz jak poszlo jak juz bedziesz po zawodach :) . Pozdrawiam



Gość
 

04 sty 2007, 12:42   (#14)  

Ostatnio natknąłem się na kilka informacji. Otóż nity nabujniej rozwijają mi się na lilaeopsis. Znalazłem w sieci mnóstwo informacji o tym, że ludzie winią wsadzenie tej roślinki do baniaka. Wiele źródeł sugeruje kąpiel lilaeopsis w wybielaczu bezwarunkowo, tłumacząc to obecnością przetrwalników szczególnie upierdliwego rodzaju nitek na niej. Wczoraj rozmawiałem na ircu z pewnym Australijczykiem, który napomknął mi o problemie, dlatego zacząłem szperać. Niestety moja znajomość angielskiego nie obejmuje wyrazów blisko związanych z tematyką botaniki czy biologii, więc niektórych zwrotów nie rozumiałem, nie jestem też w stanie dokładnie przełożyć jego teorii.

Faktem jest, że znalazłem wiele wzmianek o nitkach na lilaeopsis. Wiele problemów z glonami wspomina lilaeopsis także jako pierwszą roślinę na której glony się pokazały, albo taką na której występuje ich największe skupienie.

Czy szanowni posiadający w swoich baniakach lilaeopsis mogą się wypowiedzieć jak wygląda(ło) to u nich?



omulec
 

08 sty 2007, 12:15   (#15)  

6 dniowe zaciemnienie "wybieliło" trochę nity. Niestety nie stwierdziłem zmniejszenia ich ilości, wręcz przeciwnie. Wszystkie parametry wody w normie, choć podmieniam 50% co tydzień dla pewności. Zastopowałem nawożenie micro i ferro, podaję tylko macro by utrzymać niski poziom PO4 i uzupełniać NO3.

Klops jednym słowem. Zastanawiam się nad delikatnym zwiększeniem PO4.



omulec
 

08 sty 2007, 21:30   (#16)  

I ja się podzielę moimi doświadczeniami! :lol:

Mam akwarium 126l. ( 6x18W czyli około 1,1W/l , wiem ostra jazda:P )

I również mam małe problemy z nitkami.

Co do wcześniejszych przemyśleń, że nitki powstaja z nadmiaru, to i zarówno jak koledzy z forum powiem, że to lekka bujda. Powiem tak, więcej nitek mam w miejscach bardziej zacienionych. Kiedyś miałem 4x18W i też rosły.

Wg. mnie główny problem z nitkami polega albo na nawożeniu albo na (nie)odpowiedniej pielęgnacji akwarium.

U siebie utrzymuje
12,5mg/l No3
1mg/l Po4
Fe nie mierze ale podaje dziennie 2ml TMG i raz w tygodniu 10ml

U mnie zawsze straszne ilości nitek pojawiają się gdy wprowadzę jakies duże zmiany. np. zwiększę stężenia marko o połowę albo zwiększę mikro znaczaco. Również przy nadmiarach Fe i nieodpowiednich proporcjach No3/Po4

Ale tak pisze i pisze a nie to co chciałem powiedzieć. :lol:

Zaobserwowałem u siebie mniej intensywny rozwój tych glonów, jeżeli zaczynam bardzo zbać o akwarium tj. usuwanie każdych gnijących częsci roślin, raz na jakiś czas odmulanie itp. jednym słowem "niepoprawana postawa sprzątacza". Tak jak napiałem to znacząco zmniejszyło populację glonów. ( wydaje się to też oczywiste)

Tobie tez radzę zbaj o czystośc w akwarium ( na pewno to robisz, ale można bardziej), a napewno to zaprocentuje, nie wprowadzaj naglych zmian i dostarcz odpowiednich warunków roślinom. Jak rośliny na prawdę ruszą to będzie ich o wiele, wiele mniej. Może te "rady wydają się oczywiste dla Ciebe, ale ich scisłe przestrzeganie w moim przypadku się odwdzięczyły.

Troszkę się rozpisałem :wink: , ale to co piszę może sie komuś i kiedys przydać.

Pozdrawiam Michał Grała



gralus
Początkujący
 
Posty: 24
Dołączył: 29 kwi 2006, 09:23

09 sty 2007, 23:31   (#17)  

gralus napisał(a):I ja się podzielę moimi doświadczeniami! :lol:

Mam akwarium 126l. ( 6x18W czyli około 1,1W/l , wiem ostra jazda:P )

I również mam małe problemy z nitkami.

Co do wcześniejszych przemyśleń, że nitki powstaja z nadmiaru, to i zarówno jak koledzy z forum powiem, że to lekka bujda. Powiem tak, więcej nitek mam w miejscach bardziej zacienionych.

Wcale sie nie dziwie ze masz nitki bo po tym co piszesz to widze ze napewno 1,1W/l nie jest dla ciebie. Ciekawe ktorzy koledzy popra twoja teorie ze nitki nie maja zwiazku z nadmiarami i/lub niedoborami.



Gość
 

15 sty 2007, 11:58   (#18)  

Też mam problemy z nitkami i niestety jeszcze z nimi się nie uporałem. Mogę się podzielić tylko swoim spostrzeżeniem z tego co wyczytałem. Mianowicie często ludzie obwiniają za to zbyt mały poziom PO4. To nawet ma sens także w Twoim przypadku, zauważ, że masz dość mocne oświetlenie dodatkowo podajesz CO2 i Fe. Czyli mocno stymulujesz wzrost roślin. Być może w takim przypadku jednak czasem tego PO4 jest za mało?

U mnie sytuacja jest taka, że mam to w krewetkarium (niestety właśnie test na PO4 mi się skończył więc dokładnie jego poziomu nie znam aczkolwiek wiem, że jest dość niski). Których praktycznie nie karmie. Poziom NO3 jest w normie, oświetlenie mam dość mocne ale nie podaje co2. Czyli pasuje do teorii.

Pozdrawiam,
Arek

Avatar użytkownika

Arek G
Początkujący
 
Posty: 45
Dołączył: 10 paź 2005, 16:41

15 sty 2007, 13:20   (#19)  

Panowie, poległem.

Nie mam już pomysłu w co ingerować. Glony wygrały "cztery do zera, bo na wyjeździe punkty liczą się podwójnie".

Na początku było ok. - brak zmętnienia wody (węgiel aktywny w filtrze), zero glonów. Pojawiły się po 2 tygodniach od założenia (wstrętne nity). Przeglądam sobie historię codziennych testów wody:
ph - 7 do 7,4
co2 - 15 do 25
kh - 8 do 10
no3 - 10 do 20
po4 - śladowe
fe - 0,1 do 0,25

Dwa tygodnie temu przy braku konstruktywnych myśli zdecydowałem się na zaciemnienie. Po 6 dniach efekt taki, że nity zbielały, ale już następnego dnia odzyskały dobrą kondycję :? Dodatkowo pojawiły się "zbitki" ciemnozielonego czegoś (widoczone na drugiej fotce). Prawie codziennie mechanicznie czyszczę akwa z glonów (zdjęcia przed czyszczeniem po 2 dniach nieobecności)

Obrazek
Obrazek

Po bezskutecznym zaciemnieniu zastanowiłem się nad niskim poziomem po4, który w moim przypadku nie hamował wzrostu glonów. Jako, że poziom k nie był znany postanowiłem delikatnie podawać PG Macro. Efekt - po4 pokazywało poziom 0,25, reszta parametrów niezmiennie. Po tygodniu takiej kuracji stwierdzam - glony dostały lekkiego kopa.

Ręce opadają. Mierzalne parametry mam w normach restrykcyjnych dla eliminowania glonów. Nie oczekuję w tym momencie astronomicznego przyrostu roślin a jedynie pozbycia się glonów. Rośliny mają przyrost, niestety z glonami podobnie. W małym 54l baniaku mój garnizon 2 kosiarek, 4 otosków, 10 red cherry i 10 amano nie może sobie poradzić...

Jeszcze raz wrócę do mojego podłoża - JBL Aqua Basis Plus. Niektórzy wspominają że przesiąkanie takowego do wody powoduje masowy atak glonów. Nie przesadzałem roślin, nie grzebałem także w podłożu. Tyle, że doczytałem że ludziska zalecają sypać na to podłoże 4-8cm żwiru. Ja mam 2-4cm... Czy takie cuś może być przyczyną (bo już nie wiem gdzie szukać)? Czy czeka mnie restart?

Będę wdzięczny za wszelkie rady.



omulec
 

15 sty 2007, 14:57   (#20)  

Miałem bardzo podobna sytuacje do twojej, tzn. może nie aż tak dramatyczną ale przy podobnych parametrach pojawiły mi się nity.

U mnie pojawienie nitek zbiegło się z kilkoma istotnymi wydarzeniami, ktore niewatpliwie miały wpływ na wzrost glonów:
- przedawkowanie micro (TMG)
- pozbycie się kosiarek
- zaniedbanie odmulania dna i usuwania martwych liści

Na szczeście nitki u mnie to juz odpukać tylko jakieś martwe ogniska gdzieniegdzie, które są pokarmem dla kreweci i kosiarek :) ale od poczatku co mi pomogło ograniczyć ich ilość:
- zmniejszenia dawek micro do poprzednio podawanych
- usunięcie wszystkich martwych liści i odmulenie dna
- ponowny zakup kosiarek (są niezastąpione) :) i kreweci
- CO2 na poziomie 28ppm przy pH 6,8
- i co najważniejsze wyrównianie proporcji PO4/NO3 :!:
U mnie przy prawie zerowym PO4 (wypalone do 0 przy przedawkowaniu micro) nity szalały a NO3 było w granicach 10, podając KH2PO4 ustawiłem proporcje PO4/NO3 na poziomie 0,5/5 i efekty same przyszły i to nadspodziewanie szybko :) praktycznie w ciągu tygodnia nitki przestały istnieć, jako zagrożenie :)

Nie poddawaj się, po momentach załamania pojawia się z czasem światełko w tunelu :)

Pozdrawiam



pts
 

18 sty 2007, 09:38   (#21)  

Sprawdź test NO3 JBL. Ponieważ masz KNO3, zrób roztwór wzorcowy 40ppm i potwierdź prawidłowość wskazań testów (żadne koszty). U mnie 2 testy JBL leżą już w reklamacji.
Podaj jak możesz nr serii z testu JBL-a (proszek + roztwór). Nie jestem pewien na 100% ale proszek miał nr 0166 a płyn 0313. Może ta sama seria?

Obserwuj otosy. Są żywym wskaźnikiem wysokich stężeń azotanów. Puchną niemiłosiernie przy wysokich stężeniach i tracą apetyt. Jeżeli to teraz jest u Ciebie, podmień wodę natychmiast.

Nie wiem, byc może nie doczytałem, ale jak podmieniasz wodę? Preparujesz z RO, czy częściowo mieszasz z kranówą + Agua Safe? Jeżeli czysta kranówa (podejrzewam to z podanych TwW i TwO) to ile ma NO3?

Nitki to też wysokie Fe. Ale stosując nawozy bez podanych % wagowych nie wiem jak to sprawdzić. Chyba że ktoś z Twoich znajomych ma chelat żelaza. U mnie test JBL-a akurat pokazuje dobrze.

Pozdrawiam
Michał



Gość
 

19 sty 2007, 10:46   (#22)  

Dzięki oldmike za rady, ale...

Test JBL działa. Sprawdzałem na KNO3. Może nie jest w 100% dokładny (pokazywał na wzorcu 40 kiedy miało być 80), ale biorę na to poprawkę. Podobnie z żelazem, też gra.

Myślę, że moje podejżenia co do przesiąkania JBL do wody były poprawne. Jak na razie zrobiłem restart na ADA i wszystko wraca do normy (no może poza wysokim FE). Glony się uspokoiły, żyjątka wpuszczone tego samego dnia nie odczuły zbyt zmiany. PH i twardości spadły, rośliny zdezynfekowane wybielaczem żyją, żyjatka objadły pozostałość glonów. Przez moment pierwszego dnia pojawiły mi się fajne fioletowe glony podobne kształtem do krasnorostów, ale zostały pożarte :lol: Brak zmętnienia wody, ale może to dlatego, że startowałem na dojżałym filtrze. Na razie nie nawożę, parametry utrzymują się na rozsądnych poziomach poza wysokim FE, więc podmieniam codziennie ok. 40% wody.

Przestrzegam wszystkich przed podłożem JBL Aqua Basis Plus. Może i dobre ono jest, glosia i lelaeopsis rosły jak szalone, ale trzeba baaardzo uważać. Gruba warstwa żwiru nad tym podłożem to podstawa, no i minimum ruchów "w glebie". Ja zrezygnowałem :?



omulec
 

02 lut 2007, 22:05   (#23)  

@ omulec
Pierwsze co zrobiłbym na twoim miejscu to wywaliłbym węgiel z filtra.
Po drugie co2 ustaw na takim dawkowaniu aby osiągnąć pH kwaśne,czyli poniżej 7-butla wysokociśnieniowa raczej niezbędna



rocky
Poznaje temat
 
Posty: 66
Dołączył: 31 lip 2005, 20:04
Miasto: starogard gd

03 lut 2007, 00:58   (#24)  

Dzięki Rocky, ale już po ptakach. To był mój błąd z minimalnym przysypanie JBLa. Wszystko zrestartowane i już rośnie do prezentacji :wink:



omulec
 









Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.