Jesteś tutaj: SerwisForumPielęgnacjaGlony


Niezniszczalne glony w formie nalotu



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat
Witam serdecznie,
Moje pytanie dotyczy problemu, który nie daje mi spokoju już prawie pół roku. Wreszcie postanowiłem poszukać rady tutaj u osób doświadczonych. Otóż liście roślin (przede wszystkim staurogyne sp. i rapens) pokrywają się wciąż brązowawnym nalotem, który z dnia na dzień, do kolejnej podmiany, stale się powiększa. Nalot ten bardzo łatwo schodzi po przetarciu palcem i pojawia się czyściutki, zielony liść. Próbowałem zmieniać światło (obecnie w akwarium 126 l. jest 2x24W Arcadia plant pro i hagen a także boczne 2x11W kompakty aquael sunny). Zmieniałem wode, obecnie jest 100% RO podmieniane 55 l. tygodniowo). Zmieniałem nawożenie. Jest EI (dawki wg. spidera, z tym że obecnie zjechalem do 1/3 dawki bo myślałem, że może to przenawożenie, nic się nie zmienia jednak). Co2 działa 24h na dobę z butli 1,5 kg (działało tylko w dzień ale popsuł mi się zawór pneumatic). Przerobiłem kurację erytromycyną (tygodniowa kuracja) i dalej nic. Rośliny sobie rosną dość ładnie jak na początkującego akwarystę, powoli ale przyrosty są, zwłaszcza Limnophila aromatica. A więc pomoże mi ktoś rozwiązać tę zagadkę. Raczej nie są to sinice, wątpliwe aby były to okrzemki, więc z czym walczę ??
Bardzo proszę o pomoc.
Pozdrawiam wszystkich akwarystów



kristofer
Zainteresowany tematem
 
Posty: 194
Dołączył: 26 lut 2012, 18:32

20 lis 2012, 14:04   (#2)  

Prawdopodobnie brunatnice, może okrzemki, ale przydałyby się jakieś fotki.
Jak u Ciebie z cyrkulacją wody?
Kiedy założone akwa?

Nie zawadzi poczytać:

http://www.roslinyakwariowe.pl/artykuly ... um.html#10
300 L - http://www.roslinyakwariowe.pl/dyskusje ... 91#p492191
100 L - https://www.roslinyakwariowe.pl/dyskusj ... 72150.html
https://www.roslinyakwariowe.pl/dyskusj ... 71057.html

Słowa są ponadczasowe. Powinieneś je wypowiadać lub pisać ze świadomością o ich wieczności.

Pozdrawiam Mirek


Avatar użytkownika

mirek5566
Z dużym doświadczeniem
 
Posty: 4015
Dołączył: 03 paź 2012, 10:10
Miasto: okolice Lublina

20 lis 2012, 17:39   (#3)  

Też tak myślę, że może brunatnice ale zgodnie z opisem na stronie z podanym linkiem (czytanym przeze mnie chyba sto razy) glony te występują w słabo oświetlonych akwariach i to bardzo rzadko. Ja miałem 3x24W , teraz mam jedną odłączoną i nic się nie zmienia.
Akwarium założone w lutym br. z tym że na początku września była zmiana podłoża na Amazonie New, pod którą został zwykły żwirek. Za cyrkulacje odpowiada deszczownia na tylnej ścianie skierowana na przód więc myślę, że cyrkulacja nie jest zła. Chodzi reaktor tornado, rośliny ładnie bąbelkują a mimo wszytko wciąż zjada je ten glon. Racja, że przydałyby się fotki lecz nie mam aparatu na tyle dobrego aby objąć to zjawisko. Jest to delikatny nalot brązowy, nachodzi na roślinę od brzegów, potem przechodzi na blaszkę, i właściwie liść robi się brązowo-czarny. Bardzo łatwo to schodzi, jest taka jakby maź i w toni wodnej się rozpada.
A może EI mi nie wychodzi po prostu. Czy mógłby ktoś pomóc dobrać dawki do 126 litrów z oświetleniem 0,55W ? Ja kombinowałem już tyle wariantów i mam wrażenie że jestem coraz głupszy... :(



kristofer
Zainteresowany tematem
 
Posty: 194
Dołączył: 26 lut 2012, 18:32

23 lis 2012, 09:06   (#4)  

Poczytaj to:
http://www.roslinyakwariowe.pl/forum/viewtopic.php?t=46144

http://www.roslinyakwariowe.pl/forum/viewtopic.php?t=50167

http://www.roslinyakwariowe.pl/forum/viewtopic.php?t=49671

Mam to samo. Też nie wiem co to jest, bo próbuje cierpliwie każdego z możliwych wariantów.
Obstawiam, że PO4 za dużo, ale to takie moje przypuszczenia.
Na szczęście jutro restart :)
Pozdrawiam, Grzegorz

Avatar użytkownika

Josh
Stały bywalec
 
Posty: 385
Dołączył: 24 lut 2011, 14:46
Miasto: Nowy Tomyśl, Katowice

26 lis 2012, 18:49   (#5)  

Josh, dziękuję za podesłanie linków. Dwa z tych wątków już wcześniej czytałem, trzeci był również interesujący. Ja powiem szczerze, że już nie mam na to siły. Wciąż mi liście zachodzą tym nalotem. Stoję godzinami nad tym akwarium i główkuję... naprawdę to coś (a na 90% jestem pewny, że to brunatnice) jest u mnie niezniszczalne.
I w tym momencie muszę niestety chyba przyznać się do porażki z nawożeniem EI. CO2 mam naprawdę dużo (chodzi rekator tornado), bąblowanie jest eleganckie i regularne a mimo to roślinom czegoś brakuje wciąż.
Zwracam się teraz do szanownych akwarystów z prośbą o podpowiedź jakie nawozy można by polecić "młodemu" pasjonatowi akwarystyki roślinnej ? Zabawa z EI mi nie wyszła, spróbuję z gotowcami. Które nawozy są proste w dozowaniu i z którymi jest szansa, że wyjdę w tym akwarium na prostą. Naprawdę walczę już z tym baniaczkiem dobry kawałek czasu. Myślę, że przerobiłem wszystkie glony włącznie z cyjano. Zmieniałem parametry wody, oświetlenie ale brązowe coś nadal rośnie.
Załączam jedno zdjęcie (stan na dzisiaj) mojego baniaczka, wiem, że słaba jakość zarówno zdjęć jak i samego akwarium roślinnego ale zaznaczam, że dopiero się uczę i cała moja wiedza opiera się na tym forum i własnym doświadczeniu. Jak ktoś mi pomoże zwalczyć to brązowe badziewie to naprawdę postaram się to jakoś wynagrodzić.
Załączniki
DSCF0223 2.gif
DSCF0223 2.gif (345.92 KiB) Przeglądane 8780 razy



kristofer
Zainteresowany tematem
 
Posty: 194
Dołączył: 26 lut 2012, 18:32

26 lis 2012, 19:33   (#6)  

a jakie zwierzęta w twoim akwarium zjadają glony??? Co do nawożenia jak masz podłoże Adowskie to może kup też nawozy.
Pozdrawiam
Aha i fotki by się przydały jakieś z bliska...

Avatar użytkownika

moonrider
Znający temat
 
Posty: 1411
Dołączył: 21 paź 2010, 15:38

26 lis 2012, 19:59   (#7)  

To fakt, że pływa tutaj tylko jeden bojowniczek, którego przygarnąłem by nie męczył się w kuli 3 litrowej. Plan był taki że najpierw roślinki a potem rybki ale jakoś ta stabilizacja się przeciąga 4 miesiąc i wciąż walczę... Może faktycznie zwierzęta by się tym mogły zająć.
Myślę żeby kupić otoski i krewetki amano. Czy one by się mogły ewentualnie zająć tym brązowym nalotem ? Ile otosków mogłoby pływać w 126 litrach ?
ps. zdjęć z bliska nie dam rady zrobić, za słaby aparat.



kristofer
Zainteresowany tematem
 
Posty: 194
Dołączył: 26 lut 2012, 18:32

27 lis 2012, 15:05   (#8)  

ja bym wrzucił z 10 otosków i 25-30 amanek chyba że nie chcesz innych rybek to miożesz zwiększyć obsadę albo dodać kilka młodych molinezji

Avatar użytkownika

moonrider
Znający temat
 
Posty: 1411
Dołączył: 21 paź 2010, 15:38

27 lis 2012, 19:59   (#9)  

Dzięki za radę moonrider, kupię 10 otosków i krewetki amano. Mam nadzieję, że zainteresują się tym brązowym nalotem bo innych glonów nie znajdą.
Mam jeszcze pytanie do Josha... Czy próbowałeś pozbyć się tego glona za pomocą wyżej wymienionych zwierzątek ?



kristofer
Zainteresowany tematem
 
Posty: 194
Dołączył: 26 lut 2012, 18:32

27 lis 2012, 20:00   (#10)  

Dzięki za radę moonrider, kupię 10 otosków i krewetki amano. Mam nadzieję, że zainteresują się tym brązowym nalotem bo innych glonów nie znajdą.
Mam jeszcze pytanie do Josha... Czy próbowałeś pozbyć się tego glona za pomocą wyżej wymienionych zwierzątek ?



kristofer
Zainteresowany tematem
 
Posty: 194
Dołączył: 26 lut 2012, 18:32

30 lis 2012, 18:35   (#11)  

A czy ktoś mógłby mi odpowiedzieć na pytanie czy nadmiar (lub niedobór) fosforu ma jakiś wpływ na rozwój brunatnic w akwarium roślinnym ?
Ewentualnie mógłby ktoś z własnego doświadczenia wymieć najczęstsze przyczyny inwazji brunatnic w akwariach roślinnych. Byłbym bardzo wdzięczny a odpowiedzi na to pytanie na tym forum nie znalazłem.



kristofer
Zainteresowany tematem
 
Posty: 194
Dołączył: 26 lut 2012, 18:32

01 gru 2012, 19:13   (#12)  

Kristofer mam nadzieje że nie będziesz miał nic przeciwko jeżeli się podepnę do tematu, Mam taki sam problem co Ty.U mnie w akwa wszędzie brązowy nalot nie wiem jak się tego pozbyć - zwiększałem oświetlenie i nic. Proszę o jakieś porady co mógł bym zrobić aby zwalczyć przyczynę powstawania tego glonu

Opis baniaka:
Wymiary: 40 x 25 x 25 cm (25l)
fauna: Bojownik
Oświetlenie : lampka Aquael 11 W (10h) było dołożone jeszcze 8 W ale na razie nie świecę
Podłoże: bazalt + kulki gliniane
Filtracja: chińczyk HBL 501 keramzyt + gąbka
Nawożenie CO2 ok 1,5 b/s rozprowadzane przez filtr wew.
Ei : MgSO4x7H2O 3,8 ml KNO3 1,6 ml (obecnie nie podaje)
KH2PO4 0,4ml K2SO4 3,8ml +600 ml H2O i %) ml 3 razy w tyg.
+ mikro intermag 3.2 ml do 200 ml 2x w tyg po 25 ml
Podmiany wody 5l /tyg.
Zdjęcia
Tak wyglądały kamienie i korzenie przed obrośnięciem glonem

Obrazek

A tak po
Obrazek
Obrazek
Nalot na szybie
Obrazek

Proszę o pomoc

Avatar użytkownika

Damian12
Zainteresowany tematem
 
Posty: 162
Dołączył: 11 sie 2011, 11:58
Miasto: Milicz

01 gru 2012, 21:18   (#13)  

Damian, może uda nam się pokonać to dziadostwo razem. Ja wciąż walczę. Uważam, że światło nie ma z tym nic wspólnego, u mnie było 0,7 potem 0,9 a teraz 0,5W i żadnych zmian. Co2 tez raczej na to nie ma wpływu. Miałem taki poziom przez pewien czas, że pH zeszło niemalże do 5 wiec wróciłem do ok 6,5. Trzeba coś kombinować w nawożeniu i tutaj musimy szukać przyczyny. Ja obniżyłem dawki EI ale widze, że odbija się to negatywnie na roślinach i widoczna jest choloroza. Dzisiaj robiłem sporą podmianę i od jutra zaczynam kolejną próbę - tym razem ustawiam azot - fosfor 15:1. Proponuję Tobie również popróbować i jak będziesz widział jakieś konrketne wyniki tej walki to podziel się wiedzą na forum. Może w międzyczasie ktoś inny da nam jeszcze jakąś radę. Powodzenia!



kristofer
Zainteresowany tematem
 
Posty: 194
Dołączył: 26 lut 2012, 18:32

01 gru 2012, 22:39   (#14)  

Bardzo ciekawa dyskusja tym bardziej że i mnie dotyczy :-(
Zgadzam się w kilku kwestiach:
Oświetlenie- nie ma znaczenia miałem 0,5 mam 0.89 i dalej to samo
macro - mam wręcz podręcznikowy stosunek NPK i dalej to samo

mam pewne przypuszczenia odnośnie micro.....
fe - utrzymuje na poziomie 0,3, ale czy z resztą micro jest dobrze?? Nie da sie ich sprawdzić .... za kilka dni dojdzie do mnie mangan i molibden i tu wspomnę że wraz z tą plechą pojawiły sie pierwsze odznaki cholorozy....tak sobie po prostu kombinuje .... bedę miał Was chłopaki na oku :-) albo wy dojdziecie w czym problem albo ja ...:-)

Avatar użytkownika

dariusz_119
Zainteresowany tematem
 
Posty: 204
Dołączył: 18 lis 2011, 13:06
Miasto: Otmuchów

02 gru 2012, 01:56   (#15)  

Witam

Miałem taki sam problem ten pyłek jest taki śliski i łatwo schodzi pod palcem. W pewnym momencie miałem to na wszystkich roślinach i już mi ręce opadły. Wpadłem na pomysł kupienia dużej ilości otoków 10 sztuk :) akurat gość od którego je kupowałem podrzucił mi je do domu. Po rozmowie z nim i pokazaniu mu moich bolączek, gość powiedział że może to być cyjano bakteria lub jakiś muł który się wytworzył przez zbyt duże nawożenie i zaproponował mi następująca czynność zaciemnić baniak na 4 dni,nie lać żadnych nawozów,zakręcić co2 i podać preparat o nazwie Microbe-lift Gravel & Substrate Cleaner. Podałem to w ilości 7 ml na 52l zbiornik (po jego zaleceniu) woda zrobiła się jakby brudna (brązowa) i tak to zostawiłem na 4 dni, i o dziwo wszystko zniknęło i jak na razie się nie pojawia.

tak wiec proponuje tej metody mi pomogła

Powodzenia :)



lupino22
Początkujący
 
Posty: 44
Dołączył: 29 gru 2011, 00:31

02 gru 2012, 09:49   (#16)  

Lupino, ciekawa uwaga. Moje akwarium jest jednak świeże bo ma dopiero niespełna 4 miesiące (licząc od zmiany podłoża i generalnego przemeblowania) więc wątpię aby przyczyną tego był muł i brud. Chociaż kto wie, może tak szybko by się zebrał syf ? Pod spodem zostawiłem stary żwirek, który był naprawdę brudny więc może to on jest za to odpowiedzialny. W każdym bądź razie ciekawe spostrzeżenie. Co innego otoski. Zamierzam je kupić wraz z krewetkami amano. Nie mam do nich jednak obecnie dostępu, muszę się jeszcze wstrzymać 2-3 tygodnie i sobie je przywiozę :) cierpliwość to podstawa ale z powodu tego nalotu na pewno nie zrezygnuje z akwarystyki. Wiem, że w końcu to pokonam/y! :)



kristofer
Zainteresowany tematem
 
Posty: 194
Dołączył: 26 lut 2012, 18:32

02 gru 2012, 18:24   (#17)  

kristofer napisał(a): Wiem, że w końcu to pokonam/y! :)

Też mam taką nadzieje :) Ten ,,syf" męczy mnie od początku przygody z akwarystyką

Avatar użytkownika

Damian12
Zainteresowany tematem
 
Posty: 162
Dołączył: 11 sie 2011, 11:58
Miasto: Milicz

03 gru 2012, 01:56   (#18)  

kristofer napisał(a):Lupino, ciekawa uwaga. Moje akwarium jest jednak świeże bo ma dopiero niespełna 4 miesiące (licząc od zmiany podłoża i generalnego przemeblowania) więc wątpię aby przyczyną tego był muł i brud. Chociaż kto wie, może tak szybko by się zebrał syf ? Pod spodem zostawiłem stary żwirek, który był naprawdę brudny więc może to on jest za to odpowiedzialny. W każdym bądź razie ciekawe spostrzeżenie. Co innego otoski. Zamierzam je kupić wraz z krewetkami amano. Nie mam do nich jednak obecnie dostępu, muszę się jeszcze wstrzymać 2-3 tygodnie i sobie je przywiozę :) cierpliwość to podstawa ale z powodu tego nalotu na pewno nie zrezygnuje z akwarystyki. Wiem, że w końcu to pokonam/y! :)




A propos świeżości baniaka to moje akwa ma niespełna półtora miesiąca i był świeży pro-soil a jednak się coś takiego stało z tym mułem. Jak pisałem wcześniej przyczyna mogła być z przenawożenia i dużej zawartości jakichś pierwiastków w podłożu. Powaga warto spróbować bo jeżeli ten brązowy syf łatwo schodzi pod palcem i jest takie śliska-wy to ta metoda powinna pomóc z tym preparatem ;)



lupino22
Początkujący
 
Posty: 44
Dołączył: 29 gru 2011, 00:31

03 gru 2012, 09:15   (#19)  

Witam

Miałem taki sam problem ten pyłek jest taki śliski i łatwo schodzi pod palcem. W pewnym momencie miałem to na wszystkich roślinach i już mi ręce opadły. Wpadłem na pomysł kupienia dużej ilości otoków 10 sztuk Smile akurat gość od którego je kupowałem podrzucił mi je do domu. Po rozmowie z nim i pokazaniu mu moich bolączek, gość powiedział że może to być cyjano bakteria lub jakiś muł który się wytworzył przez zbyt duże nawożenie i zaproponował mi następująca czynność zaciemnić baniak na 4 dni,nie lać żadnych nawozów,zakręcić co2 i podać preparat o nazwie Microbe-lift Gravel & Substrate Cleaner. Podałem to w ilości 7 ml na 52l zbiornik (po jego zaleceniu) woda zrobiła się jakby brudna (brązowa) i tak to zostawiłem na 4 dni, i o dziwo wszystko zniknęło i jak na razie się nie pojawia.

tak wiec proponuje tej metody mi pomogła


Wreszcie ktoś zrozumiał, że ''to śliskie brązowe'' to nie żadne brunatnice i okrzemki a zwyczajny problem z przemianą materii. Napiszę jeszcze raz choć Josh przytoczył wątek, w którym o tym pisałem. Pomoc na to, to obfite podmiany co dwa dni ze ścieraniem brązowej mazi, dodatkowo dobre preparaty z bakteriami w płynie (Special Blend + Gravel & Substrate Cleaner) w dawkach pięciokrotnych i zmiana nawożenia - przy EI trzeba zjechać z makro, a szczególnie z azotem !. Zaciemnienie także może się przyłożyć do poprawy. O zbieraniu wszelkich nieczystości nie muszę chyba wspominać.

Bardzo dobrą metodą i jakby mechanicznym wychwyceniem drobin/pyłu jest zamontowanie na jakiś czas zwykłego filtra wewnętrznego z mocno upchaną watą z kiosku. Przy podmianach należy ręką zruszać drobiny z roślin a filtr już załatwi sprawę. Watę należy wymieniać codziennie.

Tak naprawdę to są dwie rzeczy, które można poprawić aby akwarium wyszło na prostą (w tym przypadku) - zmniejszyć ilość materii organicznej lub poprawić cykl azotowy (nitryfikacja i denitryfikacja), a najlepiej obie rzeczy na raz ;)

Na przykładzie fotki kristofersona można dostrzec czemu zostało zaburzona równowaga w akwarium.

Obrazek

Widać zaznaczoną kępę roślin, które kiedyś były malutkie i rosły przy samym podłożu. Dostęp do światła był spory a i do nawozów także (EI). Roślinki podrosły i wpierw powoli aby coraz szybciej (bowiem roślina ciągle rosła), dolne partie zaczęły obumierać z powodu braku światła - roślina gubiła liście, które opadały i gniły. I czy w tym konkretnym przypadku bakterie zawiodły i nie przerobiły tego? Nie, wręcz przeciwnie, ta obumarła ''gruba'' materia przecież zamieniła się w maź więc jest wszytko ok. Problemem jest to, że tej mazi jest zbyt dużo a tym samym i azotu. I tak jak pisałem i kolega Lupino22 trzeba pomóc zamkniętemu systemowi jakim jest akwarium a nie główkować i mieszać w nawożeniu lub świetle - bo to nic nie da.
Obrazek

Avatar użytkownika

AdamW
Znający temat
 
Posty: 1102
Dołączył: 27 sty 2010, 23:19
Miasto: Gdynia

03 gru 2012, 09:38   (#20)  

Kristofer.
Jestem już po restarcie i na razie (odpukać) wszystko idzie dobrze z planem.
Kilka roślin przeniosłem ze starego baniaka, nawet te, które były pokryte owym nalotem (oczyściłem je).
Po tygodniu zaczęły mi się tylko te liście pokrywać delikatnym brązowym nalotem, inne nie. Więc w weekend pojechałem do sklepu, kupiłem 5 otosków, 5 kosiarek, 4 amano i rano liście były już czyste.
U mnie być może problem tkwił w psującym się podłożu, bądź zbyt twardej wodzie lub zbyt wysokim fosforem. Na szczęście przymusowy restart rozwiązał sprawę ale pozostawił pytania bez odpowiedzi.
Więc jakby ktoś doszedł do jakiś wniosków to chętnie się dowiem, co jest przyczyną brązowego nalotu przy dużym oświetleniu (>0,6W/litr neto)

@Damian12.
W poprzedniej aranżacji miałem identyczne kamienie w swoim baniaku, może w nich leży szkopuł z tym brązowym nalotem. W tej aranżacji też je posiadam, więc jakby osad miał się znowu pojawiać, to winić będę te kamienie.

Podmiany też robiłem przez 2 tygodnie. Podmieniałem 50-70% wody i nic to nie pomogło (może trochę), ale wtedy zamiast na roślinach nalot pojawiał się bardziej na szybach.
Pomiany zatem nic nie dają.
Pozdrawiam, Grzegorz

Avatar użytkownika

Josh
Stały bywalec
 
Posty: 385
Dołączył: 24 lut 2011, 14:46
Miasto: Nowy Tomyśl, Katowice

03 gru 2012, 10:46   (#21)  

Tak, bo same podmiany nic nie dadzą - trzeba podejść do tego kompleksowo.
Obrazek

Avatar użytkownika

AdamW
Znający temat
 
Posty: 1102
Dołączył: 27 sty 2010, 23:19
Miasto: Gdynia

03 gru 2012, 12:50   (#22)  

To tak się zastanawiam.
Jak akwaryści trzymający 300 litrowe baniaki i większe z gęstą obsadą roślinną radzą sobie z obumierającymi fragmentami roślin?
Niby nie zaleca się częstego grzebania w baniaku, ale z drugiej strony trzeba trzymać porządek, aby m.in nie było problemów z brązowym osadem.
Pozdrawiam, Grzegorz

Avatar użytkownika

Josh
Stały bywalec
 
Posty: 385
Dołączył: 24 lut 2011, 14:46
Miasto: Nowy Tomyśl, Katowice

03 gru 2012, 14:03   (#23)  

Odpowiadając na to pytanie trzeba by było napisać, że po prostu dbają w odpowiedni sposób o swój ekosystem w akwarium. Dla takiego pytania odpowiedź mogłaby nie jednemu zabrać pół dnia :wink: Przede wszystkim im większy litraż tym łatwiej, bo więcej wody. Następnie dbasz o rośliny (w każdym aspekcie) to minimalizujesz występowanie glonów. Bakterie w zbiorniku to także kluczowa sprawa - np. na takiej ''mazi'' kolonizują się gęsto bakterie nitryfikacyjne ale chodzi o to aby w zbiorniku występowała równowaga a nie baniak do hodowli wszelakich bakterii jak w oczyszczalni. Cotygodniowe podmiany według mnie to także natychmiastowe polepszenie potencjału REDOX (powyższe także się do tego dokładają). Polecam także poczytać o DOC, DOM i POM na obcojęzycznych stronach (można wrzucić do tłumacza Google), są to ciekawe informacje dla akwarysty.

Wrócę jeszcze do masy roślinnej w holendrach. Faktem jest, że gęsty holender to wyższa półka niż np skąpe iwagumi czy nawet ostatni trend akwarium naturalne, choć i tu zdarzają się akwaria z dużą masą roślinną. Jednak zawsze każdy dochodzi po kilku miesiącach lub kilkunastu do momentu, w którym musi ''zresetować'' zbiornik - tj. wymiana całkowita wody, ostra podcinka czy nawet wyrzucenie przerośniętych okazów roślinnych - to jest nieuniknione.

Widzisz ja Ci podałem kilka składowych na wygraną walkę z ''mazią'', a Ty odpisujesz, że podmiana wody nie pomaga, już tu napisałem Ci że sama podmiana nie pomoże: http://forum.roslinyakwariowe.pl/viewtopic.php?t=46144&highlight=
Rzadko jest tak aby tylko jedna rzecz pomogła w problemie - w akwarystyce jest tak, że często trzeba poprawić dziesięć innych aby wszystko grało.
Obrazek

Avatar użytkownika

AdamW
Znający temat
 
Posty: 1102
Dołączył: 27 sty 2010, 23:19
Miasto: Gdynia

03 gru 2012, 18:02   (#24)  

Dzięki Adamie W za odpowiedź ,zrobiłem to co napisałeś mam nadzieje że pomoże.

Avatar użytkownika

Damian12
Zainteresowany tematem
 
Posty: 162
Dołączył: 11 sie 2011, 11:58
Miasto: Milicz

03 gru 2012, 18:25   (#25)  

Ja również bardzo dziękuję za odpowiedź AdamieW. Powiem szczerze, że kompletnie nie brałem pod uwagę takiego rozwoju wydarzeń w moim akwarium a raczej jak na razie polu doświadczalnym. Mam nadzieję, że w końcu będę miał akwarium :P
Będę się teraz kierował wskazówkami od Pana ale mam jeszcze kilka pytań i będę wdzięczny za odpowiedź. Po pierwsze dołączam kilka zdjęć z bliska aby jeszcze raz poprawnie zidentyfikować nękający mnie problem, chciałbym być pewien w 100%, że to właśnie z tą mazią mam do czynienia. Druga kwestia, czy te środki podane przez Pana są efektywne i czy właśnie te wybrać ? I ostatnia kwestia, trochę z innej beczki, efektem którego makro/mikro może być wykręcani się liści Alternanthery widoczej na zdjęciu.
I ostatnie pytanie, czy dla początkującego akwarysty dobra będzie decyzja o kontynuowaniu nawożenia EI czy lepiej przejść na tzw. gotowce, np Easy life ? Czy obecnie zachwiana u mnie równowaga może mieć wpływ na słabszy wzrost roślin ? One rosną ale z odcinętej części nie chce lub bardzo wolno robią się odrosty. Mówiąc krótko, rośliny się nie krzewią. I w ten sposób ten odcinek rośliny, który pozostał w podłozu po przycince zachodzi mazią i marnieje.
Nie wiem czy nie za duże tych pytań ale jak przeczytałam Pana odpowiedź to nabrałem nowej wiary w końcowy sukces. Oby....
Pozdrawiam serdecznie!
Załączniki
DSCF0245,,,,.gif
DSCF0245,,,,.gif (255.37 KiB) Przeglądane 2681 razy
DSCF0241......gif
DSCF0241......gif (283.84 KiB) Przeglądane 2681 razy
DSCF0243...........gif
DSCF0243...........gif (226.55 KiB) Przeglądane 2681 razy



kristofer
Zainteresowany tematem
 
Posty: 194
Dołączył: 26 lut 2012, 18:32







Powiązane tematy
  • Glony nitkowe

    Podejrzewam że już różnego rodzaju nitki były omawiane przy tego typu problemach akwarium ma przeszło 3 miesiące na aktywnym podłożu tropiki ale nawozy leje easy lifea nitki właściwie są od początku. ...

    Wyświetlenia: 457 | Odpowiedzi: 7czytaj więcej...

  • Jak mam zwalczyć te glony?

    IMG_0001.JPG IMG_0001.JPG Baniak 130l Oświetlenie 2belki led aquarel 16w sunny, filtr kubełkowy eheim clasic 350

    Wyświetlenia: 712 | Odpowiedzi: 11czytaj więcej...

  • Co to za glony?

    Co to za glon? Proszę o pomoc w jego identyfikacji. Czy mógł powstać w wyniku słońca? Akwarium mam niestety nasłonecznione (pokoj jest od strony poludniowo-zachodniej), ale od kilku dni zasłoniłem rol...

    Wyświetlenia: 315 | Odpowiedzi: 2czytaj więcej...

  • Narośl na korzeniu , glony i ospa

    Przepraszam z góry za mało szczegółowe informacje. Nie jestem w stanie podać więcej informacji niż te 'organoleptyczne'. Określę moje problemy w punktach: 1. Mam narośl na korzeniach, wygląda na ple...

    Wyświetlenia: 806 | Odpowiedzi: 5czytaj więcej...

  • Glony trudne do określenia po starcie akwarium

    Cześć, Szukam pomocy w temacie walki z glonami. Otóż po kilku latach wróciłem do chęci posiadania akwarium. Prześledziłem „wszystkie” wątki związane najprawdopodobniej z brunatnicami i szczerze mówią...

    Wyświetlenia: 1091 | Odpowiedzi: 15czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 400 gatunków i odmian roślin. Ponad 10 000 produktów z wysyłką w 24 godziny lub
odbiorem osobistym w Krakowie (obowiązuje rezerwacja).)
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Crelles i 17 gości

Copyright © 2001-2019 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.