Jesteś tutaj: Serwis Forum Pielęgnacja Glony


Brązowy, ciemny nalot na liściach.



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat
Proszę o pomoc znawców tematu. Ciągle mam nalot na liściach roślin. Akwarium istnieje od grudnia 2015 roku.
Akwarium 112l
Oświetlenie led aktualnie świeci 45W od 8.30 do 17.30
CO2 z butli 24/7 - 3 b/s
filtr zewnętrzny z gąbką i ceramiką
temp. 26 stopni
Nawożenie: próbowałem już różnych technik aktualnie
codziennie 4ml potas Aqua artu
co drugi dzień mikro 1 ml. w solach
fosfor co 3 dni w solach 1ml

Parametry wody:
NO3 - 15 do 20
PO4 - 0,5 do 1
KH - 12
GH - 7
PH - 7,2 do 7,4
Podmiana 20l co tydzień kranówka ostatnio dolewam 5l demineralizowanej.

Rośliny rosną dość dobrze, raz na tydzień przycinam. Gdy rosną nowe liście są ładne zielone czyste. Ale zaraz potem osadza się na nich brązowy nalot i kolejne nowe są już znowu zielone a poprzednie mają nalot brązowy. Nalot trudno schodzi ale podczas czyszczenia kamienia liść potraktowany lekko szczoteczką daje się trochę oczyścić. Nalot występuje na wszystkich liściach i trochę na kamieniach.

Testowałem podawanie różnych nawozów po tydzień i obserwacja. Zwiększenie potasu nic nie zmienia, więcej mikro pojawiają się zielone naloty na szybach, PO4 daję co trzy dni utrzymując miedzy 0,5 a 1 NO3 samo utrzymuje się na poziomie ok 15, 20.

Wycinałem najgorzej zajęte liście ale nowe rosnące są ładne tylko przez chwile. Potem powtórka z rozrywki.

Jeżeli macie jakieś pomysły piszcie proszę.
Załączniki
20160219_173142.jpg
20160326_163020.jpg
20160326_163027.jpg
20160326_163052.jpg
20160326_163108.jpg




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

Mi sie zdaje ze sa to sinice ja kiedyś. Stosowałem blue exit

Avatar użytkownika

krzysiek232
Poznaje temat
 
Posty: 134
Dołączył: 23 gru 2013, 16:48
Miasto: Olsztyn

Sinice wydaje mi się że nie bo na początku życia akwa je miałem. Nie podawałem wtedy co2 akwa było świeże i faktycznie miałem sinice. Takie zielone gluty. Wyglądają na płynne smierdzacy zapach po wyjęciu. Ten obecny nalot jest ciemno brązowy lekko twardy nie śmierdzi po starciu. Szybko się nanoszenia na nowych lisciach.




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

krzysiek232 napisał(a):Mi sie zdaje ze sa to sinice ja kiedyś. Stosowałem blue exit

Nie pisz głupot jak nie masz pojęcia.

Do autora:
wydaje mi się że mogą to być brunatnice, poczytaj czy pasuje.

Avatar użytkownika

grzesio764
Stały bywalec
 
Posty: 374
Dołączył: 10 maja 2012, 13:01

Ten środek co wcześniej pisałem jest na brunatnice i sinice.

Avatar użytkownika

krzysiek232
Poznaje temat
 
Posty: 134
Dołączył: 23 gru 2013, 16:48
Miasto: Olsztyn

Czytałem o brunatnicach i sinicach. Sam nie wiem brunatnice podobno nie lubią dużego oświetlenia a u mnie początkowo miałem 60W w ledach i też były przy 45W też są nic się nie zmienia. Wiec nie wiem. Pisze że osadzają się na szybach u mnie osadzają się tylko na liściach i trochę na kamieniu. Może to coś w składzie wody? Niestety nie mm RO ale chyb będę musiał sobie zakupić jeżeli nic innego nie da rezultatu. Wtedy zejdę łatwiej z PH. Bo już nie mam pomysłu.




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

Mam wrażenie, że oświetlenie Masz zbyt małe, ponieważ helferi powinien kłaść się przy dnie a nie piąć się w górę...

Avatar użytkownika

fleelf
Stały bywalec
 
Posty: 334
Dołączył: 17 kwi 2012, 12:07
Miasto: Rumia

Myślałem że mam za mocne hmm miałem 60W w ledach i też były teraz przy 45 też są. Z tego co czytałem większość oświetlenie z leków 1w robi w granicach 50-60W na 100l i chyba funkcjonują normalnie. Ale faktycznie poszukam jeszcze akwaria z takim oświetleniem i porównam moc do litrazu.


Obejrzałem wiele akwarium w dziale z opisami. Prawie wszyscy stosujących power led mają przelicznik 50W na 100l i mają super bujną roślinność różnego rodzaju. Więc to nie wina oświetlenia. Szukajmy dalej.




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

Sorry nie doprecyzowałem... Nie miałem na myśli glonów, tylko oświetlenia w ogóle. pozdr.

Avatar użytkownika

fleelf
Stały bywalec
 
Posty: 334
Dołączył: 17 kwi 2012, 12:07
Miasto: Rumia

Poza czarnym nalot em codziennie na tafli wody jest taka biala błona muszę ją zbierać papierem bo nieładnie wygląda. A ludwigia gubi liście pomimo że wyglądają na dość zdrowe. Zwiększyła znacznie potas i dodałem mikro ale nadal to samo.




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

Mam dokładnie to samo. Helferi i hydrocotyle wyglądają na prawdę słabo. Natomiast żabienice, ludwigia, nurzaniec i parę innych zupełnie normalnie. Od jakiegoś czasu podaję mikro (złotą symfonię) i jest bez zmian. Woda RO i 1/3 kranówki tez nic nie dała. NO3 mam na poziomie 5 ale to testy z zooleku. Fajnie byłoby wiedzieć jak się tego pozbyć.



eskafal
Poznaje temat
 
Posty: 57
Dołączył: 19 sty 2016, 08:43

Co do białego nalotu jeśli nie masz pokrywy to ciężko się tego pozbyć, tzw. błona białkowa. Przerabiałem ten problem. Za ok 100 zł kupiłem skimmer eheim skim 350. W 200 l działa na najmniejszych obrotach i tafla jest kryształ.



eskafal
Poznaje temat
 
Posty: 57
Dołączył: 19 sty 2016, 08:43

Teraz sporo zielonego nalotu na szybach...




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

Zostaw mikro w spokoju jak lejesz kran.
Skoro nie dajesz NO3 to czemu tyle go masz w akwa, nie wieżę, by podłoże go ciągle tak oddawało. Rośliny puszczają boczne korzenie - braki makro.
Jak dla mnie to to właśnie.
Masz zdestabilizowany zbiornik - na początku w akwa zawsze są okrzemki, ale u ciebie pewnie cykl azotowy nie zatrybił i masz ten stan od początku.
Nie napisałeś nic o podłożu, co to jest?
Filtr - jaki dokładnie - chodzi 24/7?

Możesz jakoś sprawdzić test do NO3, wlej jakąś dawkę do wody demineralizowanej i pomierz czy test pokazał to co wlałeś.

Avatar użytkownika

matu
Z dużym doświadczeniem
 
Posty: 3539
Dołączył: 13 paź 2012, 23:17
Miasto: Gdańsk

Dzięki za podpowiedź. NO3 mierzyłam kropelki zooleka em. Podloze to CAL black earth. Zbiornik musiałem przenieść zmiana umeblowania pokoju niestety wtedy zrobiłem podmiane 90% może dlatego baniek dostał w kość. Przy tej podmianie wyczyścić em filtr i zająłem go woda z baniaka która spuszczaLem. Podawałem głównie potas i fosfor oraz co2. Może dawać tylko gotowe makro aqua art mi jeszcze został?




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

Wykonałem pomiary ponownie.
PH:7
GH -10
KH - 12
PO4 - 0,2
NO3- 10-15

PO4 - podałem w solach podniesie o 0,3 zakładając że NO3 mam miedzy 10-15 to PO4 powinno być ok 1 jeśli dobrze wyczytałem. Tylko ile podawać żeby nie przegiąć wystarczy co 2 dzień po 0,3?

Reszta poza twardościami chyba całkiem ok?
Filtr chodzi 24/7.
światło 9.30-17.30 45W Power Led.

Przez ten tydzień będę podawał 4ml Makro Aqua art + 4ml Potas Aqua art i co drugi dzień 1ml PO4 który w roztworze podniesie mi o 0,3
Czy tkie nawożenie będzie ok czy coś zmienić?




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

Wlej PO4 od razu 1ppm, potem 0,2 dziennie.
Kontroluj by było NO3 10-15 i PO4 1-1,5 i będzie OK.

Avatar użytkownika

matu
Z dużym doświadczeniem
 
Posty: 3539
Dołączył: 13 paź 2012, 23:17
Miasto: Gdańsk

Dzięki tak zrobię. Jeszcze pytanie czy jednocześnie z PO4 dawać 4ml Makro green aqua artu i 3ml Potasu z Aqua Artu czy coś jeszcze do poprawki?

A i jeszcze jak zrobię podmianę w weekend to po niej zmierzyć PO4 testem czy po prostu dodawać codziennie po 0,2 . Podmiany robię po 20-25l na 100 netto mojego akwa. Czy przy takiej podmianie dodać dodatkowo coś z makro i potasu tak jak pisze na butelce czy raczej podawać tylko codzienne dawki od kolejnego dnia?




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

Samo makro powinno wystarczyć, potas nie zaszkodzi, fosfor tylko jeśli spadnie do 0-0.5, kontroluj raz na tydzień przez około miesiąc i weryfikuj nawożenie.

Avatar użytkownika

matu
Z dużym doświadczeniem
 
Posty: 3539
Dołączył: 13 paź 2012, 23:17
Miasto: Gdańsk

Witajcie ponownie po tygodniu. Ciemny nalot wydaje się nie zwiększać. Zrobiłem jak pisaliście. Wprowadziłem gotowe makro w ilości 4ml dziennie aqua artu oraz CO2 2-3b/s potas 1ml codziennie w postaci soli która podnosi mi K o 0,3 oraz kontroluje fosfor by utrzymać na poziomie ok 1. NO3 z testów wychodzi na poziomie 10-15. Ale ostatnio dokładnie kilka dni temu woda zrobiła się biaława jak za mgłą. Starałem się to jakoś zneutralizować podmianami co 3 dzień 20-30l. Ale nie daje to skutku... Co to może być i jak się tego pozbyć. Dzisiaj zmieniłem 30l wody oraz wyczyściłem filtr po 8h bez zmian. Proszę podpowiedzcie co z tym zrobić.
Załączniki
20160408_173355.jpg
20160408_173400.jpg




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

Co to masz za filtr, chodzi 24/7?
Ile świecisz teraz?

Avatar użytkownika

matu
Z dużym doświadczeniem
 
Posty: 3539
Dołączył: 13 paź 2012, 23:17
Miasto: Gdańsk

Filtr 24/7 fluval 206 w środku ceramika i gąbka. Świecę 9-17 45W LEDami.




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

Wygląda na zakwit pierwotniaków. Nie wlewałeś tam czasem chemii na glony lub obniżenie PH ? ja u siebie kiedyś taki zakwit zlikwidowałem w 3 godziny podnosząc temp. do 30 stopni. Jeśli się na to zdecydujesz - wyłącz CO2 i daj napowietrzacz, obserwując ryby, widze neony inessa - one dadzą radę.

Avatar użytkownika

seba216
Poznaje temat
 
Posty: 96
Dołączył: 14 sie 2011, 15:22

Hmm możliwe. Poczytam o pierwotniakach. Właśnie nic nie dolewałem dziwnego dlatego nie wiem skąd to się wzięło. Mam inesa i kosiarki. One są wytrzymałe raz zawór co2 mi się rozregulowal i co2 trochę je poddusilo, ale na szczęście zobaczyłem i wszystkie przeżyły. Dzięki za poradę. Na długo podniosła ta temperaturę?




Stoks486
Poznaje temat
 
Posty: 97
Dołączył: 24 paź 2015, 22:02

Po osiagnięciu 30 stopni potrzymalem tak ok 3 godz, zmętnienie ustało, filtr wyłapał pierwotniaki (podejrzewam ze już martwe) i zacząłem obniżać temp do 25stopni. W 100 l obniżenie temp zajęło ok 5-6 godz. Następnie dodałem bakterii do wody i już nigdy takiego problemu nie miałem. Pierwotniaki powstały u mnie po dolaniu środka do obniżenia pH.

Avatar użytkownika

seba216
Poznaje temat
 
Posty: 96
Dołączył: 14 sie 2011, 15:22







Powiązane tematy
  • Brązowy nalot

    Witam, Proszę o pomoc! Udało mi się wyjść z jednych glonów to dopadłay mnie kolejne w postaci brazowordzawego nalotu. Dodam, że nalot całkiem łatwo schodzi z lisci. Występuje tylko na części roślin. ...

    Wyświetlenia: 5677 | Odpowiedzi: 95 czytaj więcej...

  • Nalot na liściach

    Witam Co to za nalot na liściach? Zielenice? Praktycznie nie da się tego zetrzeć. 20200505_143932.jpg

    Wyświetlenia: 640 | Odpowiedzi: 8 czytaj więcej...

  • Rośliny maja brązowy osad na dolnych liściach

    Witam Chciał bym opisać mój problem jaki mnie dotknął z roślinami akwariowymi. Przykład Cabomby dolne liście są brązowe gdy przyjrzałem się dokładniej zobaczyłem ze jest to osad który dopada dolne li...

    Wyświetlenia: 42875 | Odpowiedzi: 44 czytaj więcej...

  • Proszę o pomoc - czarne plamy na liściach

    Bardzo proszę o pomoc w zidentyfikowani co się dzieje w moim akwarium. Mianowicie są to czarne plamy na roślinach oraz podłożu. Czym ewentualnie to zwalczyć?

    Wyświetlenia: 456 | Odpowiedzi: 3 czytaj więcej...

  • Co to za brązowy glon

    Pytanie jak w temacie. Tylko i wyłącznie na skałkach mam narośl w postaci brązowego glona tak jak na zdjęciu. Glon bąbluje. Może miał ktoś doświadczenia z czymś takim i coś pomoże. 20190518_094559.jp...

    Wyświetlenia: 645 | Odpowiedzi: 7 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.