Jesteś tutaj: Serwis Forum Pielęgnacja Glony


Akwarium hi-tech a wynik total nightmare :(



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat
Szanowni forumowi koledzy!

Po kilku latach posiadania małej 20 litrowej kosteczki, postanowiłem zaszaleć i sprawić sobie coś ładnego. Rezultat jednak koszmarny, będę wdzięczny za wszelkie rady i pomoc w wychwyceniu błędów.
Wymiary akwarium (dł x szer x wys) 80x40x40 OW
Oświetlenie to 3x24, świecę 1 świetlówką przez 12h, dodatkowe 2 7h
Podłoże Dark soil
Co2 butla + dyfuzor. 1 bąbelek na sekundę całą dobę
Filtr tetra ex800 - wkłady standardowe + węgiel na górze
Temperatura wody 25 stopni
Parametry chemiczne wody
- twardość węglanowa KH - 6
- pH wody - 7,5
- poziom NO3 -0
- poziom CO2 (wesług liczenia pH/KH) wychodzi, że 6 - za dużo
- poziom NO2 - 0,025
- poziom Fe - 0,25
Nawóz od pierwszego dnia to 3 kliki Vimi all-in-one + 1 klik Vimi accelerator
Woda to odstana kranówka uzdatniona tetra
Podmiana wody 2x w tygodniu po 20%
Sprzątanie akwarium 2 razy w tygodniu, gdyż niestety wygląd przedniej szyby jest tragiczny.
Nie używam leków, produktów anty glonowych, poza uzdatniaczem do wody
Rybek nie przekarmiam, mam 5 krewetek, 3 otoski, 10 razborek

Akwarium aktualnie ma około 2 miesięcy, dzisiaj dosadziłem kilka roślin i zrobiłem standardowe czyszczenie. Wrzucam zdjęcia z przed czyszczenia (po około 5 dniach braku sprzątania).

Będę wdzięczny za każdą pomoc.
Załączniki
image.jpeg
Po czyszczeniu
image.jpeg
Brązowy nalot na całym dnie
image.jpeg
image.jpeg
Start akwarium



pew
Początkujący
 
Posty: 7
Dołączył: 20 lut 2014, 22:39

Mi to wygląda na krasnale. Wyczyść filtr, zeskrob ile się da tych krasnali, nie ruszaj podłożem bo będzie tylko gorzej i jeżeli masz carbo w płynie to użyj.

Avatar użytkownika

dhanyy
Stały bywalec
 
Posty: 399
Dołączył: 10 maja 2015, 16:17

To na pewno nie są krasnale. Stawiam na brunatnice



kruker
Poznaje temat
 
Posty: 107
Dołączył: 26 kwi 2011, 22:58

Witam,

Bardzo łądny sprzęt jednak jak na początek zbyt dużo wszystkiego.
Miałem te same problemy gdy startowałem, kiedys. Są to brunatnice, ewentulanie okrzemki. Efekty daje zaciemnienie akwarium jednak rosliny na tym etapie moga zmarniec. Odbija jak pozbedziesz sie glonow.

Najszybsze efekty powinny przyniesc:
1.Wrzucenie do wody roslin szybko rosnacych.Idealny jak dla mnie Rogatek (dodatkowo zapobiega glonom). Nie jest najpiekniejsza roslina ale bardzo skuteczna, ja swojego pozbylem sie po jakichs 3-4 tygodniach.
2. Wieksze podmiany na poczatku.~30-40% co drugi dzien.
3. Nowe podłoża zwykle oddaje do wody natomiast Ty dodajesz tez nawoz. Jesli juz jedynie potas + carbo (z tym tez z carbo radze uwazac, zeby nie przedobrzyc. Zachecam do lektury o DOC. Mozna nim przetrzec szyby + skaly nie beda zachodzic glonami)
4. Przy starcie pomaga uzycie mniejszej ilosci swiatla, mozna zaczac od 6 h swiecenia.
5. Preparat z pozytecznymi bateriami obowiazkowo do akwarium.(nitrivec, itp)

Moze ktos jeszcze cos doda.

Polecam czytanie forum w dużych ilosciach :)



fiddo84
Początkujący
 
Posty: 15
Dołączył: 14 maja 2013, 15:30

Dziękuję Wam bardzo za odpowiedzi.
Wydaje się, że to faktycznie były brunatnice. Akwarium wyczyściłem, rośliny zasadzone, światło zmniejszone i w sumie jest znacznie lepiej niż było.

Raz jeszcze dziękuję i pozdrawiam,
piotr



pew
Początkujący
 
Posty: 7
Dołączył: 20 lut 2014, 22:39

pew napisał(a):Dziękuję Wam bardzo za odpowiedzi.
Wydaje się, że to faktycznie były brunatnice. Akwarium wyczyściłem, rośliny zasadzone, światło zmniejszone i w sumie jest znacznie lepiej niż było.

Raz jeszcze dziękuję i pozdrawiam,
piotr


Witam.
Dorzucę parę słów od siebie, bo ta koncepcja to mi sie nie podoba.
Baniak jest czyszczony okey, wiec te wymiany wodu w 40 % to przesada,
ale swiatlo, ktore podajesz jest stanowczo za slabe.,W trakcie podawania co2 tak wysoko bo na poziomie ph 6 swiatlo jest podstawa a i ilosc roslin tez jest malo. Na dokladke tyle lejesz tego zarcia ze ich kumulacja w wodzie jest zbyt wysoka. Nie wzioles pod uwage fotosyntezy roslin, ktorymi obsadziles baniak. Taka niska dawka swiatla doprowadzila do tego co masz.
Proponuje zlac cala wode, a w twoim przypadku jest to nie problematyczne, ale uprzednio gdzies sobie odstaw ze 100literkow na 2 dwa dni, potem zalej akwa ponownie, jednak wczesniej dokonaj dosyc intensywnego sprzatanka:-))) I wlacz te wszystkie swietlowki. Nie boj sie swiatla jak dajesz co2. Zniknie na pewno-uwierz mi. A i jeszcze jedna sprawa - staraj sie dodawac nawozy wtedy kiedy zauwazasz braki a tak to tylko Potas na poczatek, ale jak ma juz 2 miesiace to lepiej staraj sie przygladac brakom. Reszta do nauki;-) pozdro



Filipesku
Stały bywalec
 
Posty: 303
Dołączył: 17 paź 2013, 18:43
Miasto: Gdansk

Jak dla mnie zdecydowanie za mało roślin. Wrzuć coś choćby w doniczkach, wąkrotka, wspomniany dodatek, pistia itp. Nie rozumiem tego CO2 co to znaczy sześć? Jeśli masz substrat to nie wierzysz ilości co2 z zależności ph/kh ponieważ podłoże stabilizuje Ci twardość weglanową. Kręć gaz na maksa czyli dodawaj codziennie i obserwuj zycie jeśli zacznie sie Przysucha cofnij ustawienia do dnia poprzedniego. Gazuj do oporu to podstawa. Nie dopuszcza do niedoboru żadnego z pierwiastków, nie masz azotu w ogóle, nie pisałeś też co z fosforem? Na twoim miejscu odpuścił był gotowe nawozy i stosował sole.

Wysłane z galaktyki S4



big daddy
Poznaje temat
 
Posty: 93
Dołączył: 03 sty 2012, 00:09
Miasto: Częstochowa

No generalnie stosowałem te nawozy Vimi, lecz chyba nie do końca pasują do mojego akwa.
Po zacienieniu akwarium na tydzień - bez zmian. Później zacząłem świecić z kolei dłużej - po tygodniu poprawa i glonów mniej. Po czyszczeniu jednak i podmiance wody znów wszystko wróciło do starego nieporządku. Dosadziłem kilka roślinek ale także nie dało to rezultatów.

Parametry na dziś:
PH 6,7
No3 nadal 0
Nh3 1
No2 0,025
Fe 0,15
Testy robię firmy zoolek. Ten wynik 6 jest według wzoru podanego przez producenta i niby wychodzi zbyt duże stężenie.

Odnośnie glonów, to czytałem, żeby je jak najbardziej oczyszczać, niestety kończy się to u mnie wciąganiem trawy do odmulacza. Z każdym czyszczeniem mam mniej kępek i aktualnie jest już prawie całkiem łyso. Po czyszczeniu jeden dzień czysto, a na drugi wysyp brązowego nalotu.

Czytałem także o DOC - to raczej nie to, gdyż mam mało rybek, których prawie nie karmię (a na pewno nie przekarmiam), do tego mało roślin więc także zgniłych brak.

Aktualnie zamówiłem nowe rośliny + preparaty, które proponowaliście (Nitrivec)

Pytania, żeby nie ponawiać błędów:
Po restarcie zacząć świecić 5h dziennie i wydłużać po tygodniu co godzinę?
Tylko potas na początku?
Jak czyścić dno, żeby nie wypadała trawa? Czy lepsze od odmulacza są preparaty typu gravel Cleaner?
Czyszczenie filtra - gdzieś wyczytałem, żeby go nie wyłączać? Jak w takim razie go wyczyścić :)

Ehh, 20 litrów to jednak nie 140, miało być ładniej i łatwiej a póki co mierność.
Załączniki
image.jpeg
Było już nienajgorzej
image.jpeg
Po czym wszystko wróciło do brązowej normy:(
image.jpeg
Brunatnice w akcji



pew
Początkujący
 
Posty: 7
Dołączył: 20 lut 2014, 22:39

Hej, czy węgiel aktywny nadal znajduje się w filtrze?

Avatar użytkownika

fleelf
Stały bywalec
 
Posty: 334
Dołączył: 17 kwi 2012, 12:07
Miasto: Rumia

Oświetlenie 8h i podnoś, masz nawozy makro i potas(?), jeśli NO3 0 to nie jest dziwne, że akwa wygląda jak wygląda.
Filtr ma chodzić 24/7, jak go będziesz czyścił raz na miesiąc lub kilka to wtedy go wyłączasz ale na jak najkrótszy czas. 10-20 min powinno wystarczyć.

I polecam poczytać:
http://www.roslinyakwariowe.pl/dyskusje ... 43934.html

Avatar użytkownika

matu
Z dużym doświadczeniem
 
Posty: 3539
Dołączył: 13 paź 2012, 23:17
Miasto: Gdańsk

Węgiel mam w filtrze na samej górze. Dodatkowo wełna filtrująca.

Odnośnie nawozów, to według producenta jest to mikro i makro w jednym. (M.in. Azot, fosfor i potas). Wydawało mi się, że to wystarczy, ale ciągle azot mam 0.

Podmianki robiłem od 20% do 50% co tydzień - również bez dużych różnic z wyglądzie i zachowaniu roślin.



pew
Początkujący
 
Posty: 7
Dołączył: 20 lut 2014, 22:39

Musisz trzymać NO3 10 i PO4 1, inaczej będzie jak jest.

Avatar użytkownika

matu
Z dużym doświadczeniem
 
Posty: 3539
Dołączył: 13 paź 2012, 23:17
Miasto: Gdańsk

Miałem to swojego czasu u siebie, dokładnie jak kolega napisał NO3:PO4:10:1 i będzie dobrze. A po za tym powiem Ci że strasznie dużo tego jest.

Avatar użytkownika

nyos
Poznaje temat
 
Posty: 102
Dołączył: 03 sty 2015, 18:36
Miasto: Lublin

Witaj, nawóz się nie sprawdza, ma po prostu za dużo mikro w stosunku do makro co widać po testach. Zakup linie nawozów podzieloną na Makro mikro potas polecam Water boosta. Zacznijmy jednak od ustawienia odpowiednio Co2,Po pierwsze zmierz Ph w kranie. Po drugie nabierz wody z akwarium do słoika i odstaw na noc, po nocy zmierz ph. Te dwa pomiary pozwolą nam ustalić na jakim poziomie ma być ph w zbiorniku po całym dniu dozowania co2. Następnie postaraj się dowiedzieć ile masz Ca i Mg w wodzie kranowej, interesuje nas wynik w mg/l. Jeżeli chcesz postawić zbiornik na nogi to zacznijmy od tego co napisałem. Nawóz koniecznie do wymiany być może przyda sie w poźniejszym etapie funkcjonowania zbiornika.



Jelcyn
Poznaje temat
 
Posty: 50
Dołączył: 19 cze 2010, 14:25

PH wody kranowej 8. PH zmierzone przed chwilą po całym dniu gazowania - 7,8:/
Straszny skok pH względem ostatniego pomiaru a niczego szczególnego nie robiłem.

Nawóz kupiłem potas i azot, dawkuję według zaleceń producenta - nadal po 0,25 i no3 -0. Czy dawkę powinienem stosować codziennie, czy jednorazowo po podmiance wody? Według producenta 10ml powinno podnieść stężenie o 5 pkt no3. Wlałem 20 ml i nawet nie drgnęło. Może testy felerne? Po terminie niby już rok czasu, ciekawe czy może być to przyczyną.

Tak czy inaczej. Szykuję się do restartu, kupiona nowa trawa i kilka roślin - zobaczymy co wyjdzie. :roll:



pew
Początkujący
 
Posty: 7
Dołączył: 20 lut 2014, 22:39

Skalibruj sobie test jeśli przeterminowany....

Wysłane z galaktyki S4



big daddy
Poznaje temat
 
Posty: 93
Dołączył: 03 sty 2012, 00:09
Miasto: Częstochowa

Testy do wyrzutki jak są po terminie! NIe patrz na to co pokazują bo są to głupoty. Restart nic Ci nie da jeżeli popełnisz te same błędy. musisz ustawić dobrze co2 i do dużej ilości gazu odpowiednią dawkę nawozu. Nie możesz przy dużym stężeniu co2 mieć NO3-0, Po4- 0,25 bo rośliny głodują.



Jelcyn
Poznaje temat
 
Posty: 50
Dołączył: 19 cze 2010, 14:25

Naczytałem się chyba z milion postów, pora nie popełniać błędów młodości :)

W planach po restarcie - dolewka dużej ilości bakterii na start. Nie podawać mikro. Świecić przez krótszy czas. Dosadzić roślinek - iwagumi zbyt trudne:(. Trzymać stężenie NO3 10 i PO1, zakupić nowe testy :]

Wish me good luck :)

Dziękuję wszystkim za udział w temacie, będę zdawał relację na bieżąco z postępów.



pew
Początkujący
 
Posty: 7
Dołączył: 20 lut 2014, 22:39

No i jakie efekty po kolejnym miesiacu? :)

Avatar użytkownika

Skuter41
Zainteresowany tematem
 
Posty: 226
Dołączył: 09 lut 2010, 15:12
Miasto: little england

Po restarcie światło 8h i stopniowo podnosić.

Avatar użytkownika

matu
Z dużym doświadczeniem
 
Posty: 3539
Dołączył: 13 paź 2012, 23:17
Miasto: Gdańsk

Witajcie:)

Faktycznie nie odzywałem się chwilę gdyż sam zastanawiałem się co z tego będzie.
Po restarcie 40 dni, zastosowałem się do większości rad.

NO3 trzymam 10, PO-1, dokupiłem drugi kubełek, bo tamten sobie nie radził. Aktualnie świecę 8 godzin.
Rośliny rosną dość intensywnie, chociaż żadna z nich nie bąbluje. Rotala chyba najbardziej, łądnie się wybarwia. Dwa razy musiałem ją przyciąć.

Aktualnie znów trochę tego brązowego nalotu się pojawia, ale nie tak intensywnie jak poprzednio. Chyba nadal brakuje jakiegoś pierwiastka, gdyż na końcach roślin, pojawia się brązowy osad.
Zobaczymy co będzie dalej :)
Załączniki
IMG_2419.jpg
15 dni po restarcie
IMG_2466.jpg
35 dni po restarcie
IMG_2467.jpg
35 dni po restarcie



pew
Początkujący
 
Posty: 7
Dołączył: 20 lut 2014, 22:39







Powiązane tematy
  • Sinice w akwarium

    Witam, Od 2 miesięcy mam problem z sinicami w moim 54l baniaku na podłożu aktywnym black soil. Światła mam około 0,6-07 W/L (mogę mieć więcej lub mniej ponieważ posiadam ściemniacz led). Akwarium do t...

    Wyświetlenia: 717 | Odpowiedzi: 8 czytaj więcej...

  • Biała woda w akwarium

    Witam, temat maglowany już na sporo sposobów a i poradzić już z nią sobie też nie umię ale znowu u Mnie się pojawia. Po Moich obserwacjach na pewno woda u Mnie robię się przez nawożenie. Akurat w tym...

    Wyświetlenia: 2761 | Odpowiedzi: 50 czytaj więcej...

  • Swieze akwarium - prośba o pomoc

    Na początku chciałbym się przywitać! Hej! Stosunkowo niedawno założyłem akwarium 27.03.2020 - w załączniku znajdziecie zdjęcia. Zbiornik o wielkości 40x40x45 Do tej pory : CO2 z butli praktycznie prz...

    Wyświetlenia: 576 | Odpowiedzi: 2 czytaj więcej...

  • Rhizoclonium w młodym akwarium

    Cześć, mój młody zbiornik (17 dni) przeżywa od około tygodnia atak Rhizoclonium oraz zielenic (pył). Zielenic się nei boję, ale to pierwsze rosło czasami po 15 cm przez noc. Roślinki bardzo ładnie rus...

    Wyświetlenia: 323 | Odpowiedzi: 2 czytaj więcej...

  • 2 miesięczne akwarium roślinne. Problem

    Witam was, Juz od pierwszego tygodnia borykam się ciągle z tym samym glonem - Oedegonium tydzień po starcie akwarium - Zielenice jakiś miesiąc po starcie akwarium - Pył na szybach pojawia się godzi...

    Wyświetlenia: 1476 | Odpowiedzi: 22 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5

Copyright © 2001-2020 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.